<!DOCTYPE html>
<html lang="es">

<head>

    <meta charset="utf-8">
    <meta name="referrer" content="always">
    <title>Si quieres conseguir el cuerpo de Elsa Pataky y Chris Hemsworth puedes entrenar con ellos en su app de forma gratuita durante la cuarentena</title>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <script type="text/javascript">
        var dataLayer = [{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":Math.floor(Date.now() / 1000),"userState":"no logado","conType":"noticia","conIdpage":"226594","conWords":"505","tiempoLectura":"","conTags":"cuarentena,fitness,chris hemsworth,elsa pataky","conPub":"20200402","conMod":"20200402","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,1x1,cpm_m,cpm_mb,cpm_sps,cpm_r_dcha,cpm_r_izda","conAuthor":"silvia  vazquez rabano","conPerson":"silvia  vazquez rabano","conSubsection":"fitness","conSection":"lifestyle"}];
    </script>

    <link rel="shortcut icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <meta name="title" content="Si quieres conseguir el cuerpo de Elsa Pataky y Chris Hemsworth puedes" />
    <meta name="description" content="Objetivo 'fitness' del confinamiento: llegar al verano con los músculos de Thor o el 'tipazo' de Elsa Pataky, entrenando desde casa y ¡gratis! " />
    <meta name="keywords" content="cuarentena,app,chris hemsworth,elsa pataky" />
    <meta name="news_keywords" content="cuarentena,app,chris hemsworth,elsa pataky" />
    <meta name="robots" content="index,follow" />
    <meta name="verification" content="d0f44e60ffa6e71eada9d81672d11dbb" /> <!-- Zanox -->
    <link rel="canonical" href="https://www.woman.es/lifestyle/fitness/entrenamiento-elsa-pataky-chris-hemsworth-app-cuarentena-gratis" />
    <link rel="amphtml" href="https://www.woman.es/amp/lifestyle/fitness/entrenamiento-elsa-pataky-chris-hemsworth-app-cuarentena-gratis" />
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/common.css?v=1.1.90">
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/styleasidebarrel.css?v=1.1.90">
    <link href='//fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;' rel='stylesheet' type='text/css' />
    <link href='//fonts.googleapis.com/css?family=Merriweather:400,900' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Lato:400,300' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Cousine' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/jquery.mCustomScrollbar.min.css?v=1.1.90">

    <!-- OGs FACEBOOK -->
    <meta property="og:title" content="Si quieres conseguir el cuerpo de Elsa Pataky y Chris Hemsworth puedes entrenar con ellos en su app de forma gratuita durante la cuarentena" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.woman.es/lifestyle/fitness/entrenamiento-elsa-pataky-chris-hemsworth-app-cuarentena-gratis" />
            <meta property="og:image" content="https://img1.woman.es/21/5c/84/elsa-pataky-chris-hemsworth-estreno-pelicula-thor-580x325.jpg" />
        <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="580" />
                <meta property="og:image:height" content="325" />
        <meta property="fb:app_id" content="443245065697754" />
    <meta property="article:publisher" content="https://www.facebook.com/WomanMadameFigaro" />
    <meta property="og:description" content="Objetivo 'fitness' del confinamiento: llegar al verano con los músculos de Thor o el 'tipazo' de Elsa Pataky, entrenando desde casa y ¡gratis! " />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="woman.es" />

    <!-- OGs TWITTER -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@revistawoman" />
    <meta name="twitter:creator" content="@revistawoman" />
    <meta name="twitter:domain" content="woman.es" />
    <meta name="twitter:url" content="https://www.woman.es/lifestyle/fitness/entrenamiento-elsa-pataky-chris-hemsworth-app-cuarentena-gratis" />
    <meta name="twitter:title" content="Si quieres conseguir el cuerpo de Elsa Pataky y Chris Hemsworth puedes" />
    <meta name="twitter:description" content="Objetivo 'fitness' del confinamiento: llegar al verano con los músculos de Thor o el 'tipazo' de Elsa Pataky, entrenando desde casa y ¡gratis! " />
            <meta name="twitter:image" content="https://img1.woman.es/21/5c/84/elsa-pataky-chris-hemsworth-estreno-pelicula-thor-580x325.jpg" />
    
    <meta property="article:published_time" content="2020-04-02T11:50:00+02:00" />
    <meta property="article:modified_time" content="2020-04-02T11:50:10+02:00" />

    <!-- JSON-LD -->
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.woman.es/lifestyle/fitness/entrenamiento-elsa-pataky-chris-hemsworth-app-cuarentena-gratis",
    "url": "https://www.woman.es/lifestyle/fitness/entrenamiento-elsa-pataky-chris-hemsworth-app-cuarentena-gratis",
    "headline": "Si quieres conseguir el cuerpo de Elsa Pataky y Chris Hemsworth puedes entrenar con ellos en su app de forma gratuita durante la cuarentena",
    "image": [
        "https://img1.woman.es/21/5c/84/elsa-pataky-chris-hemsworth-estreno-pelicula-thor-640.jpg"
    ],
    "datePublished": "2020-04-02T11:50:00+02:00",
    "dateModified": "2020-04-02T11:50:10+02:00",
    "keywords": [
        "cuarentena",
        "app",
        "chris hemsworth",
        "elsa pataky"
    ],
    "author": {
        "@type": "Person",
        "name": "SILVIA V\u00c1ZQUEZ | WOMAN.ES"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Woman Madame Figaro",
        "url": "https://www.woman.es",
        "logo": {
            "@type": "ImageObject",
            "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
            "width": 236,
            "height": 50
        },
        "sameAs": [
            "https://www.facebook.com/WomanMadameFigaro",
            "https://twitter.com/revistawoman",
            "https://www.instagram.com/woman_es/",
            "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
        ]
    },
    "description": "Objetivo 'fitness' del confinamiento: llegar al verano con los m\u00fasculos de Thor o el 'tipazo' de Elsa Pataky, entrenando desde casa y \u00a1gratis!\u00a0",
    "articleBody": "Buenas noticias para los amantes del deporte: durante la cuarentena podremos entrenar desde casa y de manera gratuita con Elsa Pataky y Chris Hemsworth\u00a0a trav\u00e9s de su 'app'.\nLa pareja, que siempre se ha mostrado muy concienciada con la importancia de llevar una vida sana, ha querido aportar su granito de arena para hacernos m\u00e1s llevadero el confinamiento\u00a0ofreciendo una suscripci\u00f3n sin coste alguno a 'Centr',\u00a0su aplicaci\u00f3n de 'fitness', durante seis semanas.\u00a0\n-\u00a0Elsa Pataky: \"A mi me encanta el sentido del humor australiano y a Chris nuestra pasi\u00f3n y el jam\u00f3n\"\n-\u00a0Los ejercicios (superf\u00e1ciles) de Elsa Pataky para llegar con 'tipazo' al verano\nSon muchos los gur\u00fas del mundo del deporte que en las \u00faltimas semanas\u00a0han puesto en marcha iniciativas similares: las redes sociales y Youtube se han llenado de todo tipo de clases 'online' (zumba, Reto48,\u00a0BalletFit...) y alternativas para ponernos en forma sin necesidad de pisar el gimnasio; y es que solo hay que dar una vuelta por Instagram para comprobar que la crisis del coronavirus ha sacado a la luz la faceta m\u00e1s deportista de todo el mundo... incluida la de Thor.\u00a0\n\u00a0\n\u00a0\n\u00a0\n\u00a0\nVer esta publicaci\u00f3n en Instagram\n\u00a0\n\u00a0\n\u00a0\n\u00a0\n\u00a0\n\u00a0\n\u00a0\n\u00a0\n\u00a0\n\u00a0\n\u00a0\nUna publicaci\u00f3n compartida de Chris Hemsworth (@chrishemsworth) el 29 Mar, 2020 a las 2:48 PDT\nAdem\u00e1s la propuesta de Elsa y Chris va un paso m\u00e1s all\u00e1 ya que, a parte de los ejercicios\u00a0dise\u00f1ados por su entrenador personal, Luke Zocchi, con los que conseguir unos m\u00fasculos de dios y vernos bien f\u00edsicamente, la\u00a0aplicaci\u00f3n muestra diferentes herramientas para cuidarnos tambi\u00e9n por dentro, como una gran variedad de\u00a0men\u00fas y recetas (incluidas opciones vegetarianas y veganas) avaladas por nutricionistas o\u00a0rutinas de meditaci\u00f3n para reducir el estr\u00e9s y mantener un pensamiento positivo.\u00a0\u00a1Inmejorable en estos momentos!\u00a0\n\"Centr se cre\u00f3 para facilitar el acceso a entrenamientos, recetas y sesiones de 'mindfulness' desde cualquier lugar y ahora m\u00e1s que nunca creemos que llevar un estilo de vida saludable es important\u00edsimo\", explica en su perfil de Instagram\u00a0el actor.\u00a0\n\"\u00c9l ha tenido la oportunidad de trabajar con muchos\u00a0entrenadores\", relataba\u00a0Elsa Pataky sobre su marido en una entrevista para Woman.es. \"Viajando ha conocido a much\u00edsimos expertos de diferentes modalidades: desde entrenamiento de pesas o suelo a yoga\u2026 Quer\u00edamos\u00a0compartir esa informaci\u00f3n a la que \u00e9l ha tenido acceso con el resto del mundo y\u00a0unirlo con todo lo que supone llevar una vida sana, como\u00a0recetas de cocina o \u2018mindfullness\u2019, algo superimportante en el momento en el que vivimos\u00a0para sentirte bien\".\u00a0\nHabitualmente la suscripci\u00f3n a la 'app' tiene un precio de entre 10 y 30 d\u00f3lares mensuales (entre 9 y 27 euros aproximadamente), pero hasta el d\u00eda 5 de abril se puede acceder de forma totalmente gratuita a trav\u00e9s de este link. \u00a1No hay excusas!"
}    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Woman Madame Figaro",
            "url": "https://www.woman.es",
            "logo": {
                "@type": "ImageObject",
                "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
                "width": 236,
                "height": 60
            },
            "sameAs": [
                "https://www.facebook.com/WomanMadameFigaro",
                "https://twitter.com/revistawoman",
                "https://www.instagram.com/woman_es/",
                "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
            ]
        }
    </script>
    <!-- /JSON-LD -->

    <script type='text/javascript'>
var __exclude_ads = [];

</script>
<!-- START: CMP JS -->
<script type='text/javascript'>
var nameGZ='EDICIONES REUNIDAS S.A.U.';
var privacyPolicyURLGZ='https://med-woman.grupozeta.es/politica-seguridad-usuarios/';
</script>
<script src="https://med-woman.grupozeta.es/cmp/cmp.js?v=1.1.90"></script>
<!-- END: CMP JS -->

<!-- START: GTMS -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TTM3HX');</script>
            <!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M4DJSW');</script>
            <!-- End Google Tag Manager -->

<!-- END: GTMs -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->

    <script>
        var arrTags = dataLayer[0].conTags ? dataLayer[0].conTags.split(" ").join("-").split(",") : [];
        var testCampaign = decodeURIComponent(window.location.search.substring(1)).split("=").length > 1 ? decodeURIComponent(window.location.search.substring(1)).split("=") : [];
        if (testCampaign[0] == "tagepi") {
            arrTags.push(testCampaign[1])
        }
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("tagepi", arrTags)
        });
    </script>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

            <!-- TABOOLA -->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                article: 'auto'
            });
            ! function(e, f, u, i) {
                if (!document.getElementById(i)) {
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/grupozeta-woman/loader.js',
                'tb_loader_script');
            if (window.performance && typeof window.performance.mark == 'function') {
                window.performance.mark('tbl_ic');
            }
        </script>
        <!-- /TABOOLA -->
    

</head>

<body>

    <!-- START: GTMs(noscript) -->
    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-M4DJSW'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
    <!-- END: GTMs(noscript) -->

    <div class="articledate" data-article-id="226594"></div>
    <div id='div-gpt-ad-1x1'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                advertisingShow('div-gpt-ad-1x1', __dfpslots['1x1']);
            });
        </script>
    </div>

    <nav>
  <div class="menucategoria">
    <div class="menucatsection">
      <div class="menucatsectionsup">
<!--       <div class="logomenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/woman-logo.png"></div> -->
        <div id="closemenu" class="closemenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></div>
      </div>
      <div class="menupic">
        <div class="menupic1"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mujermenu2.png"/></div>
        <div class="menupic2"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/pintalabios.png"/></div>
        <div class="menupic3"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/panesmenu.png"/></div>
      </div>
      <ul>
        <li class="lilr1"><p><a class="tracklink" bloque="menu" label="moda" href="/moda/">Moda</a></p></li>
        <li class="lilr2"><p><a class="tracklink" bloque="menu" label="belleza" href="/belleza/">Belleza</a></p></li>
        <li class="lilr3"><p><a class="tracklink" bloque="menu" label="lifestyle" href="/lifestyle/">Lifestyle</a></p></li>
        <li class="lilr4"><p><a class="tracklink" bloque="menu" label="celebrities" href="/celebrities/">Celebrities</a></p></li>
        <li class="lilr5"><p><a class="tracklink" bloque="menu" label="blogs" href="/blogs/">Blogs</a></p></li>
<!--         <li class="lilr6"><p><a class="tracklink" bloque="menu" label="tienda" href="/tienda">Tienda</a></p></li> -->
        <li class="lilr7"><p><a class="tracklink" bloque="menu" label="horóscopo" href="/horoscopo/">Horóscopo</a></p></li>
        <li class="lilr8"><p><a class="tracklink" bloque="menu" label="woman tv" style="white-space: nowrap" href="/woman_tv/">Woman TV</a></p></li>
      </ul>
      <div class="listlinemenu">
        <ul>
          <li><a class="tracklink" bloque="menu" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtubelink.png"></a></li>
        </ul>
      </div>
    </div>
  </div>
</nav>
    <div id="container">
        <div class="containerskin" publi-addclass-skin="containerskinpubli" publi-delclass-skin="containerskin">
            <header>
  <div class="headertop headMain" publi-addclass-skin="headerpubli" publi-delclass-skin="headertop">
    <div class="headercontent">
      <div class="logo"><a href="/"><img nopin="nopin" title="woman.es" src="https://med-woman.grupozeta.es/img/logowomanbig.png" /></a>
        <div class="seotittle">
          <h2>woman<span> | El lujo de ser mujer</span></h2>
        </div>
      </div>
      <div class="tips">
      	<ul>
          <li><a href="https://www.woman.es/coronavirus_t/">#Confinamiento</a></li>
          <li><a href="https://www.woman.es/belleza/maquillaje/depilacion-cejas-cuarentena">#cejas</a></li>
          <li><a href="http://cocotteminute.es/cocinar-con-ninos/bizcocho-integral-de-zanahoria">Cocotte Minute</a></li>
      	</ul>
      </div>
      <div class="menu"><span id="searchpush"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/search.png"></span><span id="closesearch"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></span><span id="openmenu"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/menu.png"></span></div>
    </div>
  </div>
</header>
<div class="search" publi-addclass-skin="searchpubli" publi-delclass-skin="search">
  <div class="searchfind"><form action="/busqueda"><input id="target" type="text" name="buscar" placeholder="Haz tu búsqueda" value="" /><span><input style="top:0px" type="image" src="https://med-woman.grupozeta.es/img/search.png"></span></form></div>
</div>

            <div class="coverMain">
                <div class="topAd">
                    <div id='div-gpt-ad-ldb1'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() {
                                advertisingShow('div-gpt-ad-ldb1', __dfpslots['cpm_m']);
                            });
                        </script>
                    </div>
                </div>
                <div id="billboardfiller" class="hidden"></div>
                <div class="headcat">
    <div class="headcatOne"><h2><a href="/lifestyle/">lifestyle</a></h2></div>
    <div class="headcatTwo">
        <ul>
                                                <li><a  href="/lifestyle/ocio/">Ocio</a></li>
                                                                        <li><a  href="/lifestyle/deco/">Deco</a></li>
                                                <li><a  href="/lifestyle/gastro/">Gastro</a></li>
                                                <li><a  href="/lifestyle/salud/">Salud</a></li>
                                                <li><a  href="/lifestyle/viajar/">Viajar</a></li>
                                                <li><a  href="/lifestyle/womanpower/">WomanPower</a></li>
                                                <li><a  href="/lifestyle/sexo_y_pareja/">Sexo & Pareja</a></li>
                                                                                            </ul>
    </div>
</div>
                <!-- <div class="parallaxadtop">
                <div id="div-gpt-ad-parallaxadtop">
                    <script type="text/javascript">
                        googletag.cmd.push(function () { advertisingShow('', __dfpslots['parallaxadtop']); });
                    </script>
                </div>
            </div> -->

                <div id="containerMain">
                    <main>
                        <div class="contentMain">
                            <div class="contentArticle">
                                <div class="articledate" data-article-id="226594"></div>
                                                                    <div class="articleImage">
                                        <img src="https://img1.woman.es/21/5c/84/elsa-pataky-chris-hemsworth-estreno-pelicula-thor-640.jpg">
                                                                                    <div class="articleImageFoot">Elsa Pataky junto a Chris Hemsworth en el estreno de la nueva película de 'Thor'. | Chris Pizzello / GTRES</div>
                                                                            </div>
                                
                                <div class="boxcontent">
                                    <div class="box">
                                        <div class="boxone">
                                            <h1>Si quieres conseguir el cuerpo de Elsa Pataky y Chris Hemsworth puedes entrenar con ellos en su app de forma gratuita durante la cuarentena</h1>
                                        </div>
                                    </div>
                                </div>

                                <div class="contentArticleMain">

                                    <div class="sharelinkfloat" publi-addclass-skin="sharelinkfloatpubli" publi-delclass-skin="sharelinkfloat">
                                        <ul class="share_floating_block_226594">
                                            <li>
                                                <a href="javascript:share_facebook(226594); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(226594); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <h2><p>Objetivo 'fitness' del confinamiento: llegar al verano con los músculos de Thor o el 'tipazo' de Elsa Pataky, entrenando desde casa y ¡gratis! </p>
</h2>
                                    
                                    <div class="sharelink">
                                        <ul class="share_block_226594">
                                            <li>
                                                <a href="javascript:share_facebook(226594); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(226594); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <div class="autor">SILVIA VÁZQUEZ | WOMAN.ES</div>
                                                                        <time class="date" datetime="2020-04-02T11:50:00+02:00">02 de abril de 2020</time>
                                    <div class="article_body_226594"><p>Buenas noticias para los amantes del deporte: <a href="https://www.woman.es/lifestyle/fitness/ejercicios-casa-gluteos-culo-sentadillas-cuarentena" target="_blank">durante la <strong>cuarentena</strong> podremos <strong>entrenar desde casa</strong></a> y de manera gratuita con <strong>Elsa Pataky y Chris Hemsworth</strong> a través de su 'app'.</p>

<p>La pareja, que siempre se ha mostrado muy concienciada con la importancia de llevar una vida sana, ha querido aportar su granito de arena para hacernos más llevadero el confinamiento ofreciendo una suscripción sin coste alguno a '<strong>Centr', su aplicación de 'fitness'</strong>, durante seis semanas. </p>

<p>- <a href="https://www.woman.es/moda/tendencias/elsa-pataky-gioseppo-app-chris-hamsworth-fitness-entrevista" target="_blank">Elsa Pataky: "A mi me encanta el sentido del humor australiano y a Chris nuestra pasión y el jamón"</a></p>

<p>- <a href="https://www.woman.es/lifestyle/fitness/elsa-pataky-ejercicio-facil-playa-deporte" target="_blank">Los ejercicios (superfáciles) de Elsa Pataky para llegar con 'tipazo' al verano</a></p>

<p>Son muchos los gurús del mundo del deporte que en las últimas semanas han puesto en marcha iniciativas similares: las redes sociales y Youtube se han llenado de todo tipo de <a href="https://www.woman.es/lifestyle/fitness/balletfit-zumba-ejercicio-online-cuarentena" target="_blank">clases 'online' (zumba, Reto48, BalletFit...)</a> y alternativas para ponernos en forma sin necesidad de pisar el gimnasio; y es que solo hay que dar una vuelta por Instagram para comprobar que la crisis del coronavirus ha sacado a la luz la faceta más deportista de todo el mundo... incluida la de Thor. </p>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/tv/B-VUew5paFD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>

<div style="padding: 19% 0;"> </div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/tv/B-VUew5paFD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/tv/B-VUew5paFD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;"> </div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/B-VUew5paFD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Chris Hemsworth (@chrishemsworth)</a> el <time datetime="2020-03-29T21:48:05+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">29 Mar, 2020 a las 2:48 PDT</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>Además la propuesta de <strong>Elsa y Chris</strong> va un paso más allá ya que, a parte de los <strong>ejercicios</strong> diseñados por su entrenador personal, Luke Zocchi, con los que conseguir unos músculos de dios y vernos bien físicamente, la aplicación muestra diferentes herramientas para cuidarnos también por dentro, como una gran variedad de menús y recetas (incluidas opciones vegetarianas y veganas) avaladas por nutricionistas o rutinas de meditación para <a href="https://www.woman.es/lifestyle/salud/afrontar-cuarentena-vives-sola-experta" target="_blank">reducir el estrés y mantener un pensamiento positivo</a>. ¡Inmejorable en estos momentos! </p>

<p>"Centr se creó para facilitar el acceso a <strong>entrenamientos, recetas y sesiones de 'mindfulness'</strong> desde cualquier lugar y ahora más que nunca creemos que llevar un estilo de vida saludable es importantísimo", explica en su perfil de Instagram el actor. </p>

<p>"Él ha tenido la oportunidad de trabajar con muchos entrenadores", relataba <a href="http://www.woman.es/moda/tendencias/elsa-pataky-gioseppo-app-chris-hamsworth-fitness-entrevista" target="_blank"><strong>Elsa Pataky</strong> sobre su marido en una entrevista para Woman.es</a>. "Viajando ha conocido a muchísimos expertos de diferentes modalidades: desde entrenamiento de pesas o suelo a yoga… Queríamos compartir esa información a la que él ha tenido acceso con el resto del mundo y unirlo con todo lo que supone llevar una vida sana, como recetas de cocina o ‘mindfullness’, algo superimportante en el momento en el que vivimos para sentirte bien". </p>

<p>Habitualmente la suscripción a la 'app' tiene un precio de entre 10 y 30 dólares mensuales (entre 9 y 27 euros aproximadamente), pero <strong>hasta el día 5 de abril </strong>se puede acceder de forma totalmente gratuita a través de <a href="https://centr.com/join-us" target="_blank">este link</a>. ¡No hay excusas!</p>
</div>
                                                                            <div class="tags"><span>Tags:</span><p><a href='/cuarentena_t/'>cuarentena</a>,</p><p><a href='/fitness_t/'>fitness</a>,</p><p><a href='/chris-hemsworth_t/'>chris hemsworth</a>,</p><p><a href='/elsa-pataky_t/'>elsa pataky</a></p></div>
                                                                    </div>
                            </div>
                            
<div class="asidebarrel">
  <div class="stickybanner">
    <aside>
      <div class="ad">
      
      <div id='div-gpt-ad-mpu1'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { advertisingShow('div-gpt-ad-mpu1', __dfpslots['cpm_r_dcha']); });
        </script>
      </div>
      
      </div>
    </aside>
    <aside>
      <div class="newsletterbar"><h2>Newsletter</h2>
        <p>Suscríbete a nuestra Newsletter y recibe las últimas noticias</p><br>
        <div class="susbscribe_newsletter_button newsbotonsend" style="width: 100%">suscríbete<img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebook.png"></div>
      </div>
    </aside>
    <section>
      <div class="barrelrightaside"><h2>Lo más visto</h2>
        <ul>
                    <li>01<a href="/celebrities/protagonistas/felicita-personal-sanitario-amancio-ortega-cumpleanos"><h3>Así felicita el personal sanitario a Amancio Ortega por su cumpleaños</h3></a></li>
                    <li>02<a href="/belleza/nutricion/chenoa-toma-serio-deporte-cuarentena-luce-six-pack"><h3>Así consigue Chenoa un 'six pack' perfecto</h3></a></li>
                    <li>03<a href="/lifestyle/ocio/entrevista-autor-meme-catalan-kim-kardashian-alex-soler"><h3>El autor del meme en catalán que ha compartido Kim Kardashian: "Hay que tener cuidado con las redes"</h3></a></li>
                    <li>04<a href="/belleza/pelo/chenoa-cortado-pelo-cuarentena-resultado-esperado"><h3>Trucos para cortarte el pelo en casa y evitar que te pase como a Chenoa</h3></a></li>
                    <li>05<a href="/lifestyle/ocio/the-guardian-polemica-articulo-espana-coronavirus"><h3>The Guardian incendia las redes con un artículo sobre el coronavirus en España (y de que cómo ser besucones no ha ayudado)</h3></a></li>
                    <li>06<a href="/celebrities/protagonistas/aitana-identica-madre-rubia"><h3>Aitana es una réplica de su madre (y así sería rubia)</h3></a></li>
                    <li>07<a href="/lifestyle/gastro/pizza-base-zanahoria-laura-escanes"><h3>Laura Escanes tiene la receta de la mejor base de pizza 'healthy'</h3></a></li>
                    <li>08<a href="/lifestyle/salud/penelope-cruz-javier-bardem-amancio-ortega-coronavirus"><h3>Penélope Cruz, Javier Bardem y Amancio Ortega se unen para frenar el coronavirus</h3></a></li>
                    <li>09<a href="/lifestyle/ocio/resistire-cantado-rozalen-david-bisbal-pastora-soler-melendi-convierte-himno-cuarentena"><h3>La nueva versión de 'Resistiré', el himno de la cuarentena</h3></a></li>
                    <li>10<a href="/celebrities/protagonistas/mensaje-tristan-ulloa-alta-coronavirus"><h3>Tristán Ulloa recibe el alta por coronavirus: "He compartido con gente muy mayor tiritonas y miedos"</h3></a></li>
                  </ul>
      </div>
    </section>
  </div>
</div>
                        </div>

                        
                        <div class="boxinterest">
                            <div class="boxinterestContent">


                                                                    <!-- TABOOLA -->
                                    <div id="taboola-below-article-thumbnails"></div>
                                    <script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                        _taboola.push({
                                            flush: true
                                        });
                                    </script>
                                    <!-- /TABOOLA -->
                                                                                                    <!-- PUBLICIS -->
                                    <div class="publicis">
                                        <div id='div-gpt-ad-sps1'>
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() {
                                                    advertisingShow('div-gpt-ad-sps1', __dfpslots['cpm_sps']);
                                                });
                                            </script>
                                        </div>
                                    </div>
                                    <!-- /PUBLICIS -->
                                
                                                                    <div class="relacionados">
                                        <h2>Relacionados</h2>
                                    </div>
                                    <div class="articlebarrelfull">
                                        <div class="articlebarrel barrelright"><a href="/lifestyle/fitness/consejos-pierdas-masa-muscular-cuarentena"><img src="https://img3.woman.es/b9/70/3a/consejos-pierdas-masa-muscular-cuarentena-280x341.jpg" />
                                                <h2>No pierdas masa muscular durante la cuarentena</h2>
                                            </a></div>
                                                                                    <div class="articlebarrel"><a href="/lifestyle/fitness/ejercicios-casa-gluteos-culo-sentadillas-cuarentena"><img src="https://img1.woman.es/d3/7d/81/sentadillas-ejercicios-entrenar-casa-culo-perfecto-280x341_1.jpg" />
                                                    <h2>Ejercicios para unos glúteos firmes en casa</h2>
                                                </a></div>
                                                                            </div>
                                
                            </div>
                            <div class="rightcolumarticle">
                                <aside class="stickybanner">
                                    <div id='div-gpt-ad-mpu2'>
                                        <script type='text/javascript'>
                                            googletag.cmd.push(function() {
                                                advertisingShow('div-gpt-ad-mpu2', __dfpslots['cpm_r_izda']);
                                            });
                                        </script>
                                    </div>
                                </aside>


                                <!-- <aside class="stickybanner"><!-- <div id='div-gpt-ad-mpu2'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-mpu2', __dfpslots['cpm_r_izda']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-unload-function="f_banner_8d0bb8aadf_cpm_r_izda_unload" data-lazy-function="f_banner_8d0bb8aadf_cpm_r_izda" id="banner_8d0bb8aadf_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_8d0bb8aadf_cpm_r_izda = null;
function f_banner_8d0bb8aadf_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_8d0bb8aadf_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_8d0bb8aadf_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_8d0bb8aadf_cpm_r_izda] );
  });
}
function f_banner_8d0bb8aadf_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_8d0bb8aadf_cpm_r_izda]);
  });
}
  </script>
</div> </aside> -->
                            </div>

                        </div>
                        <!-- Ventanas inteligentes -->
                        <section id="z-sites"></section>
                        <!-- /Ventanas inteligentes -->
                        </aside>
                        <div id='div-gpt-ad-ldb2' style="margin: 20px 0">
                            <script type='text/javascript'>
                                googletag.cmd.push(function() {
                                    advertisingShow('div-gpt-ad-ldb2', __dfpslots['cpm_mb']);
                                });
                            </script>
                        </div>
                    </main>
                    <!-- END CONTAINERMAIN -->

                </div>
                <aside>
<div class="footerfirst"><div class="footsubs"><h3>Suscríbete</h3>
</div>

<div class="suscripcion">
<div class="rowsuscripcion">
<div class="boxsuscripcion grow"><h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion">Revista</a></h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion"><img src="https://img1.woman.es/56/14/09/revista-footer-abril-2020-207x273.jpg" /></a></div>
<div class="boxsuscripcion grow susbscribe_newsletter_button"><h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);">Newsletter</a></h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/newsletter.jpg" /></a></div>
<div class="boxsuscripcion grow"><h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php">Edición Digital</a></h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php"> <img nopin="nopin" src="https://med-woman.grupozeta.es/img/ipad.png" /></a></div>
      </div>
    </div>
  </div>
</aside>
<div id='div-gpt-ad-cpm_sd'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']); });
    </script>
</div>

<div id='div-gpt-ad-cpm_si'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']); });
    </script>
</div>
<footer>
    <div class="footlinkrow">
      <div class="linkrow">
        <ul>
          <li><a href="/"><img nopin="nopin" class="logowomanpie" src="https://med-woman.grupozeta.es/img/womanfoot.svg" /></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebookfoot.png"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterfoot.png"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramfoot.png"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtubefoot.png"></a></li>
        </ul>
<div class="cookies"><p>Esta web utiliza 'cookies'. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'. <a class="tracklink" bloque="footer" label="cookies" href='https://www.woman.es/politica-cookies'>Más información</a></p><p><img nopin="nopin" id="acceptCookiePolicyButton" src="https://med-woman.grupozeta.es/img/acepto.png"></p>
</div>
        <ul class="zetapietop">
          <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
          <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
          <li><a class="tracklink" bloque="footer" label="politica de cookies" href="/politica-cookies">Politica de cookies</a></li>
          <li><a class="tracklink" bloque="footer" label="publicidad" href="/docs/publicidad.pdf">Publicidad</a></li>
          <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
        </ul>
<div class="zetapie">
  <a class="tracklink" bloque="footer" label="grupo zeta" href="http://www.grupozeta.es/"  rel="nofollow" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/zetafoot.png" /></a></div>
        <ul class="zetapietop">
          <li><span>Revistas</span></li>
          <li><a class="tracklink" bloque="footer" label="autohebdo sport" href="https://www.autohebdosport.es"  rel="nofollow" target="_blank">Autohebdo Sport</a></li>
          <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.cuore.es/"  rel="nofollow" target="_blank">Cuore</a></li>
          <li><a class="tracklink" bloque="footer" label="digital camera" href="http://www.digitalcamera.es/" rel="nofollow" target="_blank">Digital Camera</a></li>
          <li><a class="tracklink" bloque="footer" label="interviu" href="http://www.interviu.es/" rel="nofollow" target="_blank">Interviú</a></li>
          <li><a class="tracklink" bloque="footer" label="primera linea" href="http://www.primeralinea.es/" rel="nofollow" target="_blank">Primera Línea</a></li>
          <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" rel="nofollow" target="_blank">Stilo</a></li>
          <li><a class="tracklink" bloque="footer" label="tiempo" href="http://www.tiempodehoy.com/" rel="nofollow" target="_blank">Tiempo</a></li>
          <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
          <li><a class="tracklink" bloque="footer" label="woman" href="https://www.woman.es/" target="_blank">Woman</a></li>
        </ul>

        <ul class="zetapietop">
          <li><span>Prensa</span></li>
          <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Córdoba</a></li>
          <li><a class="tracklink" bloque="footer" label="diario de la grada" href="http://www.diariolagrada.com/" rel="nofollow" target="_blank">Diario La Grada</a></li>
          <li><a class="tracklink" bloque="footer" label="el periodico de aragon" href="http://www.elperiodicodearagon.com/" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
          <li><a class="tracklink" bloque="footer" label="el periodico de cataluna" href="https://www.elperiodico.com/es/" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
          <li><a class="tracklink" bloque="footer" label="el periodico de extremadura" href="http://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
          <li><a class="tracklink" bloque="footer" label="la cronica de badajoz" href="http://www.lacronicabadajoz.com/" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
          <li><a class="tracklink" bloque="footer" label="mediterraneo" href="http://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank">Mediterraneo</a></li>
          <li><a class="tracklink" bloque="footer" label="sport" href="https://www.sport.es/es/" rel="nofollow" target="_blank">Sport</a></li>
        </ul>

        <ul class="zetapietop">
          <li><span>Otros negocios</span></li>
          <li><a class="tracklink" bloque="footer" label="zeta gestion de medios" href="http://www.zetagestion.com/" rel="nofollow" target="_blank">Zeta Gestión de Medios</a></li>
          <li><a class="tracklink" bloque="footer" label="zeta kiosko" href="https://www.zetakiosko.com/" rel="nofollow" target="_blank">Zeta Kiosko</a></li>
        </ul>
      <div class="zetacopy"><p>Copyright 2020 &copy; Ediciones Reunidas. S.A.U. | Todos los derechos reservados</p></div>
      <div class="vmobile"><a href="javascript:setDesktop();"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mobile.png"></a></div>
      </div>

    </div>
</footer>
                <!-- END CONTAINER SKIN -->
            </div>
            <!-- END CONTAINER -->
        </div>

        <!-- scripts -->
        <script src="https://med-woman.grupozeta.es/js/jquery.mCustomScrollbar.concat.min.js?v=1.1.90"></script>
        <script src="//connect.facebook.net/es_ES/sdk.js"></script>
        <script src="https://med-woman.grupozeta.es/js/functions.js?v=1.1.90"></script>
        <script type="text/javascript">
            var pixel = new Image();
            pixel.src = "/pixel.php?id=226594&r=" + new Date().getTime();
            var __JSON_URLS = {"226594":{"t":"El entrenamiento de Elsa Pataky y Chris Hemsworth para la cuarentena","u":"https:\/\/www.woman.es\/lifestyle\/fitness\/entrenamiento-elsa-pataky-chris-hemsworth-app-cuarentena-gratis","c":"https:\/\/www.woman.es\/lifestyle\/fitness\/entrenamiento-elsa-pataky-chris-hemsworth-app-cuarentena-gratis","a":"https:\/\/www.woman.es\/amp\/lifestyle\/fitness\/entrenamiento-elsa-pataky-chris-hemsworth-app-cuarentena-gratis","tea":{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":"xxxxtimestampxxxx","userState":"no logado","conType":"noticia","conIdpage":"226594","conWords":"505","tiempoLectura":"","conTags":"cuarentena,fitness,chris hemsworth,elsa pataky","conPub":"20200402","conMod":"20200402","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,1x1,cpm_m,cpm_mb,cpm_sps,cpm_r_dcha,cpm_r_izda","conAuthor":"silvia  vazquez rabano","conPerson":"silvia  vazquez rabano","conSubsection":"fitness","conSection":"lifestyle"}}};

            (function($) {
                $(window).load(function() {
                    $("div.barrel ul").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                    $("div.menucategoria").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                });
            })(jQuery);

            var _BCaq = _BCaq || [];
            _BCaq.push(['setAccount', 'M-HqMqDlpYSf']);
            _BCaq.push(['crumb']);
            (function() {
                var bca = document.createElement('script');
                bca.type = 'text/javascript';
                bca.async = true;
                bca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + "static.brandcrumb.com/bc.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(bca, s);
            })();

            // sticky billboard
            var unsetStickyBillboard = function() {
                $("#billboardfiller").addClass("hidden");
                $('.publiheadintyes, .topAd').removeClass('viewbilityldbfixed');
            }

            renderedBanner = (typeof renderedBanner !== 'undefined' && renderedBanner instanceof Array) ? renderedBanner : [];
            renderedBanner.push(
                function(event) {
                    var targetingMap = getEventTargetingMap(event);
                    if (!targetingMap) return;
                    var isEmpty = event.isEmpty,
                        sPos = targetingMap.place[0];
                    if (isEmpty || sPos != "cpm_m") return;

                    var $ldb = $("#div-gpt-ad-ldb1");
                    $('.publiheadintyes, .topAd').addClass('viewbilityldbfixed');
                    $("#billboardfiller").height($ldb.height()).removeClass("hidden");
                    if ($('.headertophome').data("oculta")) $('.publiheadintyes, .topAd').addClass('publiheadhomeyestop');
                    setTimeout(unsetStickyBillboard, 10000);
                }
            );

            bannerViewabilityChanged = (typeof bannerViewabilityChanged !== 'undefined' && bannerViewabilityChanged instanceof Array) ? bannerViewabilityChanged : [];
            bannerViewabilityChanged.push(
                function(event) {
                    var targetingMap = getEventTargetingMap(event);
                    if (!targetingMap) return;
                    var isEmpty = event.isEmpty,
                        sPos = targetingMap.place[0];
                    if (isEmpty || sPos != "cpm_m") return;
                    setTimeout(unsetStickyBillboard, 1500);
                }
            );

            // share links float
            (function() {
                var $element = $(".sharelink");
                var $float = $(".sharelinkfloat ul");
                if ($element.length !== 1 || $float.length !== 1) return;
                var checkShareButtonsFloat = function() {
                    var iSH = window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight;
                    var boundaries = $element[0].getBoundingClientRect();
                    if ((boundaries.top + boundaries.height) < 0) {
                        $float.addClass("floatlinkmove");
                    } else {
                        $float.removeClass("floatlinkmove");
                    }
                }
                $(window).scroll(checkShareButtonsFloat);
                checkShareButtonsFloat();
            })();
        </script>

</body>

</html>
<!-- (7b228b42b926a233) (x.x.18.37) Exec time 0.0623s -->
