<!DOCTYPE html>
<html lang="es">

<head>

    <meta charset="utf-8">
    <meta name="referrer" content="always">
    <title>Isabel Jiménez sale del hospital con un look posparto elegante, sofisticado y muy cómodo</title>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <script type="text/javascript">
        var dataLayer = [{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":Math.floor(Date.now() / 1000),"userState":"no logado","conType":"noticia","conIdpage":"259075","conWords":"369","tiempoLectura":"","conTags":"isabel jimenez,posparto,nacimiento","conPub":"20210105","conMod":"20210105","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_fmega,cpm_m,cpm_mb,cpm_r_dcha, cpm_r_dchab, cpm_r_dchac","conAuthor":"carmen raya","conPerson":"carmen raya","conSubsection":"tendencias","conSection":"moda"}];
    </script>

    <link rel="shortcut icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="manifest" href="/manifest.json?v=1.1.106">
    <meta name="title" content="Isabel Jiménez sale del hospital con un look posparto elegante, " />
    <meta name="description" content="Ha presentado a su segundo hijo." />
    <meta name="keywords" content="isabel jiménez,nacimiento,posparto" />
    <meta name="news_keywords" content="isabel jiménez,nacimiento,posparto" />
    <meta name="robots" content="index,follow" />
    <meta name="verification" content="d0f44e60ffa6e71eada9d81672d11dbb" /> <!-- Zanox -->
    <link rel="canonical" href="https://www.woman.es/moda/tendencias/isabel-jimenez-sale-hospital-look-posparto-elegante-sofisticado-comodo" />
    <link rel="amphtml" href="https://www.woman.es/amp/moda/tendencias/isabel-jimenez-sale-hospital-look-posparto-elegante-sofisticado-comodo" />
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/common.css?v=1.1.106">
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/styleasidebarrel.css?v=1.1.106">
    <link href='//fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;' rel='stylesheet' type='text/css' />
    <link href='//fonts.googleapis.com/css?family=Merriweather:400,900' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Lato:400,300' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Cousine' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/jquery.mCustomScrollbar.min.css?v=1.1.106">

    <!-- OGs FACEBOOK -->
    <meta property="og:title" content="Isabel Jiménez sale del hospital con un look posparto elegante, sofisticado y muy cómodo" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.woman.es/moda/tendencias/isabel-jimenez-sale-hospital-look-posparto-elegante-sofisticado-comodo" />
            <meta property="og:image" content="https://img2.woman.es/55/ea/00/isabel-jimenez-segundo-hijo-brazos-580x325.jpg" />
        <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="580" />
                <meta property="og:image:height" content="325" />
        <meta property="fb:app_id" content="443245065697754" />
    <meta property="article:publisher" content="https://www.facebook.com/WomanMadameFigaro" />
    <meta property="og:description" content="Ha presentado a su segundo hijo." />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="woman.es" />

    <!-- OGs TWITTER -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@revistawoman" />
    <meta name="twitter:creator" content="@revistawoman" />
    <meta name="twitter:domain" content="woman.es" />
    <meta name="twitter:url" content="https://www.woman.es/moda/tendencias/isabel-jimenez-sale-hospital-look-posparto-elegante-sofisticado-comodo" />
    <meta name="twitter:title" content="Isabel Jiménez sale del hospital con un look posparto elegante, " />
    <meta name="twitter:description" content="Ha presentado a su segundo hijo." />
            <meta name="twitter:image" content="https://img2.woman.es/55/ea/00/isabel-jimenez-segundo-hijo-brazos-580x325.jpg" />
    
    <meta property="article:published_time" content="2021-01-05T17:05:00+01:00" />
    <meta property="article:modified_time" content="2021-01-05T17:12:49+01:00" />

    <!-- JSON-LD -->
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.woman.es/moda/tendencias/isabel-jimenez-sale-hospital-look-posparto-elegante-sofisticado-comodo",
    "url": "https://www.woman.es/moda/tendencias/isabel-jimenez-sale-hospital-look-posparto-elegante-sofisticado-comodo",
    "headline": "Isabel Jim\u00e9nez sale del hospital con un look posparto elegante, sofisticado y muy c\u00f3modo",
    "image": [
        "https://img3.woman.es/55/ea/00/isabel-jimenez-segundo-hijo-brazos-640.jpg"
    ],
    "datePublished": "2021-01-05T17:05:00+01:00",
    "dateModified": "2021-01-05T17:12:49+01:00",
    "keywords": [
        "isabel jim\u00e9nez",
        "nacimiento",
        "posparto"
    ],
    "author": {
        "@type": "Person",
        "name": "CARMEN RAYA | WOMAN.ES"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Woman Madame Figaro",
        "url": "https://www.woman.es",
        "logo": {
            "@type": "ImageObject",
            "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
            "width": 236,
            "height": 50
        },
        "sameAs": [
            "https://www.facebook.com/WomanMadameFigaro",
            "https://twitter.com/revistawoman",
            "https://www.instagram.com/woman_es/",
            "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
        ]
    },
    "description": "Ha presentado a su segundo hijo.",
    "articleBody": "El pasado 3 de enero, Isabel Jim\u00e9nez y su marido, Alejandro Cruz, daban la bienvenida a su segundo hijo. \"Dani, \u00a1bienvenido a este mundo tan loco en el que te esperan miles de aventuras! Est\u00e1s rodeado de personas llenas de amor y de luz\",\u00a0escrib\u00eda la presentadora en su cuenta de Instagram. Un nacimiento que llenaba de felicidad a la pareja y que convert\u00eda a Hugo, nacido en abril de 2019, en el hermano mayor de la familia.\u00a0\n-Isabel Jim\u00e9nez, madre por segunda vez.\n-Isabel Jim\u00e9nez ha ense\u00f1ado el vaquero pitillo que mejor queda con botines negros.\nUn parto que se desarrollaba sin tener que reportar ning\u00fan contratiempo y que ten\u00eda lugar\u00a0en una fecha bastante especial para Isabel, ya que el 3 de enero es tambi\u00e9n el cumplea\u00f1os del hijo mayor de Sara Carbonero e Iker Casillas, Martin, al que Isabel se encuentra muy unida. Cabe recordar que ambas periodistas han trabajo durante a\u00f1os en la misma cadena y que se han convertido en casi familia. De hecho, Isabel tampoco se olvidaba de Mart\u00edn y le felicitaba el cumplea\u00f1os v\u00eda Instagram.\u00a0\n\"Feliz cumplea\u00f1os, mi bomb\u00f3n. Te debo una tarta gigante, Mart\u00edn\", escrib\u00eda junto a una imagen del peque\u00f1o en brazos de su madre. Pues bien, ahora, y justo en el d\u00eda en el que los Reyes Magos de Oriente vienen a hacernos una visita, Isabel Jim\u00e9nez y su segundo hijo han abandonado el hospital.\nEn su primer posado ante la prensa en la puerta del hospital, Isabel Jim\u00e9nez ha lucido un precioso vestido en color marr\u00f3n que ha coordinado con unas botas de est\u00e9tica 'country' y con un abrigo de corte masculino de color burdeos.\n    GJN / GTRES\nUna salida del hospital que ha estado marcada por la felicidad de la pareja al poder llevar a su peque\u00f1o a casa donde por fin podr\u00e1 conocer a su hermano mayor. Adem\u00e1s, Isabel Jim\u00e9nez ha vuelto a demostrar una vez m\u00e1s que sigue siendo una de las mujeres m\u00e1s elegantes de Espa\u00f1a sin importar la ocasi\u00f3n."
}    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Woman Madame Figaro",
            "url": "https://www.woman.es",
            "logo": {
                "@type": "ImageObject",
                "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
                "width": 236,
                "height": 60
            },
            "sameAs": [
                "https://www.facebook.com/WomanMadameFigaro",
                "https://twitter.com/revistawoman",
                "https://www.instagram.com/woman_es/",
                "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
            ]
        }
    </script>
    <!-- /JSON-LD -->


    <!-- START: CMP JS -->
<script type="text/javascript">window.cmp_config=window.cmp_config||{};window.cmp_config.nameTxt="Ediciones Reunidas, SAU";window.cmp_config.privacyURL="https://med-woman.grupozeta.es/politica-seguridad-usuarios/";</script>
<script src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js" type="text/javascript"></script>
<!-- END: CMP JS -->

    <script type='text/javascript'>
    var pbjs = {};
    var hb_zeta = 'wom_desktop_noticias';
</script>
<!-- HB --><script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiOnReady.push(function (Didomi) {
                        Didomi.getObservableOnUserConsentStatusForVendor('google')
                        .filter(function(status) { return status !== undefined; })
                        .first() // Only get the first consent status update
                        .subscribe(function (consentStatusForVendor) {
                            inject_prebid();
                            fetchApstagSlots();
                        });
                    });
                    function inject_prebid(){
                        var s=document.createElement('script');
                        s.type='text/javascript';
                        s.src="https://acdn.adnxs.com/prebid/c/9779_zeta/pb.js";
                        s.async=true;document.head.appendChild(s);
                        window.epiInitPbjs = true;
                    }
                </script> 
<!-- HB -->
<!-- Amazon -->
<script type="text/javascript">
                    var googletag=googletag||{};googletag.cmd=googletag.cmd||[];!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
                    function fetchApstagSlots(){
                        apstag.init({pubID:"3471",adServer:"googletag",bidTimeout:2e3});googletag.cmd.push(function(){var apstagSlots=googletag.pubads().getSlots().map(function(slot){return{slotID:slot.getSlotElementId(),slotName:slot.getAdUnitPath(),sizes:slot.getSizes().map(function(size){return typeof size!=="string"?[size.getWidth(),size.getHeight()]:[size];}).filter(function(size){return(size[0]>=10||size[1]>=10)&&typeof size[0]!=="string";})};}).filter(function(slot){return slot.sizes.length>0;});apstag.fetchBids({slots:apstagSlots},function(){googletag.cmd.push(function(){apstag.setDisplayBids();})});})
                    }
                </script>
<!-- Amazon -->
    <script type='text/javascript'>
var __exclude_ads = [];

</script>
<!-- START: GTMS -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TTM3HX');</script>
            <!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M4DJSW');</script>
            <!-- End Google Tag Manager -->

<!-- END: GTMs -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->

                <script>
                    window.onload = function(){
                        document.getElementsByClassName('bottomplace')[0].addEventListener('click',function(){
                            this.style.display='none';
                        })      
                    }
                </script>
                
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>



</head>

<body>

    <!-- START: GTMs(noscript) -->
    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-M4DJSW'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
    <!-- END: GTMs(noscript) -->

    <div class="articledate" data-article-id="259075"></div>

    <nav>
  <div class="menucategoria">
    <div class="menucatsection">
      <div class="menucatsectionsup">
<!--       <div class="logomenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/woman-logo.png"></div> -->
        <div id="closemenu" class="closemenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></div>
      </div>
      <div class="menupic">
        <div class="menupic1"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mujermenu2.png"/></div>
        <div class="menupic2"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/pintalabios_.png"/></div>
        <div class="menupic3"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/panesmenu_.png"/></div>
      </div>
      <ul>
        <li class="lilr1"><p><a class="tracklink" bloque="menu" label="moda" href="/moda/">Moda</a></p></li>
        <li class="lilr2"><p><a class="tracklink" bloque="menu" label="belleza" href="/belleza/">Belleza</a></p></li>
        <li class="lilr3"><p><a class="tracklink" bloque="menu" label="lifestyle" href="/lifestyle/">Lifestyle</a></p></li>
        <li class="lilr4"><p><a class="tracklink" bloque="menu" label="celebrities" href="/celebrities/">Celebrities</a></p></li>
<!--         <li class="lilr6"><p><a class="tracklink" bloque="menu" label="tienda" href="/tienda">Tienda</a></p></li> -->
        <li class="lilr8"><p><a class="tracklink" bloque="menu" label="woman tv" style="white-space: nowrap" href="/woman_tv/">Woman TV</a></p></li>
      </ul>
      <div class="listlinemenu">
        <ul>
          <li><a class="tracklink" bloque="menu" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtubelink.png"></a></li>
        </ul>
      </div>
    </div>
  </div>
</nav>
    <div id="container">
        <div class="containerskin" publi-addclass-skin="containerskinpubli" publi-delclass-skin="containerskin">
            <header>
  <div class="headertop headMain" publi-addclass-skin="headerpubli" publi-delclass-skin="headertop">
    <div class="headercontent">
      <div class="logo"><a href="/"><img nopin="nopin" title="woman.es" src="https://med-woman.grupozeta.es/img/logoWoman_big.png?v=1.1.106" /></a>
        <div class="seotittle">
          <h2>woman<span> | El lujo de ser mujer</span></h2>
        </div>
      </div>
      <div class="tips">
        <ul>
          <li><a href=" "> </a></li>
          <li><a href=" "> </a></li>
          <li><a href=" "> </a></li>
        </ul>
      </div>
      <div class="menu"><span id="searchpush"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/search.png"></span><span id="closesearch"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></span><span id="openmenu"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/menu.png"></span></div>
    </div>
  </div>
</header>
<div class="search" publi-addclass-skin="searchpubli" publi-delclass-skin="search">
  <div class="searchfind">
    <form action="/busqueda"><input id="target" type="text" name="buscar" placeholder="Haz tu búsqueda" value="" /><span><input style="top:0px" type="image" src="https://med-woman.grupozeta.es/img/search.png"></span></form>
  </div>
</div>
            <div class="coverMain">
                <div class="topAd">
                    <div id='div-gpt-ad-cpm_m'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() {
                                advertisingShow('div-gpt-ad-cpm_m', __dfpslots['cpm_m']);
                            });
                        </script>
                    </div>
                </div>


                <div class="headcat">
    <div class="headcatOne"><h2><a href="/moda/">moda</a></h2></div>
    <div class="headcatTwo">
        <ul>
                                                <li><a  href="/moda/red_carpet/">Red Carpet</a></li>
                                                <li><a  href="/moda/shopping/">Shopping</a></li>
                                                <li><a  href="/moda/pasarelas/">Pasarelas</a></li>
                                                <li><a class="border" href="/moda/tendencias/">Tendencias</a></li>
                                                <li><a  href="/moda/novias/">Novias</a></li>
                                                <li><a  href="/moda/streetstyle/">Street Style</a></li>
                                            </ul>
    </div>
</div>
                <!-- <div class="parallaxadtop">
                <div id="div-gpt-ad-parallaxadtop">
                    <script type="text/javascript">
                        googletag.cmd.push(function () { advertisingShow('', __dfpslots['parallaxadtop']); });
                    </script>
                </div>
            </div> -->

                <div id="containerMain">

                    <main>
                        <div class="contentMain">
                            <div class="contentArticle">
                                <div class="articledate" data-article-id="259075"></div>
                                                                    <div class="articleImage">
                                        <img src="https://img3.woman.es/55/ea/00/isabel-jimenez-segundo-hijo-brazos-640.jpg">
                                                                                    <div class="articleImageFoot">La presentadora de Mediaset saliendo del hospital con su hijo en brazos. | GJN / GTRES</div>
                                                                            </div>
                                
                                <div class="boxcontent">
                                    <div class="box">
                                        <div class="boxone">
                                            <h1>Isabel Jiménez sale del hospital con un look posparto elegante, sofisticado y muy cómodo</h1>
                                        </div>
                                    </div>
                                </div>

                                <div id=”stories-publicis”></div>

                                <div class="contentArticleMain">

                                    <div class="sharelinkfloat" publi-addclass-skin="sharelinkfloatpubli" publi-delclass-skin="sharelinkfloat">
                                        <ul class="share_floating_block_259075">
                                            <li>
                                                <a href="javascript:share_facebook(259075); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(259075); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <h2><p>Ha presentado a su segundo hijo.</p>
</h2>
                                    
                                    <div class="sharelink">
                                        <ul class="share_block_259075">
                                            <li>
                                                <a href="javascript:share_facebook(259075); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(259075); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <div class="autor">CARMEN RAYA | WOMAN.ES</div>
                                                                        <time class="date" datetime="2021-01-05T17:05:00+01:00">05 de enero de 2021</time>
                                    <div class="article_body_259075"><p>El pasado 3 de enero, <a href="https://www.woman.es/celebrities/protagonistas/isabel-jimenez-madre-segunda" target="_blank">Isabel Jiménez y su marido, Alejandro Cruz, daban la bienvenida a su segundo hijo</a>. "<strong>Dani, ¡bienvenido a este mundo tan loco en el que te esperan miles de aventuras! Estás rodeado de personas llenas de amor y de luz", </strong>escribía la presentadora en su cuenta de Instagram. Un nacimiento que llenaba de felicidad a la pareja y que convertía a Hugo, nacido en abril de 2019, en el hermano mayor de la familia. </p>

<p><a href="https://www.woman.es/celebrities/protagonistas/isabel-jimenez-madre-segunda" target="_blank">-Isabel Jiménez, madre por segunda vez.</a></p>

<p><a href="https://www.woman.es/moda/tendencias/isabel-jimenez-pantalon-vaquero-pitillo-botines-negros-comodos" target="_blank">-Isabel Jiménez ha enseñado el vaquero pitillo que mejor queda con botines negros.</a></p>

<p>Un parto que se desarrollaba sin tener que reportar ningún contratiempo y que tenía lugar en una fecha bastante especial para Isabel, ya que<strong> el 3 de enero es también el cumpleaños del hijo mayor de Sara Carbonero e Iker Casillas, Martin</strong>, al que Isabel se encuentra muy unida. Cabe recordar que ambas periodistas han trabajo durante años en la misma cadena y que se han convertido en casi familia. De hecho, Isabel tampoco se olvidaba de Martín y le felicitaba el cumpleaños vía Instagram. </p>

<p><strong>"Feliz cumpleaños, mi bombón. Te debo una tarta gigante, Martín"</strong>, escribía junto a una imagen del pequeño en brazos de su madre. Pues bien, ahora, y<strong> justo en el día en el que los Reyes Magos de Oriente vienen a hacernos una visita</strong>, Isabel Jiménez y su segundo hijo<strong> han abandonado el hospital</strong>.</p>

<p>En su primer posado ante la prensa en la puerta del hospital, <strong>Isabel Jiménez ha lucido un precioso vestido en color marrón que ha coordinado con unas botas de estética 'country' y con un abrigo de corte masculino de color burdeos.</strong></p>

<div>  <div><img  src='https://img3.woman.es/d6/6e/a2/isabel-jimenez-marido-segundo-hijo.jpg'></div>  <div class='footimgarticle'>GJN / GTRES</div></div>

<p>Una salida del hospital que ha estado marcada por la<strong> felicidad de la pareja al poder llevar a su pequeño a casa donde por fin podrá conocer a su hermano mayor. </strong>Además, Isabel Jiménez ha vuelto a demostrar una vez más que sigue siendo una de las mujeres más elegantes de España sin importar la ocasión.</p>
</div>
                                                                            <div class="tags"><span>Tags:</span><p><a href='/isabel-jimenez_t/'>isabel jiménez</a>,</p><p><a href='/posparto_t/'>posparto</a>,</p><p><a href='/nacimiento_t/'>nacimiento</a></p></div>
                                                                        
                                    
                                </div>
                            </div>
                            <div class="asidebarrel">
  
</div>
                        </div>

                        
                        <div class="boxinterest">
                            <div class="boxinterestContent">


                                                                    <!-- OUTBRAIN -->
                                        <div id='bloque_bajo_noticia'></div>
                                    <!-- /OUTBRAIN -->
                                
                                <!-- Noddus -->
                                <div class="publicis"></div>
                                <!-- /Noddus -->


                                                                    <div class="relacionados">
                                        <h2>Relacionados</h2>
                                    </div>
                                    <div class="articlebarrelfull">
                                        <div class="articlebarrel barrelright"><a href="/celebrities/protagonistas/isabel-jimenez-madre-segunda"><img src="https://img4.woman.es/ed/e9/88/isabel-jimenez-look-premama-280x341.jpg" />
                                                <h2>Isabel Jiménez, madre por segunda vez </h2>
                                            </a></div>
                                                                                    <div class="articlebarrel"><a href="/moda/shopping/vestido-canale-paula-echevarria-isabel-jimenez-duda-queda-botas"><img src="https://img2.woman.es/5d/e8/12/paula-echevarria-minivestido-floral-fetiche-suances-280x341.jpg" />
                                                    <h2>Paula Echevarría tiene el vestido que mejor queda con botas</h2>
                                                </a></div>
                                                                            </div>
                                
                            </div>
                            <div class="rightcolumarticle">
                                <aside class="stickybanner">
                                    <!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_a0a9662427_cpm_r_dchac" id="banner_a0a9662427_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_a0a9662427_cpm_r_dchac = null;
function f_banner_a0a9662427_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_a0a9662427_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_a0a9662427_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_a0a9662427_cpm_r_dchac] );
  });
}
  </script>
</div>                                 </aside>
                            </div>

                        </div>
                        <!-- Ventanas inteligentes -->
                        <section id="z-sites"></section>
                        <!-- /Ventanas inteligentes -->
                        </aside>
                        <div id='div-gpt-ad-cpm_mb' style="margin: 20px 0">
                            <script type='text/javascript'>
                                googletag.cmd.push(function() {
                                    advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']);
                                });
                            </script>
                        </div>
                        <div class="bottomplace">
                            <div id='div-gpt-ad-cpm_fmega'>
                                <script type='text/javascript'>
                                    googletag.cmd.push(function() {
                                        advertisingShow('div-gpt-ad-cpm_fmega', __dfpslots['cpm_fmega']);
                                    });
                                </script>
                            </div>
                        </div>
                    </main>
                    <!-- END CONTAINERMAIN -->


                </div>
                <aside>
  <div class="footerfirst">
    <div class="footsubs">
      <h3>Suscríbete</h3>
    </div>

    <div class="suscripcion">
      <div class="rowsuscripcion">
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion">Revista</a></h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion"><img src="https://img3.woman.es/6e/26/cb/revista-enero-2021-footer.jpg" /></a>
        </div>
        <div class="boxsuscripcion grow susbscribe_newsletter_button">
          <h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);">Newsletter</a></h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/newsletter.png?v=1.1.106" /></a>
        </div>
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php">Edición Digital</a></h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php"> <img nopin="nopin" src="https://med-woman.grupozeta.es/img/ipad.png" /></a>
        </div>
      </div>
    </div>
  </div>
</aside>
<div id='div-gpt-ad-cpm_sd'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']);
    });
  </script>
</div>

<div id='div-gpt-ad-cpm_si'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']);
    });
  </script>
</div>
<footer>
  <div class="footlinkrow">
    <div class="linkrow">
      <ul>
        <li><a href="/"><img nopin="nopin" class="logowomanpie" src="https://med-woman.grupozeta.es/img/womanfoot.svg" /></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebookfoot.png?v=1.1.106"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterfoot.png?v=1.1.106"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramfoot.png?v=1.1.106"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtube_foot.png?v=1.1.106"></a></li>
      </ul>
      <div class="cookies">
        <p>Esta web utiliza 'cookies'. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'. <a class="tracklink" bloque="footer" label="cookies" href='https://www.woman.es/politica-cookies'>Más información</a></p>
        <p><img nopin="nopin" id="acceptCookiePolicyButton" src="https://med-woman.grupozeta.es/img/acepto.png"></p>
      </div>
      <ul class="zetapietop">
        <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
        <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
        <li><a class="tracklink" bloque="footer" label="politica de cookies" href="/politica-cookies">Politica de cookies</a></li>
        <li><a class="tracklink" bloque="footer" label="preferencias de privacidad" onclick="Didomi.preferences.show()">Preferencias de privacidad</a></li>
        <li><a class="tracklink" bloque="footer" label="publicidad" href="/docs/publicidad.pdf">Publicidad</a></li>
        <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
      </ul>
      <div class="zetapie">
        <a class="tracklink" bloque="footer" label="grupo zeta" href="http://www.grupozeta.es/" rel="nofollow" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/zetafoot.png" /></a></div>
      <ul class="zetapietop">
        <li><span>Revistas</span></li>
        <li><a class="tracklink" bloque="footer" label="autohebdo sport" href="https://www.autohebdosport.es" rel="nofollow" target="_blank">Autohebdo Sport</a></li>
        <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.cuore.es/" rel="nofollow" target="_blank">Cuore</a></li>
        <li><a class="tracklink" bloque="footer" label="digital camera" href="http://www.digitalcamera.es/" rel="nofollow" target="_blank">Digital Camera</a></li>
        <li><a class="tracklink" bloque="footer" label="interviu" href="http://www.interviu.es/" rel="nofollow" target="_blank">Interviú</a></li>
        <li><a class="tracklink" bloque="footer" label="primera linea" href="http://www.primeralinea.es/" rel="nofollow" target="_blank">Primera Línea</a></li>
        <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" rel="nofollow" target="_blank">Stilo</a></li>
        <li><a class="tracklink" bloque="footer" label="tiempo" href="http://www.tiempodehoy.com/" rel="nofollow" target="_blank">Tiempo</a></li>
        <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
        <li><a class="tracklink" bloque="footer" label="woman" href="https://www.woman.es/" target="_blank">Woman</a></li>
      </ul>

      <ul class="zetapietop">
        <li><span>Prensa</span></li>
        <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Córdoba</a></li>
        <li><a class="tracklink" bloque="footer" label="diario de la grada" href="http://www.diariolagrada.com/" rel="nofollow" target="_blank">Diario La Grada</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de aragon" href="http://www.elperiodicodearagon.com/" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de cataluna" href="https://www.elperiodico.com/es/" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de extremadura" href="http://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
        <li><a class="tracklink" bloque="footer" label="la cronica de badajoz" href="http://www.lacronicabadajoz.com/" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
        <li><a class="tracklink" bloque="footer" label="mediterraneo" href="http://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank">Mediterraneo</a></li>
        <li><a class="tracklink" bloque="footer" label="sport" href="https://www.sport.es/es/" rel="nofollow" target="_blank">Sport</a></li>
      </ul>

      <ul class="zetapietop">
        <li><span>Otros negocios</span></li>
        <li><a class="tracklink" bloque="footer" label="zeta gestion de medios" href="http://www.zetagestion.com/" rel="nofollow" target="_blank">Zeta Gestión de Medios</a></li>
        <li><a class="tracklink" bloque="footer" label="zeta kiosko" href="https://www.zetakiosko.com/" rel="nofollow" target="_blank">Zeta Kiosko</a></li>
      </ul>
      <div class="zetacopy">
        <p>Copyright 2021 &copy; Ediciones Reunidas. S.A.U. | Todos los derechos reservados</p>
      </div>
      <div class="vmobile"><a href="javascript:setDesktop();"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mobile.png"></a></div>
    </div>

  </div>
</footer>                <!-- END CONTAINER SKIN -->
            </div>
            <!-- END CONTAINER -->
        </div>

        <!-- scripts -->
        <script src="https://med-woman.grupozeta.es/js/jquery.mCustomScrollbar.concat.min.js?v=1.1.106"></script>
        <script src="//connect.facebook.net/es_ES/sdk.js"></script>
        <script src="https://med-woman.grupozeta.es/js/functions.js?v=1.1.106"></script>
        <script type="text/javascript">
            var pixel = new Image();
            pixel.src = "/pixel.php?id=259075&r=" + new Date().getTime();
            var __JSON_URLS = {"259075":{"t":"As\u00ed es el primer look posparto de Isabel Jim\u00e9nez ","u":"https:\/\/www.woman.es\/moda\/tendencias\/isabel-jimenez-sale-hospital-look-posparto-elegante-sofisticado-comodo","c":"https:\/\/www.woman.es\/moda\/tendencias\/isabel-jimenez-sale-hospital-look-posparto-elegante-sofisticado-comodo","a":"https:\/\/www.woman.es\/amp\/moda\/tendencias\/isabel-jimenez-sale-hospital-look-posparto-elegante-sofisticado-comodo","tea":{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":"xxxxtimestampxxxx","userState":"no logado","conType":"noticia","conIdpage":"259075","conWords":"369","tiempoLectura":"","conTags":"isabel jimenez,posparto,nacimiento","conPub":"20210105","conMod":"20210105","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_fmega,cpm_m,cpm_mb,cpm_r_dcha, cpm_r_dchab, cpm_r_dchac","conAuthor":"carmen raya","conPerson":"carmen raya","conSubsection":"tendencias","conSection":"moda"}}};

            (function($) {
                $(window).load(function() {
                    $("div.barrel ul").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                    $("div.menucategoria").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                });
            })(jQuery);


            // sticky billboard
            var unsetStickyBillboard = function() {
                $("#billboardfiller").addClass("hidden");
                $('.publiheadintyes, .topAd').removeClass('viewbilityldbfixed');
            }

            renderedBanner = (typeof renderedBanner !== 'undefined' && renderedBanner instanceof Array) ? renderedBanner : [];

            bannerViewabilityChanged = (typeof bannerViewabilityChanged !== 'undefined' && bannerViewabilityChanged instanceof Array) ? bannerViewabilityChanged : [];
            bannerViewabilityChanged.push(
                function(event) {
                    var targetingMap = getEventTargetingMap(event);
                    if (!targetingMap) return;
                    var isEmpty = event.isEmpty,
                        sPos = targetingMap.p[0];
                    if (isEmpty || sPos != "cpm_fmega") return;
                    setTimeout(unsetStickyBillboard, 1500);
                }
            );

            // share links float
            (function() {
                var $element = $(".sharelink");
                var $float = $(".sharelinkfloat ul");
                if ($element.length !== 1 || $float.length !== 1) return;
                var checkShareButtonsFloat = function() {
                    var iSH = window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight;
                    var boundaries = $element[0].getBoundingClientRect();
                    if ((boundaries.top + boundaries.height) < 0) {
                        $float.addClass("floatlinkmove");
                    } else {
                        $float.removeClass("floatlinkmove");
                    }
                }
                $(window).scroll(checkShareButtonsFloat);
                checkShareButtonsFloat();
            })();
        </script>
        <script>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</script>
</body>

</html>
<!-- Article Desktop -->
<!-- (336161febed7d646) (x.x.18.24) Exec time 0.0499s -->
