<!DOCTYPE html>
<html lang="es">

<head>

    <meta charset="utf-8">
    <meta name="referrer" content="always">
    <title>Dakota Johnson también brilló (literalmente) en el Festival de Venecia gracias a un vestido joya inolvidable</title>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <script type="text/javascript">
        var dataLayer = [{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":Math.floor(Date.now() / 1000),"userState":"no logado","accessType":"abierto","conType":"noticia","conIdpage":"289020","conWords":"435","tiempoLectura":"","conTags":"alfombra roja,gucci,festival de venecia,dakota johnson","conPub":"20210904","conMod":"20210904","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_m,cpm_mb,cpm_r_dcha, cpm_r_dchab, cpm_r_dchac","conAuthor":"maria  aguirre","conPerson":"maria  aguirre","conSubsection":"red carpet","conSection":"moda"}];
    </script>

    <link rel="shortcut icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="manifest" href="/manifest.json?v=1.1.129">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="//sdk.privacy-center.org"/>
    <link rel="preconnect" href="//www.googletagmanager.com"/>
    <link rel="preconnect" href="//sb.scorecardresearch.com"/>
    <meta name="title" content="Dakota Johnson también brilló (literalmente) en el Festival de " />
    <meta name="description" content="La actriz no faltó a la premiére de 'Lost daughter' en la Biennale y deslumbró como solo ella sabe con un diseño de Gucci a base de flecos de cristal y " />
    <meta name="keywords" content="dakota johnson,festival de venecia,gucci,alfombra roja" />
    <meta name="news_keywords" content="dakota johnson,festival de venecia,gucci,alfombra roja" />
    <meta name="robots" content="index,follow" />
    <meta name="verification" content="d0f44e60ffa6e71eada9d81672d11dbb" /> <!-- Zanox -->
    <link rel="canonical" href="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya" />
    <link rel="amphtml" href="https://www.woman.es/amp/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya" />
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/common.css?v=1.1.129">
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/styleasidebarrel.css?v=1.1.129">
    <link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;&display=swap">
    <link href='//fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;&display=swap' rel='stylesheet' type='text/css' />
    <link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Merriweather:400,900&display=swap">
    <link href='//fonts.googleapis.com/css?family=Merriweather:400,900&display=swap' rel='stylesheet' type='text/css'>
    <link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Lato:400,300&display=swap">
    <link href='//fonts.googleapis.com/css?family=Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
    <link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Cousine&display=swap">
    <link href='//fonts.googleapis.com/css?family=Cousine&display=swap' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/jquery.mCustomScrollbar.min.css?v=1.1.129">

    <!-- OGs FACEBOOK -->
    <meta property="og:title" content="Dakota Johnson también brilló (literalmente) en el Festival de Venecia gracias a un vestido joya inolvidable" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya" />
            <meta property="og:image" content="https://img3.woman.es/33/69/03/dakota-johnson-premiere-lost-daughter-alfombra-roja-festival-venecia-580x325.jpg" />
        <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="580" />
                <meta property="og:image:height" content="325" />
        <meta property="fb:app_id" content="443245065697754" />
    <meta property="article:publisher" content="https://www.facebook.com/WomanMadameFigaro" />
    <meta property="og:description" content="La actriz no faltó a la premiére de 'Lost daughter' en la Biennale y deslumbró como solo ella sabe con un diseño de Gucci a base de flecos de cristal y " />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="woman.es" />

    <!-- OGs TWITTER -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@revistawoman" />
    <meta name="twitter:creator" content="@revistawoman" />
    <meta name="twitter:domain" content="woman.es" />
    <meta name="twitter:url" content="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya" />
    <meta name="twitter:title" content="Dakota Johnson también brilló (literalmente) en el Festival de " />
    <meta name="twitter:description" content="La actriz no faltó a la premiére de 'Lost daughter' en la Biennale y deslumbró como solo ella sabe con un diseño de Gucci a base de flecos de cristal y " />
            <meta name="twitter:image" content="https://img3.woman.es/33/69/03/dakota-johnson-premiere-lost-daughter-alfombra-roja-festival-venecia-580x325.jpg" />
    
    <meta property="article:published_time" content="2021-09-04T13:58:00+02:00" />
    <meta property="article:modified_time" content="2021-09-04T13:58:16+02:00" />

    <!-- JSON-LD -->
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya",
    "url": "https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya",
    "headline": "Dakota Johnson tambi\u00e9n brill\u00f3 (literalmente) en el Festival de Venecia gracias a un vestido joya inolvidable",
    "image": [
        "https://img4.woman.es/33/69/03/dakota-johnson-premiere-lost-daughter-alfombra-roja-festival-venecia.jpg"
    ],
    "datePublished": "2021-09-04T13:58:00+02:00",
    "dateModified": "2021-09-04T13:58:16+02:00",
    "keywords": [
        "dakota johnson",
        "festival de venecia",
        "gucci",
        "alfombra roja"
    ],
    "author": {
        "@type": "Person",
        "name": "Julia Garc\u00eda"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Woman Madame Figaro",
        "url": "https://www.woman.es",
        "logo": {
            "@type": "ImageObject",
            "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
            "width": 236,
            "height": 50
        },
        "sameAs": [
            "https://www.facebook.com/WomanMadameFigaro",
            "https://twitter.com/revistawoman",
            "https://www.instagram.com/woman_es/",
            "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
        ]
    },
    "description": "La actriz no falt\u00f3 a la premi\u00e9re de 'Lost daughter' en la Biennale y deslumbr\u00f3 como solo ella sabe con un dise\u00f1o de Gucci a base de flecos de cristal y piedras en forma de l\u00e1grima\u00a0creado expresa",
    "articleBody": "La 78\u00ba edici\u00f3n del Festival de cine de Venecia ha recuperado el glamour que cre\u00edamos se hab\u00eda perdido. Desde que la Biennale arrancara hace tan solo unos d\u00edas, por su alfombra roja han desfilado estrellas venidas de diferentes rincones del mundo, demostrando todas ellas las ganas que ten\u00edan de volver a dejarnos con sus looks con la boca abierta.\u00a0\nPrimero fueron Pen\u00e9lope Cruz y Milena Smith quienes deslumbraron en la presentaci\u00f3n oficial de 'Madres Paralelas', la \u00faltima pel\u00edcula de Pedro Almod\u00f3var. Despu\u00e9s llegar\u00eda el turno de Zoe Saldana en la proyecci\u00f3n de la cinta 'The hand of God', de Kristen Stewart en la puesta de largo de 'Spencer' y por \u00faltimo de Zendaya en la premi\u00e9re de 'Dune'.\u00a0\nLa protagonista de 'Euphoria' fue la gran estrella de la noche del viernes en la Mostra gracias dos lookazos firmados por Balmain y Valentino\u00a0pero hubo otra actriz que le hizo sombra con su estilismo y esa fue Dakota Johnson.\u00a0\n    Dakota Johnson, espectacular de Gucci sobre la alfombra roja del Festival de Venecia. | Gtres\n'The lost daughter' es el filme en el que la int\u00e9rprete se pone a las \u00f3rdenes de\u00a0Maggie Gyllenhaal en el debut de esta \u00faltima\u00a0como directora y es la otra producci\u00f3n de la que pudo disfrutarse en la noche del viernes en la mostra de la ciudad de los canales.\u00a0\nPara este momento tan esperado, Dakota Johnson confi\u00f3 una vez m\u00e1s en el talento de Alessandro Michelle que fue quien ide\u00f3 el vestido columna con hombreras marcadas tipo capa\u00a0a base de largos flecos de cristal que llenaban de movimiento la escena y que cubr\u00edan la parte ajustada al cuerpo del vestido que estaba realizada con\u00a0tul sobre la que iban bordadas una serie de piedras en forma de l\u00e1grima.\u00a0\n    Dakota Johnson con vestido de cristales de Gucci en el Festival de cine de Venecia. | Gtres\nUn par de sandalias de tac\u00f3n alto de cuero de color oro rosa fueron las \u00fanicas compa\u00f1eras en este genial look de la actriz que llevaba el sello de Gucci para el que opt\u00f3 por llevar su larga melena casta\u00f1a con flequillo suelta y peinada de manera natural.\u00a0\n                        Los mejores looks de la alfombra roja del Festival de Venecia 2021          Ver 24 fotos"
}    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Woman Madame Figaro",
            "url": "https://www.woman.es",
            "logo": {
                "@type": "ImageObject",
                "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
                "width": 236,
                "height": 60
            },
            "sameAs": [
                "https://www.facebook.com/WomanMadameFigaro",
                "https://twitter.com/revistawoman",
                "https://www.instagram.com/woman_es/",
                "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
            ]
        }
    </script>
    <!-- /JSON-LD -->


    <!-- START: CMP JS -->
<script type="text/javascript">window.cmp_config=window.cmp_config||{};window.cmp_config.nameTxt="Ediciones Reunidas, SAU";window.cmp_config.privacyURL="https://med-woman.grupozeta.es/politica-seguridad-usuarios/";</script>
<script async="async" src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js" type="text/javascript"></script>
<!-- END: CMP JS -->

    <script type='text/javascript'>
    var pbjs = {};
    var hb_zeta = 'wom_desktop_noticias';
</script>
<!-- HB --><script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiOnReady.push(function (Didomi) {
                        Didomi.getObservableOnUserConsentStatusForVendor('google')
                        .filter(function(status) { return status !== undefined; })
                        .first() // Only get the first consent status update
                        .subscribe(function (consentStatusForVendor) {
                            inject_prebid();
                            fetchApstagSlots();
                        });
                    });
                    function inject_prebid(){
                        var s=document.createElement('script');
                        s.type='text/javascript';
                        s.src="https://cdn3.richaudience.com/ab083674fb8200b877a6983126e4477d/grupozeta/pb_wrapper/stage_2.js";
                        s.async=true;document.head.appendChild(s);
                        window.epiInitPbjs = true;
                    }
                </script> 
<!-- HB -->
<!-- Amazon -->
<script type="text/javascript">
                    var googletag=googletag||{};googletag.cmd=googletag.cmd||[];!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
                    function fetchApstagSlots(){
                        apstag.init({pubID:"3471",adServer:"googletag",bidTimeout:2e3});googletag.cmd.push(function(){var apstagSlots=googletag.pubads().getSlots().map(function(slot){return{slotID:slot.getSlotElementId(),slotName:slot.getAdUnitPath(),sizes:slot.getSizes().map(function(size){return typeof size!=="string"?[size.getWidth(),size.getHeight()]:[size];}).filter(function(size){return(size[0]>=10||size[1]>=10)&&typeof size[0]!=="string";})};}).filter(function(slot){return slot.sizes.length>0;});apstag.fetchBids({slots:apstagSlots},function(){googletag.cmd.push(function(){apstag.setDisplayBids();})});})
                    }
                </script>
<!-- Amazon -->
    <script type='text/javascript'>
var __exclude_ads = [];

</script>
<!-- START: GTMS -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TTM3HX');</script>
            <!-- End Google Tag Manager -->

<!-- END: GTMs -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->

    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>



</head>

<body>

    <!-- START: GTMs(noscript) -->
    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
    <!-- END: GTMs(noscript) -->

    <div class="articledate" data-article-id="289020"></div>

    <nav>
  <div class="menucategoria">
    <div class="menucatsection">
      <div class="menucatsectionsup">
<!--       <div class="logomenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/woman-logo.png"></div> -->
        <div id="closemenu" class="closemenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></div>
      </div>
      <div class="menupic">
        <div class="menupic1"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mujermenu2.png"/></div>
        <div class="menupic2"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/pintalabios_.png"/></div>
        <div class="menupic3"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/panesmenu_.png"/></div>
      </div>
      <ul>
        <li class="lilr1"><p><a class="tracklink" bloque="menu" label="moda" href="/moda/">Moda</a></p></li>
        <li class="lilr2"><p><a class="tracklink" bloque="menu" label="belleza" href="/belleza/">Belleza</a></p></li>
        <li class="lilr3"><p><a class="tracklink" bloque="menu" label="lifestyle" href="/lifestyle/">Lifestyle</a></p></li>
        <li class="lilr4"><p><a class="tracklink" bloque="menu" label="celebrities" href="/celebrities/">Celebrities</a></p></li>
<!--         <li class="lilr6"><p><a class="tracklink" bloque="menu" label="tienda" href="/tienda">Tienda</a></p></li> -->
        <li class="lilr8"><p><a class="tracklink" bloque="menu" label="woman tv" style="white-space: nowrap" href="/woman_tv/">Woman TV</a></p></li>
      </ul>
      <div class="listlinemenu">
        <ul>
          <li><a class="tracklink" bloque="menu" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtubelink.png"></a></li>
        </ul>
      </div>
    </div>
  </div>
</nav>
    <div id="container">
        <div class="containerskin" publi-addclass-skin="containerskinpubli" publi-delclass-skin="containerskin">
            <header>
  <div class="headertop headMain" publi-addclass-skin="headerpubli" publi-delclass-skin="headertop">
    <div class="headercontent">
      <div class="logo"><a href="/"><img nopin="nopin" title="woman.es" src="https://med-woman.grupozeta.es/img/logoWoman_big.png?v=1.1.129" /></a>
        <div class="seotittle">
          <h2>woman<span> | El lujo de ser mujer</span></h2>
        </div>
      </div>
      <div class="tips">
        <ul>
          <li><a href="https://www.woman.es/celebrities/protagonistas/ganaria-penelope-cruz-segundo-oscar-madres-paralelas">Penélope Cruz</a></li>
          <li><a href="/lifestyle/womanpower/29-prohibiciones-mujeres-afganistan-talibanes">Mujeres afganas</a></li>
          <li><a href="https://www.woman.es/reina-letizia_t/">Reina Letizia</a></li>
        </ul>
      </div>
      <div class="menu"><span id="searchpush"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/search.png"></span><span id="closesearch"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></span><span id="openmenu"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/menu.png"></span></div>
    </div>
  </div>
</header>
<div class="search" publi-addclass-skin="searchpubli" publi-delclass-skin="search">
  <div class="searchfind">
    <form action="/busqueda"><input id="target" type="text" name="buscar" placeholder="Haz tu búsqueda" value="" /><span><input style="top:0px" type="image" src="https://med-woman.grupozeta.es/img/search.png"></span></form>
  </div>
</div>
            <div class="coverMain">
                <div class="topAd">
                    <div id='div-gpt-ad-cpm_m'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() {
                                advertisingShow('div-gpt-ad-cpm_m', __dfpslots['cpm_m']);
                            });
                        </script>
                    </div>
                </div>


                <div class="headcat">
    <div class="headcatOne"><h2><a href="/moda/">moda</a></h2></div>
    <div class="headcatTwo">
        <ul>
                                                <li><a class="border" href="/moda/red_carpet/">Red Carpet</a></li>
                                                <li><a  href="/moda/shopping/">Shopping</a></li>
                                                <li><a  href="/moda/pasarelas/">Pasarelas</a></li>
                                                <li><a  href="/moda/tendencias/">Tendencias</a></li>
                                                <li><a  href="/moda/novias/">Novias</a></li>
                                                <li><a  href="/moda/streetstyle/">Street Style</a></li>
                                            </ul>
    </div>
</div>
                <!-- <div class="parallaxadtop">
                <div id="div-gpt-ad-parallaxadtop">
                    <script type="text/javascript">
                        googletag.cmd.push(function () { advertisingShow('', __dfpslots['parallaxadtop']); });
                    </script>
                </div>
            </div> -->

                <div id="containerMain">

                    <main>
                        <div class="contentMain">
                            <div class="contentArticle">
                                <div class="articledate" data-article-id="289020"></div>
                                                                    <div class="articleImage">
                                        <img src="https://img4.woman.es/33/69/03/dakota-johnson-premiere-lost-daughter-alfombra-roja-festival-venecia.jpg">
                                                                                    <div class="articleImageFoot">Dakota Johnson en la premiére de 'Lost daughter' la alfombra roja del Festival de Venecia. | Gtres</div>
                                                                            </div>
                                
                                <div class="boxcontent">
                                    <div class="box">
                                        <div class="boxone">
                                            <h1>Dakota Johnson también brilló (literalmente) en el Festival de Venecia gracias a un vestido joya inolvidable</h1>
                                        </div>
                                    </div>
                                </div>

                                <div id=”stories-publicis”></div>

                                <div class="contentArticleMain">

                                    <div class="sharelinkfloat" publi-addclass-skin="sharelinkfloatpubli" publi-delclass-skin="sharelinkfloat">
                                        <ul class="share_floating_block_289020">
                                            <li>
                                                <a href="javascript:share_facebook(289020); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(289020); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <h2><p>La actriz no faltó a la premiére de 'Lost daughter' en la Biennale y deslumbró como solo ella sabe con un diseño de Gucci a base de flecos de cristal y piedras en forma de lágrima creado expresamente para la ocasión. </p>
</h2>
                                    
                                    <div class="sharelink">
                                        <ul class="share_block_289020">
                                            <li>
                                                <a href="javascript:share_facebook(289020); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(289020); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <div class="autor">Julia García</div>
                                                                        <time class="date" datetime="2021-09-04T13:58:00+02:00">04 de septiembre de 2021</time>
                                    <div class="article_body_289020"><p><strong>La 78º edición del Festival de cine de Venecia </strong>ha recuperado el glamour que creíamos se había perdido. Desde que la Biennale arrancara hace tan solo unos días, por su alfombra roja han desfilado estrellas venidas de diferentes rincones del mundo, demostrando todas ellas las ganas que tenían de volver a dejarnos con sus looks con la boca abierta. </p>

<p><strong>Primero fueron Penélope Cruz y <a href="https://www.woman.es/moda/red_carpet/milena-smit-festival-venecia-vestido-balmain">Milena Smith</a></strong> quienes <a href="https://www.woman.es/celebrities/looks/penelope-cruz-vuelve-confiar-chanel-estreno-madres-paralelas-venecia">deslumbraron en la presentación oficial de 'Madres Paralelas</a>', la última película de Pedro Almodóvar. Después llegaría el turno de <a href="https://www.woman.es/celebrities/looks/look-lentejuelas-zoe-saldana-puedes-copiar-glamour"><strong>Zoe Saldana</strong> en la proyección de la cinta 'The hand of God'</a>, de <strong>Kristen Stewart</strong> en la puesta de largo de 'Spencer' y por último de <strong>Zendaya</strong> en la premiére de 'Dune'. </p>

<p>La protagonista de 'Euphoria' fue la gran estrella de la noche del viernes en la Mostra gracias dos lookazos firmados por Balmain y Valentino pero hubo otra actriz que le hizo sombra con su estilismo y esa fue <strong>Dakota Johnson</strong>. </p>

<div>  <div><img  src='https://img4.woman.es/dd/24/e0/dakota-johnson-espectacular-gucci-alfombra-roja-festival-venecia-650x1064.jpg'></div>  <div class='footimgarticle'>Dakota Johnson, espectacular de Gucci sobre la alfombra roja del Festival de Venecia. | Gtres</div></div>

<p>'The lost daughter' es el filme en el que la intérprete se pone a las órdenes de Maggie Gyllenhaal en el debut de esta última como directora y es la otra producción de la que pudo disfrutarse en la noche del viernes en la mostra de la ciudad de los canales. </p>

<p>Para este momento tan esperado, <strong>Dakota Johnson confió una vez más en el talento de Alessandro Michelle</strong> que fue quien ideó el vestido columna con hombreras marcadas tipo capa a base de largos flecos de cristal que llenaban de movimiento la escena y que cubrían la parte ajustada al cuerpo del vestido que estaba realizada con tul sobre la que iban bordadas una serie de piedras en forma de lágrima. </p>

<div>  <div><img  src='https://img3.woman.es/d8/e5/ba/dakota-johnson-vestido-cristales-gucci-festival-cine-venecia-650x995.jpg'></div>  <div class='footimgarticle'>Dakota Johnson con vestido de cristales de Gucci en el Festival de cine de Venecia. | Gtres</div></div>

<p>Un par de sandalias de tacón alto de cuero de color oro rosa fueron las únicas compañeras en este genial look de la actriz que llevaba el sello de Gucci para el que optó por llevar su larga melena castaña con flequillo suelta y peinada de manera natural. </p>

<a class="gallery_collage_link" data-gallery-id="55156" href="#galeria-55156">  <div class="gallerysee">    <div class="photogallerycontenttittle">        <div class="photogallerytittle">          <div><p class="gallery-title">Los mejores looks de la alfombra roja del Festival de Venecia 2021</p></div>          <div class="pushbutton">Ver 24 fotos</div>        </div>    </div>    <img src="https://img2.woman.es/51/91/c1/55156_collage.jpg?v=55166" style="width:100%" /></a>  </div></a>


</div>
                                                                            <div class="tags"><span>Tags:</span><p><a href='/alfombra-roja_t/'>alfombra roja</a>,</p><p><a href='/gucci_t/'>gucci</a>,</p><p><a href='/festival-venecia_t/'>festival de venecia</a>,</p><p><a href='/dakota-johnson_t/'>dakota johnson</a></p></div>
                                                                        
                                    
                                </div>
                            </div>
                            <div class="asidebarrel">
  
</div>
                        </div>

                                                    <div class="articleGallery">
                                <ul>

                                    <li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
  <div class="article-gallery-title">
    <a class="anchor" id="galeria-55156"></a>
    <h2>Los mejores looks de la alfombra roja del Festival de Venecia 2021</h2>
    <div class="eTitle"><p>La 'red carpet' de la 78ª edición de la Mostra tiene un marcado sabor español gracias a la participación de Penélope Cruz, Milena Smit, Aitana Sánchez-Gijón o Georgina Rodríguez. Repasamos los mejores estilismos de las invitadas. </p>
</div>
  </div>
  <div class="autor">SILVIA VÁZQUEZ</div>
      <div class="scroll-count galleryImage" id="galeria-55156-3558992" data-url-type="noticia scroll" data-url-title="Penélope Cruz" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=1#galeria-55156-3558992">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/4a/4c/10/penelope-cruz-gala-inauguracion-78-edicion-festival-cine-venecia.jpg"
             width="2921"             height="4381"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAeBQTFRFztLUxcfG1tjax8zNw8rKytLV5O3v0NzdyNTW3OTrx8rNzdHTy9LUzNLRv7Gvh2VcvMHC0d7iydjdxc7WlpOWsKyu0dvewK2oy7ezwpaFKi431OLo0eDmi4iNPjg8ZlBPrre+ZFdalndr4rSfOzU5y9jdzNngWFRYGBgfHhogXGNrVEdIimtfT0BARTUyvcvT0N/ml6GoGRojISAngo2UVElPXUhDLSIkRzItssHJzt/mssDKKSsyFRQabnd+WkxOSz4/LyQmeFpQq7nBzd7mt8fSZWtzICAmnKivb2hvSz5AKyAhQzMym6iwydvkusvWhoyVSUxSWVthcmlxvqaiLSMlT0A/wMbKw9Xfs8bQKzA9Li03LywzLyw2cWJmKiIlOSgmb2lwREtcQ0pcQEFNR0FLNjM9LCo4bGZuKiEkMSMifHV8UlhsVFptVEtaVEtbJyQtKyk2h4GJJh8jKh8fo5idVE9gU05ejUpWcEpWKic0NjRAramvIBohKyEi5dvcaGBuT0lZ9Hd2nXZ9LCo3VFFdqKOpHhgeLiUn5Nna4ZmezVZf/oh/fGBmLik1hn2DsKmrGxYbNCsv49jW8czL7GZn+n967mtsyklNuEVHpD9BhC0xlTY61Fxe31dZ6FtcRkr6GgAAABFJREFUCFtjYWCEARauIcAEAHxCAWcXt/bkAAAAAElFTkSuQmCC">
        <p>Vittorio Zunino Celotto / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Penélope Cruz</h3>
<p>Penélope Cruz en la gala de inauguración de la 78ª edición del Festival de Cine de Venecia. Ha elegido un <a href="https://www.woman.es/celebrities/looks/penelope-cruz-vuelve-confiar-chanel-estreno-madres-paralelas-venecia" target="_blank">vestido bicolor de Chanel con motivo del estreno de la película 'Madres paralelas'</a>, que protagoniza. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3558897" data-url-type="noticia scroll" data-url-title="Penélope Cruz" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=2#galeria-55156-3558897">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/1a/2a/d9/look-penelope-cruz-look-coleccion-resort-2022-chanel-festival-cine-venecia.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAddQTFRFj6DGjJ7GjaDHb4e5Zm2Hcoi1kqbJgpnCaoW4eo+7cIa5b4a6b4i6YWJ2rIZwdWZnbIi6aoW3bYS4jp/IlH94RDEoe1xOd1hDcISucoq4l6nLcoy7bYK6laXKqZecfIWjtZ+UwrSour3EaH2sgZW+do29ZXy1ZHqzl5yylJuuxMTH0M/Qt7i8b3+jW3KpYXqye469YHavboCxq623zc3PycnLr7K3hI+lUmmfe427gZO+X3WtZnuvgY+xzczOv72+j5WhV2mNTGOXaX6vWnCqWG6oVWulfYuxo6Kju7q9Ym6JPFKBSF+WU2miVmymjJrCX3Oqk526jo6PxMTGa3eRS1+NeYuyWG6lVWukbYCwY3eraHqlk5KUpaOjWGWDRVqIZHmlXHOmUGagTmSfSmKdRV6XfnWGdGdzNEh1OU+CQVuTSWKbeIm0TWSdWnGkd4mzhHuKc2NweIamSV+Qan+tYXanTGWcUGieXnSjnYmHdmJpVmmWUmmXQFqTWnGjS2COSF6PR16SRVyPeW57c2RsOlKJO1aNQFqSQ12WV1dUVVZTU1NRbWJZcWBScllKSkxNTVBVTlJaTlNdXlxXX15aX19aYFlRWVRNX1tUXlxWXFxWW1tVWVlUtG38sQAAACJJREFUCJljYWCEARYuCM3AwMjCgSFKM+Z3ThZOKJOLsDYAqIMCaRbFMJEAAAAASUVORK5CYII=">
        <p>GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Penélope Cruz</h3>
<p>Durante la tarde, la actriz demostró una vez más que es <a href="https://www.woman.es/moda/red_carpet/penelope-cruz-festival-venecia-tweed-chanel" target="_blank">la mejor embajadora del cine español</a>, decantándose en esta ocasión por un look de la colección Resort 2022 de Chanel.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559071" data-url-type="noticia scroll" data-url-title="Milena Smit" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=3#galeria-55156-3559071">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/88/72/cf/milena-smit-vestido-bicolor-balmain-alfombra-roja-festival-cine-venecia-2021.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAbxQTFRFExUbkJmi4Or07vf+ztXc0tnh7fb+6vP+5u393uX6HyEns77I6PL48vv90723u6ul8vr98fj+7vX+6O/+Fxges7/L6vT58/v95NTQ6+Pe9Pv99Pr95Ovzq7DCMzY7j5mj7fT69fr93Nnb9PHx9/n79vr91drlsrfKZGtzi5Od7vT64uXqR0RN+PDw9/j69/v+8PT5t7vPh5Kdo6255Orv09bcUEZI+vX39/r99fn8urzPmqq3qLLA6u7zxMbNSUJH+vb4xcbXjZuonKu76OzwsrO7OThD9vT2ysvaLDA9LjI+29/kmImPTkhQ5MrG2Nnl3d/oNDtKNDlI2+LlvMLJe25x8/T29vv+9vv99fv9REdZTlJmz9rkr7jElYmM7PT68/z+9Pz+8/z9bWuKbWyLaWyPW116i4aggoGehIOfh4egioukqEBFoUZPlklVc0VVkIWHj1ppgkxbfExcdE5gbE5hwD07xEE+w0E/hTk+komOuEhGwj8+vzs6uTg2rzEwtjMvvjk2wj06azE2va2xnDc0vDk3tjY1rTEwoSoqqC0qsjMutjUwfSsp1IuLqy8qsDAqrC0noygkliEfpnVz+wAAADxJREFUCJljYWCEARYu0pnfORlZOMGs9wzfhFjYwUwGBgZ2OFOBkYUDwtRghKl9aAhl/uCIYIQyuYizGABFQwcAggcPzAAAAABJRU5ErkJggg==">
        <p>Joel C Ryan / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Milena Smit</h3>
<p>La actriz Milena Smit debuta en la alfombra roja del Festival de Cine de Venecia con <a href="https://www.woman.es/moda/red_carpet/milena-smit-festival-venecia-vestido-balmain" target="_blank">un vestido bicolor de Balmain con el que hace gala de su rompedor estilo</a>. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3558931" data-url-type="noticia scroll" data-url-title="Milena Smit" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=4#galeria-55156-3558931">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/62/fe/d3/milena-smit.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAddQTFRFzcnB+/n1zdPje47GkKDKcoa7jZ/NYnm8XHO5ZXu8y8fB+/r1ZHq7i4CIVldvW3K4WXC3WHC4zcrD+vn0zdPiWW+2e3CAQTtLVGmwgI/AVWmudIXCycfA+PfzztLhMzpXKiUlKCIiOENtb3+yVGapW260wb+69/byzdLhHB4pHh0fGhkYHyU9P1GOQ1acSV6rvry29fXxys3XISU3GRgaDg0OJS1HOUuEaHesT2Kst7Ww9fTxzM/YISQwOzs8ERARPkZhOkuDXm6lWGisrayn8/Lvz9PgIiU4EhESDAsMJzNcM0R8N0qPPE+epqWg8fDsz9LdHiEzCgoMDA0ULj96TVqKNkiJQVSdoqCc7+/rOUqQTEtNMThRMUODZ3KaP1CMT2CioJ6a7u3p0NPcNUiUbG58N0iJL0KFLT98L0OGN0uWoZ+a7ezo0NPbPlCXfX2EOUmIUGCZLj99OEqLM0eSn52Z6unl0NPZOEuRcG5zRVGCZHKiMkN+ZXOmR1mbmpiT0tHNsLK2PE2ISlJ1TFV7Kj1/Kjx8NUiKPVCVZ2ZkamlnZGRldHNzSEpUaGp0O0RmNkJwMEF9Kz+HZWRiaGdlZ2dlZmZmV1hbh4eHS0xQSEpPR0hPQ0VPDj3X6QAAACZJREFUCNdjZGCEARYuxu+cjIy/2IFsIWRRypkgc8FMTkYuygwDAAa0BGy6bPo9AAAAAElFTkSuQmCC">
        <p>Vittorio Zunino Celotto / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Milena Smit</h3>
<p>Horas antes, la vimos con este llamativo <a href="https://www.woman.es/moda/red_carpet/atrevido-lookazo-milena-smit-festival-venecia-2021" target="_blank">conjunto de estampado retro firmado por Marina Serre</a>. Sin duda, lo suyo es estilo propio. </p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_42a5bb990f_cpm_r_dchac" id="banner_42a5bb990f_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_42a5bb990f_cpm_r_dchac = null;
function f_banner_42a5bb990f_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_42a5bb990f_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_42a5bb990f_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_42a5bb990f_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_7396f14e6b_cpm_mb" id="banner_7396f14e6b_cpm_mb">
  <script type="text/javascript">
  var slot_banner_7396f14e6b_cpm_mb = null;
function f_banner_7396f14e6b_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_7396f14e6b_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_7396f14e6b_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_7396f14e6b_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" id="galeria-55156-3559703" data-url-type="noticia scroll" data-url-title="Zendaya" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=5#galeria-55156-3559703">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/68/c0/6b/zendaya-impresionante-debut-alfombra-roja-festival-venecia.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAd1QTFRF5+768PX99Pf98vb9zcnPk4GFhXZ7ZE9Saltck4+YlYWJn5CUpJeah3J1cVxecmFli4SJaF5gmZSYeHR2dGpucWptcWlrcGdogHNwdV5TdXFzaGVmysvO6OjuW1hbZmNlnJufqaqvp6OlmWxPf3p3iIuO4uTo9/j8Ky0xQURIWFpceX+BrpaF0Laa0q+Oo52d4eTo+Pn9Pjo9RUdMfHBwPkRItJaFxZdwt35XPTMy3dvf+fn+GBYYU1tjVElOHB8jrqSewp99u4hiKyUj3+Dk+vn+Jikva3eDGxwhKi4zt7Wzv41psHZPPTg46u3xS1NaeX6IHBsfJSgshoCAwYlpomdGTEhH6uzx+fr+KSsyJCkwFBMVGRoeY0Ezl1pDZEU5JiUo4OLm+Pr+PDhDLCoxGBUYLSowfUgwikQuZ1BRSExdw8fT2d3n21tUrk1IskNAnlhMZioXmj4pqWxilVhnjFtrf1ls42dc42Vb42RasW9bYiAPzFNIymtZ4llU3lRQ2E5K4lpQ2GlfnVhGYzcpljYo415Wz2ha4F5U4llS3lNL4VZN4VRL3lFIxD44wDozyDk0yU9F0FJG10g/10hA2E1F4FRL4lVM4lZN4VNJ4E9H3ElB2UY+1UE6zz85XazSgAAAABpJREFUCFtjYWCEARYu6jG/s3DCDOOiprmMANQvAmWrPwD7AAAAAElFTkSuQmCC">
        <p>Joel C Ryan / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Zendaya</h3>
<p>Otra de las grandes protagonistas de esta 78ª edición de la Mostra ha sido <a href="https://www.woman.es/moda/red_carpet/zendaya-festival-venecia-looks-dune" target="_blank">Zendaya Coleman, impresionante en su debut en la alfombra roja</a> con un vestido 'efecto mojado'. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559657" data-url-type="noticia scroll" data-url-title="Zendaya" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=6#galeria-55156-3559657">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/10/58/1a/zendaya-debuta-festival-cine-venecia-look-valentino.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdpQTFRFiZ3CjaLGiaDGbou7ZXmfYHWaaIi5aIe4nLDOb4q3c427e5TAjKLHhJm+Yks+k3BXYX2raoi3fpe+dZC7ZoS2ZYO1ZHigQikdrINkUFdtWXepY4G0Z4W3jqPIbom4YX+zj6LDcVlImYt7FBUVVWqQXXqufJa/fJS9c4u4XnuwZHebfW9gY2NiDA4OPElgU26hZ4OyXnyxXXqwWniuPVB0dHFuREJADg8PIS1DSWKWWHarX3ywdo66hZm/MT1WZVZZQDMxCg0RKz1gjZu3ZX6uXXmtX3mtY3ytIyo4ZFJYVUJJDRARLUJtVGqaXniqV3GoUWulNjY7ZUtRZ1VLDQ4OKT1lQ12TUG2jj6DCZn2uTmiih5Ouxa6s1LedRU5cS1x9QVuRboayU22mUmylTWehbICs5c7JtJB6Kz5kPFOBQlyTU26jUGqiXXaoYHepa4Cr1sC+uJN5KDxlNEx+TGSYS2edUWugX3emc4avdYivyrKtpX9oL0JoOlCAg5OzWnGhSWSbSWSaR2KZd4qwzLewn4FwJDhfMUh4RVyPSWOYWVxgWF5oXWVyw8jPvKmgsI90ND5POEZfQ1NyRll9ZmZjaWpmbm1pdnVuamdgYFhMW1xXXF1aW11aWVtYra6SlwAAACJJREFUCNdjZGCEAy44i4ULLszCiSRKApMRro9FiDwTsDIBeR4BZsljpUAAAAAASUVORK5CYII=">
        <p>GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Zendaya</h3>
<p>Mención aparte merece el look de Alta Costura de Valentino con el que ha desembarcado en la ciudad de los canales para presentar su película 'Dune'. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559702" data-url-type="noticia scroll" data-url-title="Dakota Johnson" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=7#galeria-55156-3559702">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/de/2b/3e/dakota-johnson-posa-festival-cine-venecia-traje-piezas-firmado-gucci.jpg"
             width="1200"             height="1797"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAActQTFRFW2mfb3qra3erY2+kREt7SlqaSlycSlucWGejXWylU2SfWGikY3KrYmSFcU9EY2+iTmCjTmCkYXCscn+zSVydTF6hS12fRkRid1FDS1B8TmGlT2KnTmGmZXWvdIK2SlmRMSUkb0o5NiopiJPEYHCyT2GpVmioYXKsRFGBLyMeUjksMSMeSVmUZnayY3SzT2KqSFyiSFugOUZ1HxwhPDMyIh4hQ1GITWCnUGStT2StV2qqRlqgWWGFISAlHhwiIiAmV2GJTmKnY3e3hpTGT2SmRFmeQE5/FhUaHxwgUFmDS2CmT2atWW6xQVmfRVygQFGNWENEFxYdMyszT1mQUGWpS2KrRl2oXXCsc4K0QleVHB4rKCg0JStDP1SVgI69YXSzQlqlP1ebQlmcOlGUGx0qICY/JjBPPFKXQ1qiQFeiPFOYN0+VRFmXGRomJC9RNT5gS2CfPlafSmCmX3KvTmKfNE2SW2ueHB4pJC9SP0lrYXGnQFedSV+jXnCrMkqQMUqOLUSBGR80IS1RKDlqNEyRNk6VNU2TND1hNz9hNDpYGhsnHR4qNjlOQENbREZcRUVYRkVUQTxFQj5GQj5ERDs7S0BBR0JHS0ZMTUhNysw1sAAAADRJREFUCJljYWCEARYuTCYDIwsnmPFOmBHGlMGhFsL8AVEEUsuF29wfnFDDQKrwWowqygAAqnEEiJzi5lQAAAAASUVORK5CYII=">
        <p>Domenico Stinellis / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Dakota Johnson</h3>
<p>También en los eventos de la tarde, Dakota Johnson ha brillado con un traje de dos piezas firmado por Gucci.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559701" data-url-type="noticia scroll" data-url-title="Kristen Stewart" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=8#galeria-55156-3559701">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/2d/2c/93/kristen-stewart-presenta-pelicula-spencer-festival-cine-venecia-2021.jpg"
             width="1200"             height="1803"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAActQTFRFU3WrVHauVXivVXiwjomQeoScVnmuVneuUnOpU3Wtg5zDYYCyVHWrr5GGooZ4WXmsVXesiKDEYoCxVXeugJm/co23RF6GeWlnrZCBW3aiVXaqeJG4coy1UnWtU3WuU3SrIiw7JiMfMy0pISo2UHGlU3Ssaoi3VXWqICInGxoYIR0bHSIrXXmlUHGmUnKqeZO7WHiuVXKkFRcZFRUVHB4jHyMrcoiqU3KnVXSrTnGrTnCpQ12KIB0bm3hnLT5aRWWYS2uiTW6nTG+pepK9Znmic1pOFRQVTz85O1F3RWWZa4WySWyma4WxbIGmzJ+OsIh606GJTmeRRmabfZO3aoSvR2mkR2qkRmadyZyNc2x/ooaCP16RRGSaRWagRWiibYe0SWmiRWWduY+CWmiMj3yBYXukVXKjRGWfR2iiX3qpS2qgR2aboYV9XHCVl4aJXXagZ4CoTGqgP2CZQGCZP1+WhXh+R2CMgHuJPFyRPl6WP1+YT1NYTVRbTFNce2plW11kc2pqSFNjSFVoR1VrRlVtVVVTVVVSTU5LVU1HWlNNWlNMUlJQVFRRVFRSUVFPVFVQWVpTXFxUXV1TWlpQXFxTWltTV1hTU1RPS0xH/2gaTAAAADxJREFUCNdjZGAEAxDFyQgDLFyYzCeyjGq31WDC+qgK3gmDmSATZECsfYzeeA1DYj6XYoFZrMzAwklAGwCVRAbKKqrtcQAAAABJRU5ErkJggg==">
        <p>Terenghi Alberto / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Kristen Stewart</h3>
<p>Y así de sexy se presentaba Kristen Stewart en el festival para presentar la película 'Spencer', en la que da vida a Lady Di. </p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_fa991435dc_cpm_r_dchac" id="banner_fa991435dc_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_fa991435dc_cpm_r_dchac = null;
function f_banner_fa991435dc_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_fa991435dc_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_fa991435dc_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_fa991435dc_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_59256e3b65_cpm_mb" id="banner_59256e3b65_cpm_mb">
  <script type="text/javascript">
  var slot_banner_59256e3b65_cpm_mb = null;
function f_banner_59256e3b65_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_59256e3b65_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_59256e3b65_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_59256e3b65_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" id="galeria-55156-3559704" data-url-type="noticia scroll" data-url-title="Kristen Stewart " data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=9#galeria-55156-3559704">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/99/b2/eb/kristen-stewart-sorprende-look-vestido-pantalon-festival-cine-venecia.jpg"
             width="1200"             height="1799"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAcJQTFRF8+nz8efy7eXu8+r08+n08ujy8Ojw8+ny7OTr8efw58rI17iuxrzH6+Hs8ujz8ejy1cjU7OHr4NjgvrS/16OezYpxyr3G8ejz5dvmwrTBy7/L4NjivrO95MS/26uf6tnd8er08Onz8OjzxbjEwLbBxbW96enr2dXX4Ly44trl7ujy7+nzwbPAxLfEs6m0w7a+z9LTxcfIzq2svrTAxrvI6eLuw7fDsqizw7S7enyBsrzCya+xu7G+4tvm1c3ZzMHNwrfDubG80MLHiYmPytTbwa+zua680cnV7un0xLrH4dzo5uPt2L/Ck5CWzdPbwqitxL7KxL7L6+j24Nzp6ef05eLu5d7mm5CU0M3SzMbJ1dLexsLO393p6Oj45ub14uHu5OPuwauu2szS1tHb6en16Oj14OT03uHx09Xl293qysTN3tvl0s3Y5ef15ef2e3SMenSNeXSNnpiqopmohXySsKm2fneOfniOgVJmfVBlfE9kpIKOnHWDflNnsZafdlRpcFNobFJo3mBl3V5j3Vxh14KH2Wxx21pf0IyR2FVa1lNX1FFW64B/7IyL6YGB4HJ321xi22Bm2XB211Zb1lRZ1FFXNP53pQAAAD5JREFUCNdjZGAEAoY/DKyMjOy/2BmhQABC/eBkZOGEMLkYGVkYOGHyLMKMcCZ2US68TAa4uUA2nIksisMEAFvYBGxNqT1PAAAAAElFTkSuQmCC">
        <p>Vittorio Zunino Celotto / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Kristen Stewart </h3>
<p>Como es habitual, la actriz ha confiado en la 'maison' Chanel para sus looks. ¡Superoriginal!</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559171" data-url-type="noticia scroll" data-url-title="Georgina Rodríguez" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=10#galeria-55156-3559171">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/42/94/3b/georgina-rodriguez-total-black-ermanno-scervino-inauguracion-festival-cine-venecia-2021.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAbNQTFRF4un77fP+9Pf+6Ojsq6eotLGy8fT96uv62tvu7/f++P3/+v7/8/b5yMjLlomJ9vn7+f3/9/v+7vP99fn+6u/2t7KzonVnysrN+/7/+Pz+9vr+09rpyc/j0tjpoaKniGFTfH2H5eju9Pj88PP53OHwzNLl0tjo8vX4em52qIyHJSc0mZuk8/f7x83jw8jeyM7iusDTLiw1UkdMIiMvenuC+Pv+7fD3yM7jw8nfzdLloaSze19eZEtIISAoXl9m8vX65+z18vf7nJ6jHR4nHBwkHh8oSkpT8fT5WVpiHyArHh8rRkZN9fn88fX69v3+3N/gWFlhISIwiIqPxMfK+f7/j5W2k5i6nJ++oqXCX2F2KSg1oaXAp6vGqa3Hr7LKlUpdlEtfmFBkl1NnakNWQS05ilZvhVZwf1Zwe1Vxx0ZKxkVKx0VKyUVJdzM7SCUqyUJExj9BwTs+vTg7vzxAxUFExEBEwz9DVCkyMB8kx0BDxj9Cwzw/vTg8uDY4xD0+yUFAx0BCMCAoGxkfuDs8xDw+vDY5sC8xnyUmrCwttTIysTM0TSowXCEjsDAtuDEvsi0tpicn8KSOOQAAAFJJREFUCNdjZGAEgb8sQIKTEQZYuH6wgkQYf3CwsHNAxLiAojD5+4y6SGphrDNMnJyXOMCAAahcXI2R8Rc7IyOTC8NLdnZ2Pg6OfYyhWLSRxAQAe2sKuNw6R8UAAAAASUVORK5CYII=">
        <p>Joel C Ryan / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Georgina Rodríguez</h3>
<p><a href="https://www.woman.es/moda/red_carpet/georgina-rodriguez-arrasa-venecia-looks-derrochan-sensualidad" target="_blank">Georgina Rodríguez apuesta por un 'total black' de Ermanno Scervino</a> en la inauguración del Festival de Cine de Venecia 2021.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559178" data-url-type="noticia scroll" data-url-title="Aitana Sánchez-Gijón" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=11#galeria-55156-3559178">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/5b/22/8c/aitana-sanchez-gijon-vestido-brillos-giorgio-armani-inauguracion-festival-cine-venecia-2021.jpg"
             width="1200"             height="1797"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAX1QTFRF8/j+9/v++Pz++f3++Pn+9vr+6u72r6KhzsnI2+DqyM7dwMXW7vL3wJuZ0b++9/j8zdLgxcraztLh+v7/693Z37Wn37qu4t7j0NXjxsvb7fD1+vz++/3+9OrowJiNVk9oVkdVz76+zNDfyMvcy83e+/z+/P3/6dbR3tXYLixJOi9Cx7CuztDgyczdys3e+/3/wq+1PDlbSEVex7Ky0tTj3N7q7O30+v3+iY6rKCxPKCY84c7IZGiGISQ+ISE3j4WO5ufv+P3+PD9dISI6Hh82MzRJ+Pz99/v96fD1KCpJHB44Hh84HiE+1trhnJ24oKG4foKfIyhNGhwzGx02Hh88bm6Jnp+4pKS6hWuCgmV6VUptHyNFGx45HCFFHB9BQD5hdGqEcmyFzEdHzEZGWzFKICJCHB9DJytcHiNNMzBmwTo6wjk4yENEvEBCWSc5USI0VSM1WSY4XCQyai9Ftjg4xz06ykA+zkNB0ERCz0NCz0REzkFBzUJBykA/xDw6FJIa3wAAAFxJREFUCB0FwbENwjAUBcB/5iGCK0okajpmgA2ycTbIGBQeIsLcKUr5ndCq4jijqSsQdQPkDiAdQKoWQGoucHyrVe1Jso+nx3iDbeY1LmB+rADSAaQDSAeQDrPhDwPED1BosxPqAAAAAElFTkSuQmCC">
        <p>Joel C Ryan / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Aitana Sánchez-Gijón</h3>
<p>Aitana Sánchez-Gijón acude como parte del reparto de 'Madres paralelas' a la inauguración del Festival de Cine de Venecia 2021. Ha optado por un vestido de brillos de Giorgio Armani. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559175" data-url-type="noticia scroll" data-url-title="Sara Sampaio" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=12#galeria-55156-3559175">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/b2/d2/80/modelo-sara-sampaio-vestido-detalles-joya-giorgio-armani-prive-festival-cine-venecia-2021.jpg"
             width="1200"             height="1790"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAa1QTFRF1NTX9Pj+9vj+9ff+xcXJrKmovbi3ubSztrGxsa2t8fX49Pn+9/v+9fr9yr29vKKY6evv0tLYxcTIvr7D9fn99fj+9vr94dPP5Ma53N3ky8vUxMTO7/P57vH46u7159vayKKQsJiO7N3V3N/pzM7cxcfU8/f88PT527uvOTQ2Gxocx7mz2tvnzs7bw8XV7fD26+71yqmghG9sMiwt2Ma/19jky8vYvsLS7/P47/T59Pj8zdHXJyEkYUVBuq6u0tPfycjUvL/Q7PD28fb78/j8hYiOGBgdGBgbYGFk0NDbx8XSu73O8vr99Pz+T1BUGBgcFxcZNDQ3zs3ZvL7P0NbjzNPjz9bjHx8jFxcaGBcaHBserKy8n52uk5Okbl13bmF8YlpyGBcbGRgbGRgaUUpeSDVFTSo0tjk6uzk6hy4vFhUYFxYYkSsrrCsqpykouzo7vDs7bistGhodGBcZjy0uuTMytDAvwTo3vDk3USQmFxYZFRQWhSkpuTIvtS8uuzUxuDQwQhscFhMVExETgSYkvTQwvjMvxDo3wTg1sjIwoy4soSwqqConuC4qvDAspuc7cwAAAFZJREFUCB0FwbENwlAMBcB/4hW2xQSkjBAd+w+DRJcVSAXcWQAMgIxP872Q0gDXG0B2rzuQ9gRkAGQWcFYKMDI4Nkhz7seGFK1+TQrvrZDCVCG1eMD6A327CyEOZf4dAAAAAElFTkSuQmCC">
        <p>Joel C Ryan / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Sara Sampaio</h3>
<p>La modelo Sara Sampaio con vestido con detalles joya de Giorgio Armani Privé en el Festival de Cine de Venecia 2021.</p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_bd9c76a266_cpm_r_dchac" id="banner_bd9c76a266_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_bd9c76a266_cpm_r_dchac = null;
function f_banner_bd9c76a266_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_bd9c76a266_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_bd9c76a266_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_bd9c76a266_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_2db9bcf255_cpm_mb" id="banner_2db9bcf255_cpm_mb">
  <script type="text/javascript">
  var slot_banner_2db9bcf255_cpm_mb = null;
function f_banner_2db9bcf255_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_2db9bcf255_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_2db9bcf255_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_2db9bcf255_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" id="galeria-55156-3558966" data-url-type="noticia scroll" data-url-title="Bianca Balti" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=13#galeria-55156-3558966">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/bc/c2/64/gettyimages-1337656731-1.jpg"
             width="649"             height="973"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdFQTFRF3+f05e365u775u755u765Oz50tjj4uv44+z55e343OPuwMLLs7O7tLW+p6eu4er34On14en1wcTPpZaaaFhZsbK6sLG5srS8rrG4zNHbtba/uLrDtrjAt6WkeVZDsa6vt7i+yMzUt7vAQj46d3JuysvPxsjNz66P5bRTv452vbq7ydLcv8jRWklHW1JOurzAyMHA06Jd5aU9xLepupuUy9fkwM3YPzxLSkNKt7m6582F2Zc615U605ZOamRjbXJ8j5WeIBsnKSg0w6SC4Zgv4ahA6r5Z775PwIUwNS0uUVZfEhAaLiMszJNH561F6bVL8cpe8cNW6q5CsYlJPUJMDQsRTzs02pAt3Jk104YpvG8nzX4r5KY90I4yIB4jGBcjrYRA3qFB4KA504Mj3ZgzxG4ewFkVxF4acVEzmExP3qdLy3gpxXIlynki3Zcz0X8mz3khqToOu0ow7Ypn241CyHMhzn8l2pUw0oEq03sj2Yso2HE64l9i4adGwXMorl0cyn8sxm0fsFoY0Hkj14osy1My1U1RyE1PvUJFsjc9tTQzuTYurC8swTkwwzQx0Tg51z9B2k5T2k1T2UxR21JY2k9W2lBX2VBW2UxS2EpQ10lPe28VYQAAACNJREFUCNdjZGBkYGRk/MvAwsjIzviTgYMRDPgZYYCFa1AxAb9AA1sXdtosAAAAAElFTkSuQmCC">
        <p>Vittorio Zunino Celotto / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Bianca Balti</h3>
<p>Una de las primeras en pisar la alfombra roja de esta 78º edición del Festival Internacional de Cine de Venecia ha sido Bianca Balti, <a href="https://www.woman.es/moda/red_carpet/bianca-balti-inaugura-alfombra-roja-festival-cine-venecia-deja-liston-alto" target="_blank">dejando el listón muy alto con su 'vestidazo' de la Alta Moda de Dolce & Gabbana</a>.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559450" data-url-type="noticia scroll" data-url-title="Zoe Saldana" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=14#galeria-55156-3559450">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/9e/f6/9a/zoe-saldana-presentacion-the-hand-of-god-78-edicion-festival-cine-venecia.jpg"
             width="3420"             height="5130"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAbxQTFRF4d3j49/l49/k3tjc4Nvg5eLo5OHo4+Do5OHp4t7k2tbc1c7SzcfMop2k3Nng5eLpwLvCycTLp6GoqZ+mhG5rek4/4Nzi4t/m2NXc2NTbqKCqv7nApqCnqqGoeV1XaTEhyrq95ePq4N3kqKGqqqSsoYuSiEAujDE1rmll5ODl5uTq2NTcqaGpqKGppaCmkG1peCIjkyguklhPr4uC5ODn4d3kqqGpqKKpknl4hUg/jjkvnXp32dTa083U5+PqqqGqwr3E1dHX3trgjUZGkBolsYiU0MzS5OHn3trhzcbO5OLn4uDm4N3inV9ipUNAsnN5x8HI2tfd4d7l5ODo393it42Rn0w7vX+G3Nnf4t/l4+Lo4uHn4eDm3NvhsHt2dSkXyIOK5+bsu7jCtbO9sa64q6izoHJqgBQLqlZasq65sKy3p6OvXlhtZVtvZ11xaWByjVRJjQMCkCEgbWR2bmV3bWN2iyYrkCcrlSkrlykqki8jdgAAhwwLoykppyQiqSUjshgQshoSshwTpjIlnjEmcQICYxQPmxgXuigiuSgisxUMtBYMtBYLnBsTrRMLqRELmxcQqR8awCgfwCkgfhzpUQAAAEhJREFUCNdjZGAEAxDF+YMTzP7OwCjACAMsXIwwFSycjD84oKKcjFwIBU9l4KKq6NpAzO8MEG0XWdih+hm+s3DA5L1Q1BJgAgBt9giIs3wDYwAAAABJRU5ErkJggg==">
        <p>John Phillips / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Zoe Saldana</h3>
<p>Zoe Saldana, en la presentación de 'The Hand Of God' en la 78ª edición del Festival de cine de Venecia. <a href="https://www.woman.es/celebrities/looks/look-lentejuelas-zoe-saldana-puedes-copiar-glamour" target="_blank">Su vestido de Dolce & Gabbana es pura inspiración</a> para las invitadas de esta temporada. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559176" data-url-type="noticia scroll" data-url-title="Barbara Palvin" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=15#galeria-55156-3559176">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/e9/35/87/modelo-barbara-palvin-vestido-seda-giorgio-armani-prive-festival-cine-venecia-2021.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdFQTFRF2+L17ff+8Pr98fv94urq1tzc8v3+8fz94PH90+X34+r77PX68Pn89P3+v7e10sK79f/+9P7+5vj+2+/93+b26fP36fL48Pj72dHN2sa99v/+6Pv+x93o2OHu8Pv98vz908nJ2MO7x7iz7+3q6Pv9vNLf3+j14+323uXqtZSJSEJHICItua6p5vr+vdPf4On24evz19XX1cvEW1thIiMvua6q8P384vj9vtfg6fP99f3+9v3+xcDDQjpAIiItjYOD8f394ff9xN7p6/T9+P7++v7/YmNmHB0lHyAoSEZQ9Pv73vP6vdbg4Or18Pb68fb7QkNMGx0lHx8pKCYu6Ojo1OnxwNvm6PX98fr89fv9rK6zGRcdIiErJCQq9v7+obC/i6TH4vH9+P7/UVJXIyMue4CI7vn+xNbxq8DnkZi5l528lZu8k5m8SUtcICApV1pxjJK3iI+1gImwbGeGeGuIgGuGh2qCNC45HRwjSztIol5uqU5ZqkRNpi8wsjg4uT49tD8/HxkeHBshQyYrxUdGw0ZFvkNBmykopS8urzUzeyopFxYaGhkfLR4jvUA7vEA8tjs3lCIgnygloyombBwcQxgZTR0gaCMitjYwtDQurTApmz+pPwAAACpJREFUCFtjYWCEARYuDOY3LkYWTiiTExvTAKs2PMydDB5QJkcAIbXYmABvMgXWNI8/dwAAAABJRU5ErkJggg==">
        <p>Joel C Ryan / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Barbara Palvin</h3>
<p>La modelo Barbara Palvin con vestido de seda de Giorgio Armani Privé en el Festival de Cine de Venecia 2021.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559172" data-url-type="noticia scroll" data-url-title="Adriana Lima" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=16#galeria-55156-3559172">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/d6/0e/6e/modelo-adriana-lima-vestido-lentejuelas-etro-festival-cine-venecia.jpg"
             width="1200"             height="1797"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAddQTFRFu6iplHFqm3dudVpSU0I+MykoKCEhLCYlLycnIRsWy8HHp5CNsJiQNysmaXiIpZWWWFpkd4WWeYWWZ3KC1dDZtKKkwa+sT0Q+maWyz7SnS0A+rLC3s8TVoKy83NrmvrK2y7/AXVJLvqqi3MC3My4xqYp+Z0tEQz064+Dsyb/Gz8bLPjAnpm5iz1VbfSwxd0s+kGtZNy0o5eTyzsbQycPKQjs/nG9mykJSvkJHfnFok3RgZkk95eX0zsjVv7vEQUBGn2Fg0k5s0ldkh11UPTQtPCchzsjYsa64IiEll1da0UBa0z5ZaDEyMiwnIyEk5eX1zsrbo6CqJyQmc0ZH0ztU10BaZTo4Jh0aEA8Q5ef11NDgqKWsXFFUY0BH2mx82ExeZUlISzg2WDw1qk1RqEVIoSgonh4dmTdG1HF91U9emR4dlSAfkyQiui0suiwrrykoqzxV02Zz1khdsicmtSUjsyMhwDIyxTU1xzU2xzU4xUNixEpb10lhxTEywzAwwC4uxDQ1yTY4vi49wThVwEJU1ExlyTU1xjMzxDEyyjY3wSw2tyYxqxMiuSlBxzRGyzhPzjg2zzg3zjg3zjo7zjg5zDc5zTQ3yjA01DQ31jY32j042j452D043K0kfwAAAB9JREFUCJljYWCEARYuipkMnHCmMEFtcJtZOAmKwpkAffEBajdJcZIAAAAASUVORK5CYII=">
        <p>Joel C Ryan / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Adriana Lima</h3>
<p>La modelo Adriana Lima con vestido de lentejuelas de Etro en el Festival de Cine de Venecia.</p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_e11d2f851f_cpm_r_dchac" id="banner_e11d2f851f_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_e11d2f851f_cpm_r_dchac = null;
function f_banner_e11d2f851f_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_e11d2f851f_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_e11d2f851f_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_e11d2f851f_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_2a1cc300d5_cpm_mb" id="banner_2a1cc300d5_cpm_mb">
  <script type="text/javascript">
  var slot_banner_2a1cc300d5_cpm_mb = null;
function f_banner_2a1cc300d5_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_2a1cc300d5_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_2a1cc300d5_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_2a1cc300d5_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" id="galeria-55156-3559173" data-url-type="noticia scroll" data-url-title="Helen Mirren" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=17#galeria-55156-3559173">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/70/12/14/helen-mirren-vestido-lentejuelas-dolce-gabbana-festival-cine-venecia.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAa1QTFRF5ez+6/P/7/f/7vX95O/46/L76vH7wcjYqbDDlp2y7PT/8fj/8/v+xs7fzLOz08jH3+XvrLTJoKe8p63D9Pv+9vv+wcjdvpqV1cS+2uDqr7bLp67D7PL58/r+9/v+4ObxyeTowtvgp67Ar7bNw8ja5O7zzurtvcvMpKu6sLbOpqzCsLXL19zfk5aXq7/AqK/BsLbPqa/GwsfZ9vr92eLmzuTnyd3ey9Hc4enx7/X99Pn99vv98/v9xMnQzuPmycXE8/n98Pj+5Orz9Pr99Pv96/b6pZ+mp6+zsZaY8vr+7/f+zdPh8vv97/z/oaevoqmtucLH8fn+7vf+2uTy3en22+v5n7C5mqKltszR2uTz3uj13ef26/T7YV5/YV5+W1t+Z2yIkqKkvdXXamqJbGuLbm6Nb2+PejxLfD1Ncj1ReV1ukaSlu9bVcVdrZEZeX0dgWUlkqDEzsDY4szk7p1hbj6epsNTYqFlbrzM1qy8xoykrlyYnoSwupi8xmT5Aob/Kps/Ym5OWpDY3oisrnicojB8elyQlnSgpoSstnTY5mj5BlTk6mSgpliMkjh4eFX1qqgAAAEJJREFUCNdjZGCEAy44i4WRE84UYoQo+SDIKMrJwA4V5WSAM0VfM3BAmQyyYPoPKyOLAESIAawWyvzPwo6wgossJgAa6wWHq0MaQwAAAABJRU5ErkJggg==">
        <p>Joel C Ryan / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Helen Mirren</h3>
<p>Helen Mirren con vestido de lentejuelas de Dolce & Gabbana en el Festival de Cine de Venecia.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559187" data-url-type="noticia scroll" data-url-title="Chloé Zhao" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=18#galeria-55156-3559187">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/fd/43/19/directora-chloe-zhao-festival-cine-venecia.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAZtQTFRFvtDPuczLwdDQ1d/h5Ozx9fn88/f8qbm2tsXAxs/Ow87Snp6e8e/v9/n89Pf7fY+TqcbKtc7UgomMb1NH8NLG9vr9iqClp8bLsczTcGxtqpmR7+Le9ff79Pj7fpSZpMTJq8nQk5CPwbe26+Xj9/r99ff69vj79vj8gpmeocHGp8bMuLKxtJ+e6dfY9/n99/j8XWpug5mdiZ+kppuZt66u4NbVJScrLjE1MDI2sLC119vk4tvb9Pf69fj8SkhPTVFYVVlf1dbc2tri5tPP8Pj97/b68vj8Q0JHRUNIaWdszMrU2NjazLq/tLvHtLrGusDMvMLNeEBCeEFDoX2A2dfc5ODg1cbLl3mClXqDk3qFj3eE8FVO8VdQ5ZKQ28zQ6Nre57y681tT81pS8llR8VhQ/mVZ/WVZ5KShybe839PV6K6r/mZZ/mNY/WNX/WJW/mdZ66il0K+u28bH7LSy/mxd/mxe/mte/mRU/WJS7nBkz356y62m4JaJ/WZW/WhY/mlZ/V9T/V5T/WBV+V9U9FpP9VpO+15R/WNW/mRXbzN3uAAAAFRJREFUCNdjZGAEAQZGhv8s7IwQ8IOBkR/C+snwHSr6i4/xO6McIwywcEHo7wwcLBxQpYwMTGxgcF1c7BpU1B5ktDuGNjxMiHuAuqAmgJmcUOZzKQB//AyT429pIQAAAABJRU5ErkJggg==">
        <p>Manuele Mangiarotti / IPA / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Chloé Zhao</h3>
<p>Después de <a href="https://www.woman.es/celebrities/protagonistas/chloe-zhao-directora-historia-premios-oscar-dar-sorpresa-globos-oro" target="_blank">hacer historia en los premios Oscar 2021</a> por su película 'Nomadland', la directora Chloé Zhao ha acudido como jurado al Festival de Cine de Venecia.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559184" data-url-type="noticia scroll" data-url-title="Farhana Bodi" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=19#galeria-55156-3559184">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/2d/36/99/influencer-farhana-bodi-vestido-volumen-adenfashion-festival-cine-venecia.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAd1QTFRFy8nI4+bp7fDz7u/z19PQx7+56unp6+rq0c7Mxbu16+716+/y7O/y7O3x3d7h6Ojr7e7x7e3v3Nzd2tbW6+/z3+Ll2dzfw8PGf2hdurSz5+js6ers5+jq6ert6+7yxsbKw8imrqajoXZbc2tnzcrN3t7i4eHk4eLm6+zy09itxtBZtJhay7hzt5BjyNB73t/L3t/j3N3h6uvwyr60p4tQo5xnvsJJqJRNrZs+zL2n4OHl3N3j6OnvzMvQ0c/Mtrpfx9dYuZ9nvJKF09LX2tzj5Obv2Njc1N+UzdxdydZWwc1S1c3B2dzj2Nnf1Nni1dzm2t3BzNJU0+FiyNVVydZUw8x4vsLKxMfOusTQaWd0ucBay9hc1uJix9JSzdlWu8VEg4ZlYVJcUEFMvnxLwsVHyddc1d5dx9NS0NpXw81JysVSykE1yjgzyblIvcFI09xf0tlZy9VV0NlWxs5MzNJQ0oZL1z85wLtBwcpR0tldy9JTy9JRztZVwMlKwcRE1MBY4kU9v8BKydVc0NdcydBSx8xLy9NUwsZKv7w/wL1C4GJDpG4wu9RivNljxdVYxdBTytVWpaY4vcBJsZEuz24760c85Ew722FC1WlC0WY+1m1B00o11z4y3D813kA3cPGx7AAAABxJREFUCFtjYWCEARYuyphPZFk4oUw1rAqowQQA7WECilHIxpkAAAAASUVORK5CYII=">
        <p>Manuele Mangiarotti / IPA / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Farhana Bodi</h3>
<p>La 'influencer' Farhana Bodi con vestido con volumen de Adenfashion en el Festival de Cine de Venecia.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559174" data-url-type="noticia scroll" data-url-title="Isabelle Huppert" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=20#galeria-55156-3559174">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/f1/82/1d/actriz-isabelle-huppert-vestido-brillos-transparencias-giorgio-armani-festival-venecia.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAcVQTFRF4+j56u36zNHgw8nZur/StrrN3+Pt9Pf+5+r2297v3+Py29/rucDSub/Sr5qanYWA9/v+8vb77fD5ys7h6e30xMvew8ncoHhuk2hZ+v3++f3/+Pz/9vr+ztPmu8DSytDjw8XUmYB2jG9i3NXX9vj8+v3/0tfpv8TWzNHlysnW1MrK2MfB1MjL1dfq7vD31NjqwcXYzdPmz83b0cG/4s3I0sfN6+z16Onz8fP51dnpyc7f3ePv2dbb39XX5tjVz8bM3t/t/P3/8/f8+P3/9/7/49/f1MjI4dPS0sbI1dbo8vP59vv+9v3/9v7/4tXX287Q3MrHz7K0zs/j+Pr96uz09fr/9P3+9f//8vn62c7R2cfD9vn78vX6+Pz+9vr98vn+8v3+8v7+8fv81cnM28fF+fz9+v7/t7zUtb7WucTcwcrf1cjM1sK+297r4OXx5en06O33a2iHbWqJZWWJZGaK0cPI0Lu1eXOObWmIlT1ImEJNkEFPikNTxrG20Lq0ooSNfVBkd1Bmbk9muTc4wTw8xD08wTs7wJqewayoxaKfvjg2ujQzsS8urjAxuDY3vjk6wTo6wTk5vzk3wDg1vjUytzIuriwoQXXgjQAAAD9JREFUCFtjYWCEARYuCA0UYeHEEGVk/IYQ/YpgyiEUvIWL/pCBM7mQTEAwtzCwcECZoQhRhp9wUUYubNoYGQGQdQdwWxBigQAAAABJRU5ErkJggg==">
        <p>Joel C Ryan / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Isabelle Huppert</h3>
<p>La actriz Isabelle Huppert con vestido de brillos y transparencias de Giorgio Armani en el Festival de Venecia.</p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_9f518dd6c6_cpm_r_dchac" id="banner_9f518dd6c6_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_9f518dd6c6_cpm_r_dchac = null;
function f_banner_9f518dd6c6_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_9f518dd6c6_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_9f518dd6c6_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_9f518dd6c6_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_f647262ebb_cpm_mb" id="banner_f647262ebb_cpm_mb">
  <script type="text/javascript">
  var slot_banner_f647262ebb_cpm_mb = null;
function f_banner_f647262ebb_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_f647262ebb_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_f647262ebb_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_f647262ebb_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" id="galeria-55156-3559186" data-url-type="noticia scroll" data-url-title="Greta Ferro" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=21#galeria-55156-3559186">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/d4/54/77/grtea-ferro-vestido-escote-trasero-giorgio-armani-prive-festival-cine-venecia.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAchQTFRFqrGrvrqzysvJ4eLk9fb69fb54+Hhz8nE7e3vuMG+wMTC0tTV5OXpv7e109DQ8vL29PT39fb4qLGtvb+8z9TX5OXolmxdrY+E8vL19fT39vb48vL0o7e4rb/CydHX4NbTpnVgq4Nx8u3u1dPWpbq9qLzAxczSxZaDGxgZaVZO7se29fT23Nrdn7a6n7e8yr66z726FBIUiHhy79rU9OLb9fX34N7hnLO2m7O3vsDE28G6MSsvmHtz79LJ8/Dy9PT26efqUlhbVFpdXF9jioCFIR4nJic30tHY9PL29PP22dTWLS0xLS4xLS0ven2HJCo9KSw/zc3T8/P18fHzR0VKSkdMUU5Tm5+pJSk9LCs/z9HY4OHm4ODl3t7jPDY7PTg8UEpQe3R/Kis/MjBEdnF/fHaCgHeDgXiE20I/3EZD20lF3U5LMCg8PS9D2E5L2k5M20xJ20pH+FhP+FhQ+VpR9lhQLCY6RTBC9lRM9FNM81NM81JL/mBU/mJW/l9TylNRJCEzXDRB/mRY/mRX/mNY/V5Q+lxOZz5MIBwsgjo//F1Q/V1P/V1R/VxQ/FtP/FtQ+1lP1k1IzEhD6EtD8k5G9lFI+1hO+1lQwRJmMwAAADxJREFUCFtjYWAEAjDBwskIBQwIJiMLF4T+zsDBwgFhcr7nhCvggitAUovMZGDEYhgRzJ8snAxQJieSCQCQ/AReGD7JJAAAAABJRU5ErkJggg==">
        <p>Manuele Mangiarotti / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Greta Ferro</h3>
<p>Greta Ferro con vestido con escote trasero de Giorgio Armani Privé en el Festival de Cine de Venecia.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559200" data-url-type="noticia scroll" data-url-title="Anna Dello Russo" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=22#galeria-55156-3559200">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/c1/4e/53/experta-moda-anna-dello-russo-vestido-ermanno-scervino-festival-cine-venecia.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAblQTFRF8vX83uDhv7y26u7x8/f68/b53NvazMfC7u7v8PDx8PT77vL47O/y8fX47e/x8fT36+7w5ujp8fP28vT37/P48fT58vb5yaeX1b2x4+Xp4eTn8PP43dzftH5ns4l22dre6+7x7/P25+nt8fP49ePl4r202KGM3L6z2dzf7PDz7/L18fP59Pb68Nvd897g8N/gzqWYwb/E3N3h8PH18fP39fb66Nrd8ODk9ufq38O6ycjO4ODl5+vw8PP38/T36Nzf+e7z+eXo6tbX4uLm3d/k6O/07vL37fP48O7w8dXX+Ozy+Ovx+u3y9PD07PH24OjwtbvIuL3J39bd9dfa9uPm9eLm+Ofr4tXbiomZhYOSh2ZzkGl04svR+uXp9+Pm9+XpwlhYx05L5k9J6FNN+Nzh+uLn9+Dj9eDj+eXp+ujs6Hl24E1H9llP93dw+eHm+uHl997i9d3h+ufs9aOh7lNL+15R+pOO+d7l+uDl+d3g99bY+tve+t7h+cLD81VM+llM952b+Nfd+NTY9sPE66+v87Cy9Kyt9J+e9VRL+1lQ+1dO+2Vd+mVe91dP9lRM9VNL8lFJ8VBJ8VFJIFTjAwAAAE1JREFUCFtjZGCEAy4EU4TxvRCI9+cvo/Sv9xJQCeVPH+RhTA64YpPvcI2295Rhwm4IwwIQzCgQ8xs3yNIkhGgOmAk2phQhWo9gdsKZADBRD8BsNAOKAAAAAElFTkSuQmCC">
        <p>Manuele Mangiarotti / IPA / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Anna Dello Russo</h3>
<p>La experta en moda Anna Dello Russo con vestido de Ermanno Scervino en el Festival de Cine de Venecia.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559177" data-url-type="noticia scroll" data-url-title="Virginie Efira" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=23#galeria-55156-3559177">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/39/70/5a/actriz-virginie-efira-vestido-dior-inauguracion-festival-cine-venecia-2021.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAblQTFRF5/H97Pb+7/n+5e3x8fr+7vX98Pn+7fb+6vL8ztTm7vj+8fv97vb3u5aJ5OHb8Pf92+Psy9PgusDStbvM8/z97PT4yZ2M1dHU6fD4vsXXt73Qxsvc5Ovz9Pz+6+nq4MG759bS3uPrwcjZvsTV8vr88Pj79vX6+PL0+/f5xsfUwMbZu8DTxsrcwsbZ9vT5/Pv9+fT0xsjWwsfbvMHUxcfbw8XZ9fv++fr9/Pr++vn7yszb0dfl3OPt7PH3y83e9Pv96ujp8Ojr/Pz+7NnX8vn98/z+7/X6zM7e8vz96u3t0bax+/r+5M3N8vr+19vo7/b68P397v7908PB+/j9+vT28fr98/3+8vz+ydfmy9ro08zS/Pb9+/T35Ony3ujz4Or16PH56PL5ZWOEZWSDpZ2t+/b8+/b43tfeb2uIaWWCamaCameCpjlAp0NLu3N6+vX7+vX3+vDyzLrJlUVQjUFNhEJPvDk6wk5QxFtf9/D1+e/w9O355dPd2KOnw2JjvjY1xj07yD48ylpXyVNO0VtX0F5dx01MuzY0sC0rtjMvwTk2xz45yT45yT05xzw3wjc0ujMvry0qoSYkXN9o6QAAAEFJREFUCJljYWCEARYuBJORE87kRGIycMCYDAimJANCAZi6qQFnMpy3YmSBqLRkPPadBabJGcU2dOZ3TrhhXGgKAN9bBrYCQx+jAAAAAElFTkSuQmCC">
        <p>Joel C Ryan / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Virginie Efira</h3>
<p>La actriz Virginie Efira con vestido de Dior en la inauguración del Festival de Cine de Venecia 2021.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-55156-3559185" data-url-type="noticia scroll" data-url-title="Marta Losito" data-url="https://www.woman.es/moda/red_carpet/dakota-johnson-festival-venecia-vestido-joya?foto=24#galeria-55156-3559185">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/94/a3/0a/influencer-marta-losito-vestido-rosa-festival-cine-venecia.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAZJQTFRF0dHV8/T29PT28/P18vL17e3v8fHz8vL08PDy3Nzg6+rt6Ofq6Ofp6ejq5+bp5eXn8vP27+/x0cC72ryx4eDk7u7w5M3H6Me96Ojqw8HEx8XI6urs5sq/7Ku08Lq14NjW397gwb/C1NPV39fW4q6u8lur+WKq8NzYyMbJzb686MjB57zS8FGf82ym7MzD5oKq9G2j+nKv9Fic9Eub+VSi9Iiu8+Pn8WOc/oa4/JvL9XCw9UmY+VSk/YDD9Iu9793p8fL271mV/prL+5/P9HS08ESR9F6n/nq896rW8t/s6mmc+mul+JHE7mWh6j6J8WOr/XK09I7E3Nri19nfxmSO8kaJ8VOU5kGD6T2H9Fup+l6e8GKql3+UhH6MiGB73zJz7EaK3TFw6zuE9FWj+FeY8VWitmKDnl5ltkNF0TBF4TFt2Spm7TqG9VKi+U2Y7kV26Edh3UM+3EU+3EQ+ySpDtRlJ5jiD70ya9kqS50dN40Y/40dA3UE92z471jY2xiwy1jdS1TFC2T1C4kA75EQ+5UU/xPjzkQAAAFlJREFUCFuVyk0OQDAAROE+GbQVkbgK97+FnQPYWQnVBIv6WZvVl8mTIe3M5IIFIBwqw9bAEu0pFbvAxXpW3gLYZjJKJWMVVCYa/7Ib3oAe+Zuscg/99/KHF75kE02BMMOrAAAAAElFTkSuQmCC">
        <p>Manuele Mangiarotti / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Marta Losito</h3>
<p>La 'influencer' Marta Losito con vestido rosa en el Festival de Cine de Venecia.</p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_212fa6ff59_cpm_r_dchac" id="banner_212fa6ff59_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_212fa6ff59_cpm_r_dchac = null;
function f_banner_212fa6ff59_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_212fa6ff59_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_212fa6ff59_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_212fa6ff59_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
</li>

                                </ul>
                            </div>
                        
                        <div class="boxinterest">
                            <div class="boxinterestContent">


                                                                    <!-- OUTBRAIN -->
                                        <div id='bloque_bajo_noticia'></div>
                                    <!-- /OUTBRAIN -->
                                
                                <!-- Noddus -->
                                <!--<div class="publicis"></div>-->
                                <!-- /Noddus -->


                                                                    <div class="relacionados">
                                        <h2>Relacionados</h2>
                                    </div>
                                    <div class="articlebarrelfull">
                                        <div class="articlebarrel barrelright"><a href="/moda/red_carpet/zendaya-festival-venecia-looks-dune"><img src="https://img2.woman.es/c1/61/8a/zendaya-debuta-alfombra-roja-festival-cine-venecia-vestido-nude-efecto-mojado-280x341.jpg" />
                                                <h2>Los dos 'lookazos' de Zendaya en su debut en Venecia</h2>
                                            </a></div>
                                                                                    <div class="articlebarrel"><a href="/moda/red_carpet/penelope-cruz-elegancia-pura-cena-chanel-festival-venecia"><img src="https://img4.woman.es/e5/c2/8e/dl_u493038_008-1-280x341.jpg" />
                                                    <h2>Penélope Cruz irradia elegancia en la cena de Chanel del Festival de Cine de Venecia</h2>
                                                </a></div>
                                                                            </div>
                                
                            </div>
                            <div class="rightcolumarticle">
                                <aside class="stickybanner">
                                    <!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_dc69245813_cpm_r_dchac" id="banner_dc69245813_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_dc69245813_cpm_r_dchac = null;
function f_banner_dc69245813_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_dc69245813_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_dc69245813_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_dc69245813_cpm_r_dchac] );
  });
}
  </script>
</div>                                 </aside>
                            </div>

                        </div>
                        <!-- Ventanas inteligentes -->
                        <section id="z-sites"></section>
                        <!-- /Ventanas inteligentes -->
                        </aside>
                        <div id='div-gpt-ad-cpm_mb' style="margin: 20px 0">
                            <script type='text/javascript'>
                                googletag.cmd.push(function() {
                                    advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']);
                                });
                            </script>
                        </div>
                        
                    </main>
                    <!-- END CONTAINERMAIN -->


                </div>
                <aside>
  <div class="footerfirst">
    <div class="footsubs">
      <h3>Suscríbete</h3>
    </div>

    <div class="suscripcion">
      <div class="rowsuscripcion">
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion">Revista</a></h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion"><img src="https://img2.woman.es/d9/b0/8f/portada-suscripciones-septiembre-207x273.jpg" /></a>
        </div>
        <div class="boxsuscripcion grow susbscribe_newsletter_button">
          <h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);">Newsletter</a></h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/newsletter.png?v=1.1.129" /></a>
        </div>
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="https://pdf.woman.es/edicion.php">Edición Digital</a></h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="https://pdf.woman.es/edicion.php"> <img nopin="nopin" src="https://med-woman.grupozeta.es/img/ipad.png" /></a>
        </div>
      </div>
    </div>
  </div>
</aside>
<div id='div-gpt-ad-cpm_sd'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']);
    });
  </script>
</div>

<div id='div-gpt-ad-cpm_si'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']);
    });
  </script>
</div>
<footer>



      <div class="footlinkrow">
    <div class="linkrow">

      <ul class="zetapiecenter">
        <li><a href="/"><img nopin="nopin" class="logowomanpie" src="https://med-woman.grupozeta.es/img/womanfoot.svg" /></a></li>
        <div class="social">
          <li class="listline"><a class="tracklink" bloque="footer" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebookfoot.png?v=1.1.129"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterfoot.png?v=1.1.129"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramfoot.png?v=1.1.129"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtube_foot.png?v=1.1.129"></a></li>
        </div>
        <li><a href="https://www.prensaiberica360.es/" target="_blank"><p class="title">Publicidad</p><img nopin="nopin" alt="Prensa Ibérica" src="https://med-woman.grupozeta.es/img/prensa_iberica360.png" /></a></li>

      </ul>
      




      <div class="otrasWebs">
        <div class="zetapie">
          <span>Ediciones Reunidas. S.A.U. Una compañía de</span>
          <a class="tracklink" bloque="footer" label="grupo zeta" href="http://www.grupozeta.es/" rel="nofollow" target="_blank"><img src="https://med-woman.grupozeta.es/img/zetafoot.jpg" nopin="nopin" /></a>
        </div>

        <ul>
          <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
          <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
          <li><a class="tracklink" bloque="footer" label="politica de privacidad y cookies" rel="nofollow" href="https://www.prensaiberica.es/politica-de-privacidad-resumida/">Política de privacidad y cookies</a></li>
          <li><a class="tracklink" bloque="footer" label="Preferencias de privacidad" onclick="Didomi.preferences.show()">Preferencias de privacidad</a></li>
          <li><a class="tracklink" bloque="footer" label="Bases egales de concursos" href="/bases-legales">Bases legales de concursos</a></li>
          <li><a class="tracklink" bloque="footer" label="Publicidad" href="/docs/publicidad.pdf?v=1">Publicidad</a></li>
          <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
        </ul>

        <ul class="columns">
          <p>Otras webs de Prensa Ibérica Media:</p>
          <div class="">
            <li><span>Revistas</span></li>
            <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.elperiodico.com/es/cuore/" rel="nofollow" target="_blank">Cuore</a></li>
            <li><a class="tracklink" bloque="footer" label="neox kidz" href="https://www.instagram.com/kidszeta/" rel="nofollow" target="_blank">Neox Kidz</a></li>
            <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" target="_blank">Stilo</a></li>
            <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
            <li><a class="tracklink" bloque="footer" label="woman" href="https://www.woman.es/" rel="nofollow" target="_blank">Woman</a></li>
            <li><span>Prensa</span></li>
            <li><a class="tracklink" bloque="footer" label="diario de girona" href="https://www.diaridegirona.cat" rel="nofollow" target="_blank">Diari de Girona</a></li>
            <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Diario de Córdoba</a></li>
            <li><a class="tracklink" bloque="footer" label="diario de ibiza" href="https://www.diariodeibiza.es" rel="nofollow" target="_blank">Diario de Ibiza</a></li>
            <li><a class="tracklink" bloque="footer" label="diario información" href="https://www.informacion.es/" rel="nofollow" target="_blank">Diario Información</a></li>
            <li><a class="tracklink" bloque="footer" label="diario información" href="https://www.diariodemallorca.es/" rel="nofollow" target="_blank">Diario de Mallorca</a></li>
            <li><a href="https://www.eldia.es" class="tracklink" bloque="footer" label="El Día" rel="nofollow" target="_blank">El Día</a></li>
            <li><a href="https://www.emporda.info" class="tracklink" bloque="footer" label="Empordà" rel="nofollow" target="_blank">Empordà</a></li>
            <li><a href="https://www.elperiodicodearagon.com/" class="tracklink" bloque="footer" label="El Periódico de Aragón" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
            <li><a href="https://www.elperiodico.com/es/" class="tracklink" bloque="footer" label="El Periódico de Catalunya" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
            <li><a href="https://www.elperiodicoextremadura.com/" class="tracklink" bloque="footer" label="El Periódico de Extremadura" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
            <li><a href="https://www.elperiodicomediterraneo.com/" class="tracklink" bloque="footer" label="El Periódico Mediterráneo" rel="nofollow" target="_blank">El Periódico Mediterráneo</a></li>
            <li><a href="https://www.farodevigo.es" class="tracklink" bloque="footer" label="Faro de Vigo" rel="nofollow" target="_blank">Faro de Vigo</a></li>
            <li><a href="https://lacronicadebadajoz.elperiodicoextremadura.com/" class="tracklink" bloque="footer" label="La Crónica de Badajoz" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
            <li><a href="https://www.lne.es" class="tracklink" bloque="footer" label="La Nueva España" rel="nofollow" target="_blank">La Nueva España</a></li>
            <li><a href="https://www.laopinioncoruna.es" class="tracklink" bloque="footer" label="La Opinión A Coruña" rel="nofollow" target="_blank">La Opinión A Coruña</a></li>
            <li><a href="https://www.laopiniondemurcia.es" class="tracklink" bloque="footer" label="La Opinión de Murcia" rel="nofollow" target="_blank">La Opinión de Murcia</a></li>
            <li><a href="https://www.laopiniondemalaga.es" class="tracklink" bloque="footer" label="La Opinión de Málaga" rel="nofollow" target="_blank">La Opinión de Málaga</a></li>
            <li><a href="https://www.laopiniondezamora.es" class="tracklink" bloque="footer" label="La Opinión de Zamora" rel="nofollow" target="_blank">La Opinión de Zamora</a></li>
            <li><a href="https://www.laprovincia.es" class="tracklink" bloque="footer" label="La Provincia" rel="nofollow" target="_blank">La Provincia</a></li>
            <li><a href="https://www.levante-emv.com" class="tracklink" bloque="footer" label="Levante-EMV" rel="nofollow" target="_blank">Levante-EMV</a></li>
            <li><a href="https://www.mallorcazeitung.es" class="tracklink" bloque="footer" label="Mallorca Zeitung" rel="nofollow" target="_blank">Mallorca Zeitung</a></li>
            <li><a href="https://www.regio7.cat" class="tracklink" bloque="footer" label="Regio7" rel="nofollow" target="_blank">Regio7</a></li>
            <li><a href="https://www.sport.es/es/" class="tracklink" bloque="footer" label="Sport" rel="nofollow" target="_blank">Sport</a></li>
            <li><a href="https://www.superdeporte.es" class="tracklink" bloque="footer" label="Superdeporte" rel="nofollow" target="_blank">Superdeporte</a></li>
            <li><a href="https://www.adelaidereview.com.au" class="tracklink" bloque="footer" label="The Adelaide Review" rel="nofollow" target="_blank">The Adelaide Review</a></li>
            <li><span>Canales temáticos</span></li>
            <li><a href="https://buscandorespuestas.lne.es/" class="tracklink" bloque="footer" label="Buscandorespuestas.com" rel="nofollow"  target="_blank">Buscandorespuestas.com</a></li>
            <li><a href="https://tendencias21.levante-emv.com/" class="tracklink" bloque="footer" label="Tendencias21" rel="nofollow"  target="_blank">Tendencias21</a></li>
            <li><a href="https://www.compramejor.es/" class="tracklink" bloque="footer" label="Compramejor" rel="nofollow"  target="_blank">Compramejor</a></li>
            <li><a href="https://formula1.lne.es/" class="tracklink" bloque="footer" label="Fórmula1" rel="nofollow"  target="_blank">Fórmula1</a></li>
            <li><a href="https://guapisimas.stilo.es/" class="tracklink" bloque="footer" label="Guapisimas" rel="nofollow"  target="_blank">Guapisimas</a></li>
            <li><a href="https://www.iberempleos.es/" class="tracklink" bloque="footer" label="Iberempleos" rel="nofollow"  target="_blank">Iberempleos</a></li>
            <li><a href="https://www.laloterianavidad.com/" class="tracklink" bloque="footer" label="Loteria Navidad" rel="nofollow"  target="_blank">Loteria Navidad</a></li>
            <li><a href="https://www.neomotor.com/" class="tracklink" bloque="footer" label="Neomotor" rel="nofollow"  target="_blank">Neomotor</a></li>
            <li><a href="https://www.premios-cine.com/goya/" class="tracklink" bloque="footer" label="Premios Goya" rel="nofollow"  target="_blank">Premios Goya</a></li>
            <li><a href="https://www.premios-cine.com/oscars/" class="tracklink" bloque="footer" label="Premios Oscar" rel="nofollow"  target="_blank">Premios Oscar</a></li>
            <li><a href="https://www.tucasa.com/" class="tracklink" bloque="footer" label="Tucasa" rel="nofollow"  target="_blank">Tucasa</a></li>
            <li><a href="https://ocasion.neomotor.com/" class="tracklink" bloque="footer" label="Coches de Ocasión" rel="nofollow"  target="_blank">Coches de Ocasión</a></li>
            <li><a href="https://www.cambalache.es/" class="tracklink" bloque="footer" label="Cambalache" rel="nofollow"  target="_blank">Cambalache</a></li>
          </div>
        </ul>
        <div class="zetacopy">
          <p>Copyright 2021 &copy; Zoom Ediciones, S.L.U. | Todos los derechos reservados</p>
        </div>

      </div>


    </div>

  </div>
      

</footer>                <!-- END CONTAINER SKIN -->
            </div>
            <!-- END CONTAINER -->
        </div>

        <!-- scripts -->
        <script src="https://med-woman.grupozeta.es/js/jquery.mCustomScrollbar.concat.min.js?v=1.1.129"></script>
        <script src="//connect.facebook.net/es_ES/sdk.js"></script>
        <script src="https://med-woman.grupozeta.es/js/functions.js?v=1.1.129"></script>
        <script type="text/javascript">
            var pixel = new Image();
            pixel.src = "/pixel.php?id=289020&r=" + new Date().getTime();
            var __JSON_URLS = {"289020":{"t":"Dakota Johnson tambi\u00e9n brill\u00f3 (literalmente) en Venecia","u":"https:\/\/www.woman.es\/moda\/red_carpet\/dakota-johnson-festival-venecia-vestido-joya","c":"https:\/\/www.woman.es\/moda\/red_carpet\/dakota-johnson-festival-venecia-vestido-joya","a":"https:\/\/www.woman.es\/amp\/moda\/red_carpet\/dakota-johnson-festival-venecia-vestido-joya","tea":{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":"xxxxtimestampxxxx","userState":"no logado","accessType":"abierto","conType":"noticia","conIdpage":"289020","conWords":"435","tiempoLectura":"","conTags":"alfombra roja,gucci,festival de venecia,dakota johnson","conPub":"20210904","conMod":"20210904","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_m,cpm_mb,cpm_r_dcha, cpm_r_dchab, cpm_r_dchac","conAuthor":"maria  aguirre","conPerson":"maria  aguirre","conSubsection":"red carpet","conSection":"moda"}}};

            (function($) {
                $(window).load(function() {
                    $("div.barrel ul").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                    $("div.menucategoria").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                });
            })(jQuery);


            // sticky billboard
            var unsetStickyBillboard = function() {
                $("#billboardfiller").addClass("hidden");
                $('.publiheadintyes, .topAd').removeClass('viewbilityldbfixed');
            }

            renderedBanner = (typeof renderedBanner !== 'undefined' && renderedBanner instanceof Array) ? renderedBanner : [];

            bannerViewabilityChanged = (typeof bannerViewabilityChanged !== 'undefined' && bannerViewabilityChanged instanceof Array) ? bannerViewabilityChanged : [];
            bannerViewabilityChanged.push(
                function(event) {
                    var targetingMap = getEventTargetingMap(event);
                    if (!targetingMap) return;
                    var isEmpty = event.isEmpty,
                        sPos = targetingMap.p[0];
                    if (isEmpty || sPos != "cpm_fmega") return;
                    setTimeout(unsetStickyBillboard, 1500);
                }
            );

            // share links float
            (function() {
                var $element = $(".sharelink");
                var $float = $(".sharelinkfloat ul");
                if ($element.length !== 1 || $float.length !== 1) return;
                var checkShareButtonsFloat = function() {
                    var iSH = window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight;
                    var boundaries = $element[0].getBoundingClientRect();
                    if ((boundaries.top + boundaries.height) < 0) {
                        $float.addClass("floatlinkmove");
                    } else {
                        $float.removeClass("floatlinkmove");
                    }
                }
                $(window).scroll(checkShareButtonsFloat);
                checkShareButtonsFloat();
            })();
        </script>
        <script>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</script>
</body>

</html>
<!-- Article Desktop -->
<!-- (cc4408fb967fbbb1) (x.x.17.185) Exec time 0.0481s -->
