<!DOCTYPE html>
<html lang="es">

<head>

    <meta charset="utf-8">
    <meta name="referrer" content="always">
    <title>Bella Hadid rompe todos los esquemas con su impresionante collar en el Festival de cine de Cannes</title>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <script type="text/javascript">
        var dataLayer = [{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":Math.floor(Date.now() / 1000),"userState":"no logado","conType":"noticia","conIdpage":"283240","conWords":"567","tiempoLectura":"","conTags":"festival de cannes,bella hadid","conPub":"20210712","conMod":"20210712","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_m,cpm_mb,cpm_r_dcha, cpm_r_dchab, cpm_r_dchac","conAuthor":"maria  aguirre","conPerson":"maria  aguirre","conSubsection":"red carpet","conSection":"moda"}];
    </script>

    <link rel="shortcut icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="manifest" href="/manifest.json?v=1.1.125">
    <meta name="title" content="Bella Hadid rompe todos los esquemas con su impresionante collar en el" />
    <meta name="description" content="El impactante look de la modelo formado por vestido negro con escultórica gargantilla dorada sobre su pecho ha dado la vuelta al mundo en cuestión de horas. " />
    <meta name="keywords" content="bella hadid,festival de cannes" />
    <meta name="news_keywords" content="bella hadid,festival de cannes" />
    <meta name="robots" content="index,follow" />
    <meta name="verification" content="d0f44e60ffa6e71eada9d81672d11dbb" /> <!-- Zanox -->
    <link rel="canonical" href="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote" />
    <link rel="amphtml" href="https://www.woman.es/amp/moda/red_carpet/bella-hadid-collar-cannes-escote" />
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/common.css?v=1.1.125">
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/styleasidebarrel.css?v=1.1.125">
    <link href='//fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;' rel='stylesheet' type='text/css' />
    <link href='//fonts.googleapis.com/css?family=Merriweather:400,900' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Lato:400,300' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Cousine' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/jquery.mCustomScrollbar.min.css?v=1.1.125">

    <!-- OGs FACEBOOK -->
    <meta property="og:title" content="Bella Hadid rompe todos los esquemas con su impresionante collar en el Festival de cine de Cannes" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote" />
            <meta property="og:image" content="https://img1.woman.es/02/49/00/bella-hadid-impacta-look-festival-cine-cannes-580x325.jpg" />
        <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="580" />
                <meta property="og:image:height" content="325" />
        <meta property="fb:app_id" content="443245065697754" />
    <meta property="article:publisher" content="https://www.facebook.com/WomanMadameFigaro" />
    <meta property="og:description" content="El impactante look de la modelo formado por vestido negro con escultórica gargantilla dorada sobre su pecho ha dado la vuelta al mundo en cuestión de horas. " />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="woman.es" />

    <!-- OGs TWITTER -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@revistawoman" />
    <meta name="twitter:creator" content="@revistawoman" />
    <meta name="twitter:domain" content="woman.es" />
    <meta name="twitter:url" content="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote" />
    <meta name="twitter:title" content="Bella Hadid rompe todos los esquemas con su impresionante collar en el" />
    <meta name="twitter:description" content="El impactante look de la modelo formado por vestido negro con escultórica gargantilla dorada sobre su pecho ha dado la vuelta al mundo en cuestión de horas. " />
            <meta name="twitter:image" content="https://img1.woman.es/02/49/00/bella-hadid-impacta-look-festival-cine-cannes-580x325.jpg" />
    
    <meta property="article:published_time" content="2021-07-12T09:20:00+02:00" />
    <meta property="article:modified_time" content="2021-07-12T09:19:59+02:00" />

    <!-- JSON-LD -->
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote",
    "url": "https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote",
    "headline": "Bella Hadid rompe todos los esquemas con su impresionante collar en el Festival de cine de Cannes",
    "image": [
        "https://img2.woman.es/02/49/00/bella-hadid-impacta-look-festival-cine-cannes.jpg"
    ],
    "datePublished": "2021-07-12T09:20:00+02:00",
    "dateModified": "2021-07-12T09:19:59+02:00",
    "keywords": [
        "bella hadid",
        "festival de cannes"
    ],
    "author": {
        "@type": "Person",
        "name": "Mar\u00eda Aguirre Alvarez"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Woman Madame Figaro",
        "url": "https://www.woman.es",
        "logo": {
            "@type": "ImageObject",
            "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
            "width": 236,
            "height": 50
        },
        "sameAs": [
            "https://www.facebook.com/WomanMadameFigaro",
            "https://twitter.com/revistawoman",
            "https://www.instagram.com/woman_es/",
            "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
        ]
    },
    "description": "El impactante look de la modelo formado por vestido negro con escult\u00f3rica gargantilla dorada sobre su pecho ha dado la vuelta al mundo en cuesti\u00f3n de horas.\u00a0",
    "articleBody": "No formaba parte del reparto de la pel\u00edcula 'Tre Piani' que se estrenaba en el Festival de cine de Cannes. De hecho, recordemos que ni siquiera se dedica en absoluto al mundo del cine y, sin embargo, Bella Hadid volvi\u00f3 a acaparar todas las miradas sobre la alfombra roja. Como ya lo hizo en la jornada inaugural del certamen al rescatar un vestido blanco y negro firmado por Jean Paul Gaultier hace veinte a\u00f1os\u00a0-con permiso de la que se convirti\u00f3 en estrella de esa primera\u00a0noche, Ester Exp\u00f3sito-, la modelo rompi\u00f3 todos los esquemas\u00a0al aparecer en la Croisette con un dise\u00f1o de Alta Costura de lo m\u00e1s especial.\u00a0\nUno que, en palabras de la propia top escritas en sus redes sociales, era \"un sue\u00f1o hecho realidad\". Una obra salida\u00a0del imaginario de Daniel Roseberry\u00a0para Schiaparelli, firma a la que lleg\u00f3 en el a\u00f1o 2019 despu\u00e9s de m\u00e1s de once a\u00f1os trabajando para Thom Browne.\u00a0\"Schiaparelli era una maestra de la modernidad; su trabajo reflej\u00f3 el caos y la esperanza de la turbulenta \u00e9poca que le toc\u00f3 vivir. Hoy d\u00eda, nos descubrimos formul\u00e1ndonos esas mismas grandes preguntas identitarias\", asegur\u00f3 entonces el creador al asumir su cargo, dejando claro desde el inicio que su objetivo era \"retomar el testigo donde lo dej\u00f3 Mme. Schiaparelli hace 85 a\u00f1os\".\u00a0\nY eso es exactamente lo que ha tratado de hacer en cada una de las colecciones que ha presentado desde entonces, entre ellas la que acoge la pieza que Hadid ha paseado por la red carpet con absoluta maestr\u00eda.\u00a0\n    Detalle del collar en forma de \u00e1rbol de Bella Hadid. | Getty images / GETTY\nEl vestido mantiene la l\u00ednea que ya conocimos hace unos meses de la mano de Emma Corrin en la pasada edici\u00f3n de los Critic's Choice Awards, negro, ajustado, de manga larga\u00a0y con un amplio escote redondo, con la diferencia de que el de la protagonista\u00a0de 'The Crown' iba\u00a0adornado con el caracter\u00edstico motivo Tooth Pearl que es todo un s\u00edmbolo de Schiaparelli y que la int\u00e9rprete acompa\u00f1\u00f3 de unos maxipendientes con la misma silueta formada por incrustaciones de pedrer\u00eda y perlas, mientras que el dise\u00f1o lucido por Bella Hadid destacaba por llevar sobre la piel desnuda un\u00a0impresionante collar\u00a0de lat\u00f3n dorado.\u00a0\nTodo un trampantojo de\u00a0escultura en forma de joya\u00a0con grandes eslabones al cuello de los que salen un tronco con varias ramificaciones que se alargan hasta cubrir toda la zona del pecho por completo y que forma parte de los dise\u00f1os ideados por\u00a0la firma para el pr\u00f3ximo oto\u00f1o simulando ser el interior de los pulmones.\u00a0\n    Bella Hadid con vestido de Schiaparelli en el Festival de cine de Cannes. | Getty images / GETTY\nPara completar este look con altas dosis de surrealismo, Bella Hadid opt\u00f3 por unas sandalias joya, unos pendientes de pedrer\u00eda y un no menos espectacular peinado formado por un pulido recogido alto trenzado que terminaba dejando parte de la melena completamente lisa suelta por debajo del mo\u00f1o dando la sensaci\u00f3n de un corte bob.\u00a0\n                        Los mejores vestidos de la alfombra roja de Cannes 2021          Ver 21 fotos"
}    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Woman Madame Figaro",
            "url": "https://www.woman.es",
            "logo": {
                "@type": "ImageObject",
                "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
                "width": 236,
                "height": 60
            },
            "sameAs": [
                "https://www.facebook.com/WomanMadameFigaro",
                "https://twitter.com/revistawoman",
                "https://www.instagram.com/woman_es/",
                "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
            ]
        }
    </script>
    <!-- /JSON-LD -->


    <!-- START: CMP JS -->
<script type="text/javascript">window.cmp_config=window.cmp_config||{};window.cmp_config.nameTxt="Ediciones Reunidas, SAU";window.cmp_config.privacyURL="https://med-woman.grupozeta.es/politica-seguridad-usuarios/";</script>
<script async="async" src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js" type="text/javascript"></script>
<!-- END: CMP JS -->

    <script type='text/javascript'>
    var pbjs = {};
    var hb_zeta = 'wom_desktop_noticias';
</script>
<!-- HB --><script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiOnReady.push(function (Didomi) {
                        Didomi.getObservableOnUserConsentStatusForVendor('google')
                        .filter(function(status) { return status !== undefined; })
                        .first() // Only get the first consent status update
                        .subscribe(function (consentStatusForVendor) {
                            inject_prebid();
                            fetchApstagSlots();
                        });
                    });
                    function inject_prebid(){
                        var s=document.createElement('script');
                        s.type='text/javascript';
                        s.src="https://cdn3.richaudience.com/ab083674fb8200b877a6983126e4477d/grupozeta/pb_wrapper/stage_2.js";
                        s.async=true;document.head.appendChild(s);
                        window.epiInitPbjs = true;
                    }
                </script> 
<!-- HB -->
<!-- Amazon -->
<script type="text/javascript">
                    var googletag=googletag||{};googletag.cmd=googletag.cmd||[];!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
                    function fetchApstagSlots(){
                        apstag.init({pubID:"3471",adServer:"googletag",bidTimeout:2e3});googletag.cmd.push(function(){var apstagSlots=googletag.pubads().getSlots().map(function(slot){return{slotID:slot.getSlotElementId(),slotName:slot.getAdUnitPath(),sizes:slot.getSizes().map(function(size){return typeof size!=="string"?[size.getWidth(),size.getHeight()]:[size];}).filter(function(size){return(size[0]>=10||size[1]>=10)&&typeof size[0]!=="string";})};}).filter(function(slot){return slot.sizes.length>0;});apstag.fetchBids({slots:apstagSlots},function(){googletag.cmd.push(function(){apstag.setDisplayBids();})});})
                    }
                </script>
<!-- Amazon -->
    <script type='text/javascript'>
var __exclude_ads = [];

</script>
<!-- START: GTMS -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TTM3HX');</script>
            <!-- End Google Tag Manager -->

<!-- END: GTMs -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->

    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>



</head>

<body>

    <!-- START: GTMs(noscript) -->
    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
    <!-- END: GTMs(noscript) -->

    <div class="articledate" data-article-id="283240"></div>

    <nav>
  <div class="menucategoria">
    <div class="menucatsection">
      <div class="menucatsectionsup">
<!--       <div class="logomenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/woman-logo.png"></div> -->
        <div id="closemenu" class="closemenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></div>
      </div>
      <div class="menupic">
        <div class="menupic1"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mujermenu2.png"/></div>
        <div class="menupic2"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/pintalabios_.png"/></div>
        <div class="menupic3"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/panesmenu_.png"/></div>
      </div>
      <ul>
        <li class="lilr1"><p><a class="tracklink" bloque="menu" label="moda" href="/moda/">Moda</a></p></li>
        <li class="lilr2"><p><a class="tracklink" bloque="menu" label="belleza" href="/belleza/">Belleza</a></p></li>
        <li class="lilr3"><p><a class="tracklink" bloque="menu" label="lifestyle" href="/lifestyle/">Lifestyle</a></p></li>
        <li class="lilr4"><p><a class="tracklink" bloque="menu" label="celebrities" href="/celebrities/">Celebrities</a></p></li>
<!--         <li class="lilr6"><p><a class="tracklink" bloque="menu" label="tienda" href="/tienda">Tienda</a></p></li> -->
        <li class="lilr8"><p><a class="tracklink" bloque="menu" label="woman tv" style="white-space: nowrap" href="/woman_tv/">Woman TV</a></p></li>
      </ul>
      <div class="listlinemenu">
        <ul>
          <li><a class="tracklink" bloque="menu" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtubelink.png"></a></li>
        </ul>
      </div>
    </div>
  </div>
</nav>
    <div id="container">
        <div class="containerskin" publi-addclass-skin="containerskinpubli" publi-delclass-skin="containerskin">
            <header>
  <div class="headertop headMain" publi-addclass-skin="headerpubli" publi-delclass-skin="headertop">
    <div class="headercontent">
      <div class="logo"><a href="/"><img nopin="nopin" title="woman.es" src="https://med-woman.grupozeta.es/img/logoWoman_big.png?v=1.1.125" /></a>
        <div class="seotittle">
          <h2>woman<span> | El lujo de ser mujer</span></h2>
        </div>
      </div>
      <div class="tips">
        <ul>
          <li><a href="https://www.woman.es/lifestyle/womanpower/silvia-roldan-ceo-metro-madrid-cosas-debian-seguirse-haciendo-siglo">Podcast</a></li>
          <li><a href="https://www.woman.es/moda/shopping/rebajas-mango-verano-2021">Rebajas</a></li>
          <li><a href="https://www.woman.es/moda/shopping/">Shopping</a></li>
        </ul>
      </div>
      <div class="menu"><span id="searchpush"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/search.png"></span><span id="closesearch"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></span><span id="openmenu"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/menu.png"></span></div>
    </div>
  </div>
</header>
<div class="search" publi-addclass-skin="searchpubli" publi-delclass-skin="search">
  <div class="searchfind">
    <form action="/busqueda"><input id="target" type="text" name="buscar" placeholder="Haz tu búsqueda" value="" /><span><input style="top:0px" type="image" src="https://med-woman.grupozeta.es/img/search.png"></span></form>
  </div>
</div>
            <div class="coverMain">
                <div class="topAd">
                    <div id='div-gpt-ad-cpm_m'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() {
                                advertisingShow('div-gpt-ad-cpm_m', __dfpslots['cpm_m']);
                            });
                        </script>
                    </div>
                </div>


                <div class="headcat">
    <div class="headcatOne"><h2><a href="/moda/">moda</a></h2></div>
    <div class="headcatTwo">
        <ul>
                                                <li><a class="border" href="/moda/red_carpet/">Red Carpet</a></li>
                                                <li><a  href="/moda/shopping/">Shopping</a></li>
                                                <li><a  href="/moda/pasarelas/">Pasarelas</a></li>
                                                <li><a  href="/moda/tendencias/">Tendencias</a></li>
                                                <li><a  href="/moda/novias/">Novias</a></li>
                                                <li><a  href="/moda/streetstyle/">Street Style</a></li>
                                            </ul>
    </div>
</div>
                <!-- <div class="parallaxadtop">
                <div id="div-gpt-ad-parallaxadtop">
                    <script type="text/javascript">
                        googletag.cmd.push(function () { advertisingShow('', __dfpslots['parallaxadtop']); });
                    </script>
                </div>
            </div> -->

                <div id="containerMain">

                    <main>
                        <div class="contentMain">
                            <div class="contentArticle">
                                <div class="articledate" data-article-id="283240"></div>
                                                                    <div class="articleImage">
                                        <img src="https://img2.woman.es/02/49/00/bella-hadid-impacta-look-festival-cine-cannes.jpg">
                                                                                    <div class="articleImageFoot">Bella Hadid impacta con su look en el Festival de cine de Cannes. | Gtres / GTRES</div>
                                                                            </div>
                                
                                <div class="boxcontent">
                                    <div class="box">
                                        <div class="boxone">
                                            <h1>Bella Hadid rompe todos los esquemas con su impresionante collar en el Festival de cine de Cannes</h1>
                                        </div>
                                    </div>
                                </div>

                                <div id=”stories-publicis”></div>

                                <div class="contentArticleMain">

                                    <div class="sharelinkfloat" publi-addclass-skin="sharelinkfloatpubli" publi-delclass-skin="sharelinkfloat">
                                        <ul class="share_floating_block_283240">
                                            <li>
                                                <a href="javascript:share_facebook(283240); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(283240); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <h2><p>El impactante look de la modelo formado por vestido negro con escultórica gargantilla dorada sobre su pecho ha dado la vuelta al mundo en cuestión de horas. </p>
</h2>
                                    
                                    <div class="sharelink">
                                        <ul class="share_block_283240">
                                            <li>
                                                <a href="javascript:share_facebook(283240); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(283240); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <div class="autor">María Aguirre Alvarez</div>
                                                                        <time class="date" datetime="2021-07-12T09:20:00+02:00">12 de julio de 2021</time>
                                    <div class="article_body_283240"><p>No formaba parte del reparto de la película '<strong>Tre Piani'</strong> que se estrenaba en el Festival de cine de Cannes. De hecho, recordemos que ni siquiera se dedica en absoluto al mundo del cine y, sin embargo, <strong>Bella Hadid </strong>volvió a acaparar todas las miradas sobre la alfombra roja. <a href="https://www.woman.es/moda/red_carpet/bella-hadid-vestido-vintage-cannes-jean-paul-gaultier">Como ya lo hizo en la jornada inaugural del certamen al rescatar un vestido blanco y negro firmado por Jean Paul Gaultier hace veinte años</a> -con permiso de <a href="https://www.woman.es/moda/red_carpet/ester-exposito-festival-cannes-look-sensual-festival">la que se convirtió en estrella de esa primera noche, Ester Expósito</a>-, la modelo rompió todos los esquemas al aparecer en la Croisette con un diseño de Alta Costura de lo más especial. </p>

<p>Uno que, en palabras de la propia top escritas en sus redes sociales, era "<strong>un sueño hecho realidad</strong>". Una obra salida del imaginario de <strong>Daniel Roseberry para Schiaparell</strong>i, firma a la que llegó en el año 2019 después de más de once años trabajando para Thom Browne. "Schiaparelli era una maestra de la modernidad; su trabajo reflejó el caos y la esperanza de la turbulenta época que le tocó vivir. Hoy día, nos descubrimos formulándonos esas mismas grandes preguntas identitarias", aseguró entonces el creador al asumir su cargo, dejando claro desde el inicio que su objetivo era "retomar el testigo donde lo dejó Mme. Schiaparelli hace 85 años". </p>

<p>Y eso es exactamente lo que ha tratado de hacer en cada una de las colecciones que ha presentado desde entonces, entre ellas la que acoge la pieza que Hadid ha paseado por la red carpet con absoluta maestría. </p>

<div>  <div><img  src='https://img3.woman.es/d7/50/ba/detalle-collar-forma-arbol-bella-hadid-650x999.jpg'></div>  <div class='footimgarticle'>Detalle del collar en forma de árbol de Bella Hadid. | Getty images / GETTY</div></div>

<p>El vestido mantiene la línea que ya conocimos hace unos meses de la mano de <a href="https://www.woman.es/moda/red_carpet/emma-corrin-critics-choice-awards-vestido-alfombra-roja"><strong>Emma Corrin en la pasada edición de los Critic's Choice Awards</strong></a>, negro, ajustado, de manga larga y con un amplio escote redondo, con la diferencia de que el de la protagonista de 'The Crown' iba adornado con el característico motivo Tooth Pearl que es todo un símbolo de Schiaparelli y que la intérprete acompañó de unos maxipendientes con la misma silueta formada por incrustaciones de pedrería y perlas, mientras que el diseño lucido por Bella Hadid destacaba por llevar sobre la piel desnuda un impresionante collar de latón dorado. </p>

<p>Todo un trampantojo de escultura en forma de joya con grandes eslabones al cuello de los que salen un tronco con varias ramificaciones que se alargan hasta cubrir toda la zona del pecho por completo y que forma parte de los diseños ideados por la firma para el próximo otoño simulando ser el interior de los pulmones. </p>

<div>  <div><img  src='https://img4.woman.es/e1/57/23/bella-hadid-vestido-schiaparelli-festival-cine-cannes-650x1008.jpg'></div>  <div class='footimgarticle'>Bella Hadid con vestido de Schiaparelli en el Festival de cine de Cannes. | Getty images / GETTY</div></div>

<p>Para completar este look con altas dosis de surrealismo, Bella Hadid optó por unas sandalias joya, unos pendientes de pedrería y un no menos espectacular peinado formado por un pulido recogido alto trenzado que terminaba dejando parte de la melena completamente lisa suelta por debajo del moño dando la sensación de un corte bob. </p>

<a class="gallery_collage_link" data-gallery-id="54808" href="#galeria-54808">  <div class="gallerysee">    <div class="photogallerycontenttittle">        <div class="photogallerytittle">          <div><p class="gallery-title">Los mejores vestidos de la alfombra roja de Cannes 2021</p></div>          <div class="pushbutton">Ver 21 fotos</div>        </div>    </div>    <img src="https://img2.woman.es/43/28/04/54808_collage.jpg?v=54849" style="width:100%" /></a>  </div></a>


</div>
                                                                            <div class="tags"><span>Tags:</span><p><a href='/festival-cannes_t/'>festival de cannes</a>,</p><p><a href='/bella-hadid_t/'>bella hadid</a></p></div>
                                                                        
                                    
                                </div>
                            </div>
                            <div class="asidebarrel">
  
</div>
                        </div>

                                                    <div class="articleGallery">
                                <ul>

                                    <li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
  <div class="article-gallery-title">
    <a class="anchor" id="galeria-54808"></a>
    <h2>Los mejores vestidos de la alfombra roja de Cannes 2021</h2>
    <div class="eTitle"><p>Los modelos que brillaron en la 'red carpet' de la 74 edición del festival. </p>
</div>
  </div>
  <div class="autor">Noelia Murillo</div>
      <div class="scroll-count galleryImage" id="galeria-54808-3540082" data-url-type="noticia scroll" data-url-title="Chiara Ferragni, en el Festival de Cannes 2021" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=1#galeria-54808-3540082">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/4d/ee/1d/chiara-ferragni-festival-cannes-2021.jpg"
             width="1200"             height="800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAMAAACKYC6uAAAABGdBTUEAALGPC/xhBQAAAd1QTFRFwMXOvcPOmqWObHxdlJ+OxcnT8/X10M3HsrGt0M/Aubqvf4J3Z2hlmJqWvr+8x86XV1ppMzI7UlNeZWtgaGt2W19so6KotpmSZF1dmZWUbGtwbGpuREFFk4+Sgnp7rKimRD1DJiMqJiIoNDE7NzQ/NzI2bGpozL2xcWdnNzA1Ozc7RDpAOzc+PDQ4PTY8VUpNSDo/GRokJyk2JyEoHBkfQD1IbnBRyd1wdG1iGBcaJSUqJSUuGhkdFRQXHBkeHxwhDQ0RISYyDg8VGBkhCgoNFhcfipJW0edlhYJfKSw2Gx0kEBEUFxgcHyAlCwoNCgoLEA0SLBkmJREcOSAwMBIZOh4qnZ1TyNpbtbtWRyEpQRwkPBcfORUdOxMaMBAVOhAXGgwPoTJCqDVFrTlKsz1NukFRwbJSyN1UvdI+vlxNv0FPwUBPwUFOwUBNvz5LuzpIrjI+uTtIxUdUyk9ZyHlas5BNus1HvdFMpbosxcRL1LVq1Y9n1E1Yz0hUykNPxz9LvD5Mw0JRyEdWyUZWyEZUu0NFr8E/tcdFjWIep4ksxKtX0sJtzZFczEpOykBLxz1JvT1LxkJQy0ZUykVUx0RSxUhOrWg6pnA1rTIrtSsxvTQ8wjlDxz1IxTtGwjhDNW7U6QAAABNJREFUCFtjYWBEBSwCg1EA6EoAcAYBTg6gXlwAAAAASUVORK5CYII=">
        <p> Vittorio Zunino Celotto / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Chiara Ferragni, en el Festival de Cannes 2021</h3>
<p>La empresaria posa con un diseño de Giambattista Valli.</p>

<p> </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3540102" data-url-type="noticia scroll" data-url-title="Paz Vega, con vestido brillante de Elie Saab" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=2#galeria-54808-3540102">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/e9/37/a0/paz-vega-vestido-brillante-elie-saab-festival-cine-cannes.jpg"
             width="1200"             height="1803"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAddQTFRF1tfV1dnZh4V7tsGcq6imX1lYz9LLxcnFlIt+r62rjYyKdGRjSUdJhndzZVxYTkVBhZB/b3BhdmxpRURIsqyoc2puUktLh4B/rpGLmndrdntvV19bgXVzTURCqaurb257T0BCSkdMaFZUwJiLWkhLNjI1XlVWXFVVp62tOTtBSkZPMS8zpJaXmYaFlI6OGBcaUUZIJCEjWmVQLy4yT0dOIR8jfGtrd2lpfnNwExEULywyLS0zb3eAR0tRFhYaEA8TcnB0cGhoZVVSFxUXEA4RExIVU09RQklSMzpDMTAzj46RdHl/ZF1eRkJEJiQmKSsycDVAQUZVXWZ8S0ZLj46UopKOhHJ0OT1KLCs0NzlAjy1AjCs9mC5DdTQ/bmRnrp2dj0hSlC0/iiY6fCIzxD1Uxz5UykBVnVJfe21wmpOXwF5s1UVY1URX61JX71RZ8FRYo1NXYllerJ2gzGtu9FhZ9Vha9Vla81ha9VpapU1QOy80joCHz3N1+FpY+FxZ+Fxa81ZZ9VlZ91tZxEdKTTU9bTY8f0hQ7VZV+Vxa+V5b9FVY9ldY9llZ401Payw1MR4kMBwjbScx6lRU+11a9lZX9ldX81FT50JIsi02lCgxzDxE81JW+Fpb9a3EwwAAACFJREFUCJljYWCEARYu+jEZGFk4kUX/MUOZnDi0/WeCMAGsfwNiK9UQfwAAAABJRU5ErkJggg==">
        <p>Gtres</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Paz Vega, con vestido brillante de Elie Saab</h3>
<p>Paz Vega con vestido brillante de Elie Saab en el Festival de cine de Cannes.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3540420" data-url-type="noticia scroll" data-url-title="Catrinel Marlon, con vestido cisne" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=3#galeria-54808-3540420">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/51/3a/76/catrinel-marlon-vestido-cisne-iris-herpen-festival-cannes.jpg"
             width="1200"             height="1823"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdRQTFRFnqqi1t7i/v//9fb5/P3+9vj5pLOysL/DPEc/hpOai46NmZmejpCVpqWpnZyeaGttYG9lYmdmlKWwnaixNTc5cm1xWVZZfXl/bVRMZlBNamZoQT5Da21zZWRnV0VBJSUsMCsuVEhIY0hAe19YNjEzJSMnIyImTktOgWRcLS02PDM2moR20MS9xrGop5CEMTA2JB8hJiYrVUJBExMbd2VixLuzzcW8x8G/tKuldVtTKCIkHxwhp5vOPDtWLCgtt5yO2dfSxLy5rpOEMyYnFRUbDxAUm5DoiILWNzxOz8zJ2NfV0tHRlI6QJikzJSAlNTpIi4Hghn/eTUhqv7i3zMjHzsnJalJYYT1KVy84ZThDfHjdeHPYi2yxpmdtmXp1qXBvokFMpD1Jpz5MqkBNfXveb2zOhmq0tTtDhD4zq1NNyENMyEVNx0ZOyEdQlWCbtkJVykNNzkZOnkU6pFhLz0hRzkhSzEhSykhS0EdR0UdR0UdQtE1JsVJJzkhRzUdQy0dQykZQzkVOzUVOzURNy0NMslROuU9Pw01TyUNMyURNykFKyUBJxz9HvUZKtjg7smJhwz5GxD9IxUBJyD9IyUBIykBHyj9GyT5EyT1CwkBFxD5FwT1G7mNkcwAAAB1JREFUCFtjYWCEARauAWPCHcHCCWUwAJmYot+4AH2gAl/Es0nIAAAAAElFTkSuQmCC">
        <p>Vianney Le Caer / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Catrinel Marlon, con vestido cisne</h3>
<p>La modelo Catrinel Marlon, con vestido cisne de  Iris Van Herpen en el Festival de Cannes.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3540376" data-url-type="noticia scroll" data-url-title="Leonie Hanne con vestido de Tony Ward Couture" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=4#galeria-54808-3540376">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/ca/c3/bd/leonie-hanne-alfombra-roja-cannes-vestido-tony-ward-couture.jpg"
             width="1920"             height="1280"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAMAAACKYC6uAAAABGdBTUEAALGPC/xhBQAAAd1QTFRFRUs4kJhroatstLuemaKkeHVfhpN8hJuU0+TqkZ2lxs/U2eXs4Ozydp+4HTY8DRkZKSslV1pSam1hZmdSYWdpHyQoHygoSlFWaGdspairX2huZG50PVBVQVppHS03IDdFNDk8dXh+o6irYWBeMS8yJiguJicqODc+ZVZWZ15eIyMnOzk8MzE3LCgsMTM5ISUsEREVLzM5Oz1BNDc/PT5FTU1UICMqJh4gmIqHV0lHCAkOJycuCgsQHx8lKikwFBIVBgcKFRQZFBYZJSUqtbG/vbvMtbbOgoaVsba9oLG7kqizi6WzeZCYUV1lJyowDg4RCg0SCAkMCw0RDA4SVVJda19oYlxmaml5qq/BhpqlfJupkaezmq21mK+yiJijPkZOJgoSHgcNKQ4THwwTPRwmNxciMhEbJwwVmJCjkIqcZm13e5KcdoqadYWUW1ddLwwWYBEdZBIfdBwojiw3eh4rcRglbxYkbhUjoIWWnpOoe1dufVBldTtMaRgmZBQihCYvjSs0nDU9qDtCpDY+nzE5mCw1kCgyoIWZkISXgklYeBwpdhsodBoncRonbRcljy43lTE6mTM8mzI6mTA3lis0lCgxkCYwlVRfgktXeyk1ehonexwodxsnchgmbBUkQ2reCwAAABdJREFUCFtjYWBEBSwCdBcAOYGFn5C1AG/CAU2sn6j5AAAAAElFTkSuQmCC">
        <p>Marechal Aurore / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Leonie Hanne con vestido de Tony Ward Couture</h3>
<p>Leonie Hanne en la alfombra roja de Cannes con vestido de Tony Ward Couture</p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_7d96b14b73_cpm_r_dchac" id="banner_7d96b14b73_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_7d96b14b73_cpm_r_dchac = null;
function f_banner_7d96b14b73_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_7d96b14b73_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_7d96b14b73_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_7d96b14b73_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_be731ea1c2_cpm_mb" id="banner_be731ea1c2_cpm_mb">
  <script type="text/javascript">
  var slot_banner_be731ea1c2_cpm_mb = null;
function f_banner_be731ea1c2_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_be731ea1c2_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_be731ea1c2_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_be731ea1c2_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" id="galeria-54808-3540392" data-url-type="noticia scroll" data-url-title="Izabel Goulart, con mono semitransparente de Etro en el Festival de Cannes 2021" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=5#galeria-54808-3540392">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/b3/d4/a9/izabel-goulart-mono-semitransparente-etro-festival-cannes-2021.jpg"
             width="1200"             height="1837"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdpQTFRFx8exw8WWp6+TsLWNzdnd7u/x+fr85efr////4eboZ2lja2pcioNzcXhpkoJ9hHNyzc7SlpKWk5GWdHp8hYOCQ0VIU0dIYGFekXBiclZQt7a6cmxxUkhMWVxiaWJrIiInRkVNdGJalnZnm4BzlYJ9WVdjLygsOjU6aGFnJSYueWRhd1ZLODM0Rz09eFZKUUdIKCImKCUoNy81ExIWfl9ReXqFHRocHhsfQD5FfV5QEhIXGxofPDU7ExMYOSwsgGNfTjk0bE9IaVRPIRwgFRQZIB0iDg0TIiQvGBMWGRccExERExIUGhoiKCo1LTE9DQwQDw4UOTtJNzU/Hx4kFhQWGxkaISIqOTxKPD1LLBcbYzhDVDE6JxgbIRwfMyUmMRwgRCQqXS83SCYruUFIv0RNwkdRVycrmDpCbCwxhTY8x0pVyEtWyUtWvllf2ExU0EpTIRQYuERMZSkvTiQp3lFa4VNd4VNe2klS3UtVpTpCEA4RtEFJWCQqLRkf5FNc5VRd5FNd10hR1UdQbCkvEA8TvEFKWSMqGhMZ1k1X5FJc30xV1UZQaCMnEw8UpDM7PhkeFREWvUFK3k9b4FFc4U1W4EtS2URHxD4+10VKwTs+tDc52EZN3UpU3kxWqaGwUQAAAB5JREFUCJljYWCEARYumjDfsHDCmHIkaGNAaENWAADK+wJsR/zxiQAAAABJRU5ErkJggg==">
        <p>Vianney Le Caer / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Izabel Goulart, con mono semitransparente de Etro en el Festival de Cannes 2021</h3>
<p>La modelo Izabel Goulart posa con mono semitransparente de Etro en el Festival de Cannes 2021.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3538882" data-url-type="noticia scroll" data-url-title="Ester Expósito, de Etro" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=6#galeria-54808-3538882">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/86/7d/e6/ester-exposito.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdpQTFRFpqitYFpdcnByMS0yoZyeinx+WU9Sf3h/5uXljoqSoqOnj36CcGlrOTQ827q4in+Ga2VxiYSOfHB3XU9Qn46TRT9KUUxSXFtfp3x4Y15li3Z/aVxmcmFrkIWMWl1sPTpHMSsyenN31b7S1bCte2Zpfn6FLiwxn5ymIBwlODA5IiIvWTdkh1SdcElzkWdmh3N4Rzs9gHF6Ix8lExMWFxcdpY2QwI2Lg2JzbV5nWlFdHx4id3SCDw4SEBAUExIWmHOjsXyOYD5tTE5gRkZUHBgbg36OJikzIyIrFREUeUWUXyZ0ViJsWklgQThENyAngXOBJSQwMzA9MSUseD6VVR1lVRpfpkx5QiYvMBofjWt4ViEtXyQvmjVFeziNWiBlSxJNayxqcjpEYjI4oV9oxU5izlht1mB0jT+HYSRsTRRDUBRUqU9emEVOsmJo63B+83iB+H2DoEiBYiZtTRNCSBFLsEtz7m167G50+oCD+oKE+oOFv2OVejaFPgkwXSduURpcq2Kt93iB+oSG2Hihl0OOVBNSXCdmaDeFZjGDw2CO+oGE+oGD+n6BuWWYljpugx0+fSE+lTRoxU1p7Wl3+n6C+X2C+XyB42x210xb3lJh51po8GVx9nF7+HV+7s3B3QAAABxJREFUCJljYWCEARauQcBk4vjBAWUKMHJhKgAAmwECc8RUNV8AAAAASUVORK5CYII=">
        <p>Vittorio Zunino Celotto / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Ester Expósito, de Etro</h3>
<p>La representante española vistió un diseño firmado por <strong>Etro</strong> en color morado con el abdomen al descubierto. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3539410" data-url-type="noticia scroll" data-url-title="Frederique Bel, en la alfombra roja del Festival de Cannes" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=7#galeria-54808-3539410">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/ea/3b/f5/frederique-bel-alfombra-roja-festival-cannes.jpg"
             width="1200"             height="1801"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAd1QTFRF5+nbydCHqrOvuMC/cXZmgYVqc3ZRV1g7j5hVWGA+1dTUtbWV1dbWeXZ1aGlpYmBebmxbRkI5am5RWFhDe25raGxvtLa3Xk1DdF1UOTQ3fIJ5KSUjYlVQREZDMiwuNy4rWlVThWpddFhKODc6V09PKi0wQz9AMTEvJyMjHR8ibWBd2bKe2biqUUE9IiQnJCcqLCUmGh0hFRYYODIxd2RexpmK2Kqgb19cJiYoEhMVLC81NjU3EhMTGh0gvJqU4bau4rev1rGsPDY3FBUWFRUWGBkbFxgaRUpS3LSt3LSo47Cn2K+sNC8xJSkuFBUXGBseGxwdST5BqnRqyJqM5LGn266pOjc6LTA2PkVNiCwxdCgtjldU5bOs5bKp05+ZyqOiZEVKNCgsHhcZvDxCuDpAwnBr57Os4q6mz5iR47Wx16qtnjM6lSowwz9Ewj1DwnJq5rKs3Kad1Z6X2aOd1rCyvllfsjY9xT5EvV5gs2Rb5rWxz5WNw4qDuXJsypeZyH2Cwjo/xDtCwTc8xF9d47OzrldPq1pUr1xYxo2NvVtfvzc9yD1Cxzs/v0FBvVlVwTMxwC4suDIwulJRvTU4vzU7zD9DzT9Bzj0+zTo6zDg4yzg4yTg3xzc3xDc5wjY7GEucKwAAABlJREFUCFtjYWCEARYumjBvsXDCzDWg3AoAymECbgBy7O4AAAAASUVORK5CYII=">
        <p>Pascal Le Segretain / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Frederique Bel, en la alfombra roja del Festival de Cannes</h3>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3538883" data-url-type="noticia scroll" data-url-title="Carla Bruni" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=8#galeria-54808-3538883">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/9b/d9/76/carla-bruni.jpg"
             width="1200"             height="1800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAc5QTFRFj41+UFE7P0MwNTczVllIFxoeSFJUY2xoMzMzQks/eXR1TklCWVNGXEtBjGxdSEk8Ky0qMTM0PzxBGBweSz4/MTEzOzIyd1tNiGFSi3Bjx5qJPzY4MS0wMiorRj0+JSYpjm5js5uVy5uLpXloRDo5JiEjNSkpKyIhLykrGxocrYqAxNTlsrbAVExTFhUXJSElGxwfGRgZGRkbFBQVfW5ss5+dxqaiaGx1ExMTHxoZGxwdLy4xFRUXHB8lHRoakZGaytbklJ+sFBUYFhcaDw8PExQWJygtNDY9GhsdprLBx9Xlp7LCIBseLS82HB0gHB8jXR8jZSQpUB4ioqW3v87im5qpOhcZTSovLx8iJhsdqC43qS84pjQ+nYCRvLnEqoaVoS42oC01lykxligvuzM7vDM7tkJLp217s5qbs3F/vTQ8uzQ7uTM7tzI6uTE5uDE5tTc/rVdjnIiLtmNvwjY9wjU9wDQ8tS83ti83rFhljoiVtlNewjQ8wTQ8ty42tS41si01nVdhg3mDt0FLvzM7wDM7wjM7wTM7tSwztSw0sSsykWVqfFpmr01avDA5vTE5vTE6tywztSsyqy4yrikutzdBuy42uy82uy83ui830UBzuQAAACRJREFUCFtjYWCEARauAWEyMLJwgh3xi4GdkYUdLMaJVQEIAACgugJkcUbCzQAAAABJRU5ErkJggg==">
        <p>Pascal Le Segretain / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Carla Bruni</h3>
<p>La ex primera dama francesa estaba guapísima con este vestido asimétrico de lentejuelas de<strong> Celine.</strong></p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_c41d3b3028_cpm_r_dchac" id="banner_c41d3b3028_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_c41d3b3028_cpm_r_dchac = null;
function f_banner_c41d3b3028_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_c41d3b3028_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_c41d3b3028_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_c41d3b3028_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_dad2c50c18_cpm_mb" id="banner_dad2c50c18_cpm_mb">
  <script type="text/javascript">
  var slot_banner_dad2c50c18_cpm_mb = null;
function f_banner_dad2c50c18_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_dad2c50c18_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_dad2c50c18_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_dad2c50c18_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" id="galeria-54808-3538874" data-url-type="noticia scroll" data-url-title="Bella Hadid" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=9#galeria-54808-3538874">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/c5/20/26/bella-hadid-cannes.jpg"
             width="3283"             height="4924"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdpQTFRFQDInRTUpRzYqSDYrKSguMS0tTzktTDYqSjQoZVRHTTslXkMdZkkfg2Q0Mi4xiHdtWUcxSjUlfVQkXEYtS0hITzUgZFU6eHJgTU1WwYx0lY+JTTEiak00U0g8Sj0/YlVULSsjV1dOWWl1d11RW1ZRIBwZPTUyQDkzOTU4ZGVwGxkXNywaU1RQv6GRq4hzLCwsHhoXTUdEGhgWVVBYNyobMyUXxMLH1ryxtYduIR8eHhYTV0ZBOR4dNx0ee1U5SC8l4uTsyby4nHhmIRgVGxMRMy0rwTg9xjxCyT1D1UBD5+bv6tXW1HFk3T8+2z091T09xTtByD1D1j4/3EBA5uXv38/J3FFO3jw83Ds62jg5xTg91Ds83kVF6OrxwJuRtEJB4EA/3j492zk6zzY32Dg42zs733t/6ezuXlJRmzU13Tw92zw91DY21zg42Dw95dTZmZmaKicokjIz2jg42DY31zY30jg41Dk62GZp0dnePz9ANjM0jDM01jk61Dg50zk6zkFC0UNE2Z2la25zS0lKQj5Ahjc50kBC0j9C0T9Czjo6zzw8n4mRVlRXWFlbU1BRfzQ10Tw90Dw+zjs+ykFCrUZIYGJpdXZ5YmRmYmBibjY3zUJEzEJEyUBC8RP5iQAAACFJREFUCJljYWCEARYumjE/8UOZnIxg8R+cICYYcJFmGAADHgN1hU1fxwAAAABJRU5ErkJggg==">
        <p>Kate Green / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Bella Hadid</h3>
<p>La modelo pisó la alfombra roja del Festival de Cannes con un vestido largo en blanco y negro con cuello halter firmado por <strong>Jean Paul Gaultier.</strong></p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3538875" data-url-type="noticia scroll" data-url-title="Jodie Foster" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=10#galeria-54808-3538875">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/45/a6/2a/jodie-foster.jpg"
             width="3478"             height="5217"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAd1QTFRFamxwVl5FhIFsSD86Nzk8nZCKl31zpol7iXhvTExJd3l/gIBsRkI7MS0thXNqrJB+VEVAgWxiVEE6Z11YUk9OTkA3j2xfNDExo35tz56FSzgvJyIkWkg+kVhFeFtOKScpUUxNMCwtoHdjx4txZkw9HBscQTo7a2VoZUI1knVom3htkYiG4sm4zqCIhnhwHh4fZ0pHeVtXV1FTRjg2l352+eTV+vbw+fr4+PbxX1VQQjw/gXt5Qj9AKSUl6c3D8NC++Pj2+/v6+vr5aFpUUktOkYWLWElNLCQloX5x6ca08+Xh8ubh9ebhalpUJyQlIyAiHBodHhobim1h58W28+Tg9uzo7tDFm3puJRwcHRcYHBkcHxsdmHtt8eHX9fPw9fHu8NrQs5OGLR4dNCEfGxkcnH5w9erh9fTy9/Lv9e3nwKSWOSklWkdBGxgbIR4ghm1i9Ori+Pj3+Pb0+PLvvp+QOjU3aWRlHBkbIh8igmxk8eDV+fn49/Px9/Dtx6yfVlFSeXV4UzEzQywtnVpT6si7+Pf2+PTy9uzpyId+bEFEgFNW3V5h31td3l9h4Kyn9/X0+PLw9N7c3GNlwVFUz1RX4mJn5GVq5mpv8NXW9fDw9vLx9NLS6Gtw5mhs5GZrFa5TrQAAABlJREFUCNdjYWCEARYuOjC/c8KYnFzkmAAAvWECbfw4jIwAAAAASUVORK5CYII=">
        <p>Kate Green / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Jodie Foster</h3>
<p>La actriz, que recibió la Palma de Oro de honor, optó por un vestido en color crudo con apliques plateados de<strong> Givenchy.</strong></p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3538878" data-url-type="noticia scroll" data-url-title="Andie MacDowell" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=11#galeria-54808-3538878">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/25/28/98/andie-macdowell.jpg"
             width="3283"             height="4925"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAeBQTFRFYWZPiYJnZXJSZnJUT1ZNmIl+tre3SUxQl6Ckv8bIQj40V1lMUFNIbWFalIiAgnhym6Cgcnp9XWdr4ujoXExEZVtWODEuZ2Rhrot5p4d3aWRfc3RyhIiJZV5fWVNLY1hPf2RZVU1HnnJjmXBhWU5HY2BdTlBRZF1fWExCV0c/c2hlXlRNmG9ce1dIPDQvTUtJRjYybnJ6HR4hKicnnJmbub++7MSu2a6YVEZARD8+ZmVnRENHJSEgOzY4lZaamqes0MnC29DHnJeTa2dpnZCPHh8fIB4eKCYmgYqOfIOHnKSqoauymaGmZWdqZ2RlISEiGBgZMSIfoJaSX2BeZmlleHt4dXV1bXBzHBwcGRkZKiwwRjk20amVhoyFg42Gf4Z/opuQkXluHB0fGxsbVFdbe3JxtZqNxNTHzeLU0ubYz9jKj3FjICAgNjY3aV1fnIOAvK2lyeDRzuXX0OLU0eHUgWZbJCAhUUpNpDxAx1tZz7as0N7VzuPWz+LVz+DTyX52tkJFtERJ1lBX1FNZvnZuwru0y97RzuDUydTKyXpy3FZe21Ze41NW5VZZ1oOBvcW3y93Rzd/Tz9TK5V5g51pe5lld4lJV5FRY1ouKxM/FydvQy9zR0dHJ6Fte6Fhb6FdbH5NRMQAAABFJREFUCFtjYWCEARauIcAEAHxCAWcXt/bkAAAAAElFTkSuQmCC">
        <p>Kate Green / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Andie MacDowell</h3>
<p>Para el estreno de <em>Anette</em>, la actriz de <em>Cuatro bodas y un funeral</em> escogió un vestido combinado con apliques brillantes. Si bien es cierto que se trata de un modelo llamativo, lo que realmente atrajo la atención de medio mundo fue el color de su pelo, luciendo canas de forma muy natural. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3538876" data-url-type="noticia scroll" data-url-title="Marion Cotillard" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=12#galeria-54808-3538876">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/f5/b3/28/gettyimages-1327314166.jpg"
             width="1799"             height="2698"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAc5QTFRFX01KNScoU0RCmIJ6oJCGyLiz2cDAo3lu0LmrpI+JW0dCQy4ta15djnVss5WLro2HnJWWlo2Xu6CMmXVlim1h1Luxx6mf28SxsYFzt6GczcO9mISCU0VFRTo/6tK+4ruovJmP3se748Ox18fD0sS7Q0NMPDxFNzY/knl6YktQpoSAspya593eurK2i4GDLiwxLy0zKCUqLB1HLR9JTEBJcGNkvJygfmx0NTU+IBweJyQpJCAlKBpCMiJSHhgqjY2Q4uDktrO8Ly4zHxocKSctHhEsIhM0GRAkkY2PwaOonoaOHRsfRDcyLCswFwsbGQ0fFQsXbGltxbi/mnh/GRcbHxweKCYrJiMoGA0fFwoYGA0ZPTk7r6KqeVxjFhQYfWNmHRkbFxETGw8lFgsZGhEeKCYpnJOYWTo/FhMXPTA3GBUYHRAqGxIfJiYplIyQPTY6KCgqHx0kJCInGRcaGg8kIBIuHRMkIyIlsa2xSEVHfH18QD5CJCEmEQ8RHBAoHhEqHhMgPz1ArqGkW1RWcm9sQT1AHhgbR0REHhEpKR4xVFJUk358eGZjdXR0UExOIBkcZF5eHRAnWio5tFVexWx1w292z2xz0WlwXTE1eT5D+j7PhgAAADVJREFUCJljYWCEARYuypjfOVk4oUyut3Amoyw2te+EWTifyIKZ0owsnGrYzP0mAmde9IExAdSGB8DabLqoAAAAAElFTkSuQmCC">
        <p>Vittorio Zunino Celotto / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Marion Cotillard</h3>
<p>Si en el acto de inauguración de la mañana vimos a <strong>Marion Cotillard </strong>luciendo un <em>look</em> de lo más original, para la noche prefirió lucir un Chanel metalizado para el estreno de la película <em>Annette.</em></p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_a98dcfba62_cpm_r_dchac" id="banner_a98dcfba62_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_a98dcfba62_cpm_r_dchac = null;
function f_banner_a98dcfba62_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_a98dcfba62_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_a98dcfba62_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_a98dcfba62_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_96bc255df2_cpm_mb" id="banner_96bc255df2_cpm_mb">
  <script type="text/javascript">
  var slot_banner_96bc255df2_cpm_mb = null;
function f_banner_96bc255df2_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_96bc255df2_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_96bc255df2_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_96bc255df2_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" id="galeria-54808-3538880" data-url-type="noticia scroll" data-url-title="Mélanie Laurent" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=13#galeria-54808-3538880">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/3d/be/5a/melanie-laurent.jpg"
             width="3374"             height="5137"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAc5QTFRFjZaWaWVbQDIjVEIvfWxR9+Ot0b+KmpJrWFE8cmVUmZyaa2ZdRzYmeGBOgmtVtpKCJB8YAAAAfXBinp+dcWtiV0Qzxp2SpoFwu4Z6QDgxgHNlpKKgd3FpVT8stY2CopB+soFvUEU6MjAsqaakfHdxFxUUyaidv6yn2aSPo4BoGBIPBAUFEBETs6unnZSNHx8gzK6jtLa1yLy2y7KolHJkc2xoVlJQp5KJ28e+zrqwt5iMoJqYoKmpu5eJtJ6R3czC3MzDq5aN3crBy7mwo4F0m4eCs7Wzpqait6ac3c3Dsp6V1MK4wbWtn6Ohm56cs7azsbaztKuk0sG30cC0sp+Xzr20vru2o7Sxl6Cdq66rqKuooqShv7Wtx7mvxLCkx7Ols6+pn7GukJeUpaiklJiVmp2axLuyxbWptaOZvKqfo6Cbj56bjpWRlpqXg4qHhYmGpaCauq6ksp6TuqeamZWPgI2KhY2Jh4uHdn58XWNhbm1pkYR5n5OKppqQlJSMeIF7dH16dHd0cHl0X2diYGVfV1RH8O7D6ue+tbSXgod0XmpnWWJfXWpeVmBRbXNed3VNeHNgcm5bR0Y7MDErHyMiGx8eHiQeHSEcJykiMC4i8KNRkgAAACxJREFUCFtjYWCEARYuKIOBkYUTwvrBwMHCgcGURFKLnfmdE2YCIxdWBWQzAfXpBHlwJG9FAAAAAElFTkSuQmCC">
        <p>Pascal Le Segretain / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Mélanie Laurent</h3>
<p>La protagonista de <em>Malditos Bastardos </em>lució un diseño de <strong>Armani Privé </strong>con lentejuelas plateadas y espalda abierta en color negro. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3538877" data-url-type="noticia scroll" data-url-title="Jessica Chastain" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=14#galeria-54808-3538877">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/88/ec/03/jessica-chastain.jpg"
             width="3095"             height="4643"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdRQTFRFmIR2ZVZPX1xfS05QQUdJLjE1uqOXVlRUtY+GSUNDKiUknGRRU09PbmViPTc2p6qqc1NHWEtIW1FPeXJ1JikuRDs7aFpZWVBNimxeq5WKdnJ2NTg8gmlhWE1MiXZxjYyOeW1xUz42yIlu1JJ0a1ROJCUnV0A5SzYvgmVff3V0R0VHZE1G052L6a+YWD85JiAfclVJOzEwSTw5SEA/QjQvyoN10pV+glU9GhgYEhITOTU0akA5aE1FHh4gPjo5oHVp0pd6omFBKCEfEBARWj02i3NuMCopWE5L89jL37qw1qSR0Zl+b11TFRYWMCUjyqqhIyEjNCwq18O3qJeO68q425yG27SiNjY3m5OTopKPVVFQSjs4ExISFxQUMCkmilRG05KBqpCFioCAKCouKSMjZUtFIR4eHhsaIhwbHRkZTDIs8LekPTIvJScrJCMkeWNcGBcXMSknIx8eaFRM4KSRRjMwHhwdLisrKSYnKSIiy5WI1q2gqoZ6uYR2ZF1iGBUWFhISGRgaHRwdIiEiLSoqXUdCTjk2RUpOQEVLISAiFhESERASDw4PDw8PICAgKCcofIOLUlVcJicqGRkcFBUXFBQVGxocFBQUGBgZZ2dqbGxvNTM2QvmzDgAAAC1JREFUCFtjYWCEARYuIpnfORlZOCFMLkJqCTC/g8yBGMaFXe2qcJgCxnggBgA8nATP4LRhKQAAAABJRU5ErkJggg==">
        <p>Kate Green / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Jessica Chastain</h3>
<p>La protagonista de <em>Interstellar </em>suele escoger el negro para las alfombras rojas. En esta ocasión, vistió un modelo negro de tul de <strong>Dior</strong> muy favorecedor.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3538881" data-url-type="noticia scroll" data-url-title="Mélanie Thierry" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=15#galeria-54808-3538881">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/0d/41/28/melanie-thierry.jpg"
             width="3052"             height="4578"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAd1QTFRF99nDzK+a5tjBmIV4Z19aWUxFal1RV09JQzk1LSglgXZtp5uUuoZvfGVYj3RiXE9KNTAuaVFGmHVmLiIdNzc0MC8wdVtSgV9P0KGQhV9Tj2hhQEJHglxRmWhZLi4xKyssWFdZhWRTx4l8lG9ibF5gLSwsUkM/a0hAWUdCLy0uQUFCimtXuH1omHhnZF1eQTg3V05NMzM0NiwrOTMzc2Vfu6Ka0qiatKGdpZGKJyUkjYOBLS4vQjMyQTo6pJONwLCrwKSZcXd9v5mJLSknVE9PIyMkJB4eGhcWmn5yd3NzcGtpTk9UuJKEKSIhIR8gIyIjJCEhIx4do35vR0dJTk1ONDIzupWHHBgXHhwdIyMjMicktpODV1peXmBjSk5Sqol9ISEkJSYpIiIjIh8fHRoZnH1wVlldWVlcWFZXkm1gJSIjMCoqJCMkIiAhJiQkjHJpVFdbVFVZfmxpTzo5RDQwbEtGGhgZVTg9jXx/x6OXW1lbV1ZauIp+LCouJRwbkEtCGBQUwkpTvE1VnlFOUUlMXlVXhUZAMTA2HxgYMxUVHxoayVVjyFJepExVRkRJSkhMPDo+NTQ6bCouQB8iGxkZ0FtpzVlnrFRhRUVKR0dMOzxBNjQ5nUFIcTI1HRsb/D6BgAAAABhJREFUCFtjYWCEARYuGjEZOOFWCFNqBQB96wFu/MgDEwAAAABJRU5ErkJggg==">
        <p>Kate Green / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Mélanie Thierry</h3>
<p>La actriz francesa Mélanie Thierry, presidenta del jurado de la Caméra D'Or 2021, lució un curioso vestido en color hierro con escote amplio de <strong>Dior.</strong></p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3538879" data-url-type="noticia scroll" data-url-title="Helen Mirren" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=16#galeria-54808-3538879">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/2e/4e/03/helen-mirren.jpg"
             width="2121"             height="3182"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAddQTFRFOzk0bXlFW15hgoeHs7ipZmZRY2ZOaHRifoKDzs/QREU3jIhkXlhWNTk3wbm2c29sMDE1YmJeX1hacHN3X11TTD07OjU2OjIxyqSWi25qUEJCUkdGSkxTVFdbPTEvLScoOzEwVU9JzJ6Hmn9lQDcyRT0/TENGW05QLiwtKSYnUEdJuZVK8cyN99J/i3FDIR8gPjc5ODU5FxcYGBgZRUJG06VO+tNY+M1VkHNBHh4gPDs/JyYpExMVHyEnGhka5bhY+tRW8sxUm3lBMjE0GRgaExIUMDI2KCsxNDAs+c1Y+tNV+tpdrIhBMTM5ISEkTh8iQh0gXC8n+MdW+shL369pTjs+NisvGhUXvDtCuztCvkpA9btL+bxE+stN2p5RmkJBozQ6oDI41UNG1UNF22FA+LY/+bQ/+r9F8rZJzkJF0kJHz0JH1UNI1UNH3GY++K47+a47+LI9+b1F3FVK2kZK1kNI1EJH22Y/9KU496Q29ao4+bpD5GxJ3UhN3UdM2URI1UFFz0NB0XVJ1mg33Hc44I9L3FFK3UdL3kdM3kZJ3kVI2kFD121Qzzc4zzg6zFBF3mhU3kZK3kZL4EZI4UZH40ZE40VC40RB4kNB4kRC4ERE4EVH30VIDGb/AwAAACVJREFUCJljYWCEARYu6jG/s3CCqLcijIycEKYsTrUMEAXEWQEALKsDfAcndn8AAAAASUVORK5CYII=">
        <p>Pascal Le Segretain / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Helen Mirren</h3>
<p>Quien encarnara a Isabel II en <em>The Queen, </em>Helen Mirren, suele acertar en las alfombras rojas, donde demuestra su exquisito gusto por la alta costura. Esta vez, se decantó por un <em>total look</em> en amarillo diseñado por <strong>Dolce & Gabbana </strong>con pedrería en tono esmeralda.</p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_ccee4b5a71_cpm_r_dchac" id="banner_ccee4b5a71_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_ccee4b5a71_cpm_r_dchac = null;
function f_banner_ccee4b5a71_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_ccee4b5a71_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_ccee4b5a71_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_ccee4b5a71_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_908141dee9_cpm_mb" id="banner_908141dee9_cpm_mb">
  <script type="text/javascript">
  var slot_banner_908141dee9_cpm_mb = null;
function f_banner_908141dee9_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_908141dee9_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_908141dee9_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_908141dee9_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" id="galeria-54808-3538900" data-url-type="noticia scroll" data-url-title="Miembros del jurado de la 74ª edición del Festival de Cannes" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=17#galeria-54808-3538900">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/f4/7d/54/miembros-jurado-74-edicion-festival-cannes.jpg"
             width="1200"             height="800"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAMAAACKYC6uAAAABGdBTUEAALGPC/xhBQAAAdpQTFRFTkhAgHFqW2JrSTkxY1RNb2lqLTZAV09IWUU+Y19dUE9PSEdGeGdgY2FiTUxOiIJ9VE5Nh14+flU/U0A/UEI8lGpZT1JZTTdCHhscdmNaoYV4i3VsgHBspYt6iX12b19aPjEna0Elj1c+V1FCj4uHuZuLjIyLe0Y/lVBiXzhJfVtPkmpXPDMwfGVZdFZORkA/lX9wWycjcyonnV9czMG11svB0pyx53e75Vep3T+aw6+puJ6IVklAZ2Nmj4iJKy80el1QTRoYXRAVg1RLtaOTx7qtwmyR4Uac2zeN1zeMj3hyl42IZFBGXFpgsq+6ExMVTjcvTBUWag0RgVJIrYhwy7iox2KK0i1/2TSIuTV1nYF0oZ6ZWEU8NDM0WVdcHR4gLyIeRxESUgwQdT88uqeWnGhUnGFtn0lXqzFkxjmEjnJorZGDX1lYEhISERERHRscGxQTUSAfUAwQfj85qI98vaqaoXl5qRpSsxlVujBwintzhWVdemlkEBAQEw4NCQkJMgkKUQoObh8foId1uqeXnn55zyh6sxxewyt2g3VtiYaAbWdkERAQFxMQCAgIPQoNUAkNThMVm4NyuKSUoYeAxyhzaBU6xCpzg3VuiIV/cm1rDg0NDw8PIRwZ1LHImwAAABxJREFUCFtjYWBEBSwC9Bf4xM/Iwo9iLboA0FEAldwCab0MKvsAAAAASUVORK5CYII=">
        <p>GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Miembros del jurado de la 74ª edición del Festival de Cannes</h3>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3538993" data-url-type="noticia scroll" data-url-title="Bella Hadid y Carla Bruni en el Festival de Cannes" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=18#galeria-54808-3538993">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/ec/1a/2d/bella-hadid-carla-bruni-festival-cannes.jpg"
             width="1281"             height="1920"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAd1QTFRFQS4fTDclUzwoVz4rbFVCb1lIbVlJZVFCW0c5STcqQS8hSzcnUj0sVkAvVkEwUj0tSjgpQzEjPSsfNygdSTouRjQoTjstUj4wUj8xTz0vSzktRjQpPy4kOCofemtgU0E2VEFAWUREWkREW0RFW0VGYUxOVkBCUDs9hHZpkXhXinFeZE9CoYZzqY98rpSAsZV9t5l+uZp7h3pupI5rh3BgLyMhjnVosJqNd2RZpIt7tJqGspeBhnxzoo1snIV0fFxPnHxsinRmMB4XV0E2tJqJspeDhoB6fXJjoIJycFNCp5OGrJiNVzkrVTgqoot9rJaHhoJ/dXBpkXFklHNnj3xxm4uEjHt5nHBhjHZsm4uDfn5/ZWVho4iGuZ2ZkGhainJtoKa3gmtpeVhMYldTeHp8W1lWin5919bfNSUifmNgjYCJaUtCPCcgU0dEcXN1V1dVt7bA1tfhPiwmdn2QmqW8SUZKRDEqNi8samxuPT4+qKq6z8/aDgsKg42kmaK5KiszDAkJCwoJLi8yFBISjoqSzsvYOwMJhoylkZqxOi44JwMGDggIMA8TVi8svpqgy6y4TA8UjW+DoYSaWDM8QwoPQBUWvRcmwhopxR0qyiAszCEtyyEtyB8swxsptxEjI7VaPwAAABNJREFUCFtjYWCEARauQc/8yQEAfjkCZgJWeiYAAAAASUVORK5CYII=">
        <p>Shootpix / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Bella Hadid y Carla Bruni en el Festival de Cannes</h3>
<p>Bella Hadid y Carla Bruni en el Festival de Cannes</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3539406" data-url-type="noticia scroll" data-url-title="Andie MacDowell, en la segunda jornada del Festival de Cannes" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=19#galeria-54808-3539406">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/b2/7c/81/andie-macdowell-segunda-jornada-festival-cannes.jpg"
             width="3440"             height="5000"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAsAAAAQCAMAAAD3Y3VMAAAABGdBTUEAALGPC/xhBQAAAgdQTFRF6/P18vj79Pn79fv89fr72t3c8PX09vz8n6SnMTM6iJCk7PP29Pr79vv88OnlpoyCi4R+5eXjgoaKListcmZq7fL1xMvBwMS90tPJzLCmyo99d1JLkXpyw7m4QEJGalhW3uLkhH5v5ujazcrBlGNc1YBsf0o9b1lPWk9NaFxZTUJC1dfZbVlU0trasrS417iv1pB+wYl1dlxPRjk4RC4sXUU/WV5jKiwxZGZox73B4rak6LKh6bin6r6qVUVAVTQwWUA7GRkcGhoeGBcas62w8NTH89PF9su15aWNe1dLLywzMy42FRMWFRMXFhUXt6Wm69vi9Nff+dDS1ZSJil9PSUZTMzA3FhUYQT9ByoJ34J+k6rO69MPFn3JqrIV6p6Owg3WAFRIWFBIVSzcz0JiN4snO4MrQ38zOjWpk1KabWFhcFhQXEQsNFRASXz45ypqU49Pb4c/Y487TvZuWmGteDwwODw0QHhocVVNVeFRO0Le24Kux47a/4sPJr4+OjmFVFhQYEA0RNDAxUE1Np42M1c3S4r3G4LW+4c/WvaSle1JJHBkcYFBSS0NFqERF39Xf5Nvm4tXg4s7Z1KypeFVOPz9EHRsf3XaHcT5Is3mF4dfj4tDe5MfV4L7MzpGQvJaYfXiFHRgd1WV0xFpm2YmX3dPg38vZ4cDN37bDyZmdpp2ulZChIx8kNQAtSwAAACZJREFUCNdjZGCEAxbub1xwNhc3kjgj+WxGLgRbhCS9DCxchNUDAEmdApCJEKljAAAAAElFTkSuQmCC">
        <p>Kate Green / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Andie MacDowell, en la segunda jornada del Festival de Cannes</h3>
<p>Andie MacDowell, en la segunda jornada del Festival de Cannes</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-54808-3539408" data-url-type="noticia scroll" data-url-title="La modelo Eva Herzigová en el Festival de Cannes 2021" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=20#galeria-54808-3539408">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/2d/da/92/odelo-eva-herzigova-festival-cannes-2021.jpg"
             width="4837"             height="3225"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAMAAACKYC6uAAAABGdBTUEAALGPC/xhBQAAAd1QTFRFoKCho5mU2dPOvbWvvsPCdHBtc3Ra6OHG0cqonJuNqZ6W9OvU7Out8PLgj4h4WldHb3N0cGhkrailcXN28PLzSUtOin1ru4prypF7op2PkpSX7O3s9PTw4OPYeXl4NDIua29xKystZGlsKysrpKKjgnl0t5Z7sXNe0pF9h49TjImI8e7s/v7+taudhXt5Qj05cFxULyoqV1VNU0tHVElHSz87rop5xo532qyUYlxSW0Y/U1FPgISCd29vLi4tQDs7Tj04NCkmJSIjXEI8c2tvISAhooJ356aO9cWtmpiXOjo9KignUz87Wk9LTUM+IR0bOjU3HhgaXzk7TU1WHx8fHBwcuIl756KL7rae9evnSkhLMiYlbEk/LCoqUUI7IiEgHBseFBMTWFJWPjg9FBISHBobzIx756SO67eg9OLbUE1NFhQUGBUVFxYWXFFKNTQ5IB4hGBgZJCIlIR4gGRgZJyIklmBY04V11YBy3aiZTkM+JSAgNy8uGBQUKhkXHRkaHx0hKi0wIB0gGhcYNjk9GRUVblJgPS0vOjM1MysrT0NBHBscHhwdGRQUDw4OHh0gPEBFQURKLS0wZW11Qzw+HxwdLyssLi8yNjc4OTo+MjM2JyYoEQ8PEhESEA8QvdMkJAAAABlJREFUCFtjYWBEBSwCg0HguhYLP4o7LBkBgy0ChazC31oAAAAASUVORK5CYII=">
        <p>Kate Green / GETTY</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>La modelo Eva Herzigová en el Festival de Cannes 2021</h3>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_5709ddf40e_cpm_r_dchac" id="banner_5709ddf40e_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_5709ddf40e_cpm_r_dchac = null;
function f_banner_5709ddf40e_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_5709ddf40e_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_5709ddf40e_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_5709ddf40e_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_e0c3156ca9_cpm_mb" id="banner_e0c3156ca9_cpm_mb">
  <script type="text/javascript">
  var slot_banner_e0c3156ca9_cpm_mb = null;
function f_banner_e0c3156ca9_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_e0c3156ca9_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_e0c3156ca9_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_e0c3156ca9_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" id="galeria-54808-3540398" data-url-type="noticia scroll" data-url-title="Leonie Hanne con su vestido 'unicornio-sirena-mariposa' de Tony Ward Couture en Cannes 2021" data-url="https://www.woman.es/moda/red_carpet/bella-hadid-collar-cannes-escote?foto=21#galeria-54808-3540398">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/57/65/1e/leonie-hanne-vestido-tony-ward-couture-cannes-2021.jpg"
             width="1200"             height="817"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAMAAACKYC6uAAAABGdBTUEAALGPC/xhBQAAAddQTFRFT0xPSktSP0BKIiY3aGx4gXB5toGFpomS4+fx0c/Ez8+Qub6+l5iUf4FWoZ2Pf3xzcHF/YWFsamlxj42XnZylYVNcZlRccmh1iG5sjoeAbGZkcm96XVdcXVhaQ0BFXVhZQz1GU09cZV5nREBINi80KSMoaVJMtpiPNC4xMCgsHhcaHhogJh4hIh0iOTE4DgwSEQ8YJCIsIyEqLy45V1JfQjtCrpqYzb/AWlVXNjE5GhMWDwwOExEYGxgcKB8iIA4WTEBNnY+ewbjG0svXx73Jxqq0yLbFyri7opubRkVPLSwxFBEVCgkMFRQXizBCXyEveyo8fyo+dCg6aSg4qXaIxKq/ybK51MrLqZWippqiODM8CAgLDQwQCgoNpDlKpDhJpTlKqDlLqDhLojRHnjJEqVVmxqy52MvMrmx2iCU0eiEvahwqVxgkSxUfpT5HpTpIpjVHqTVIqjVIozJEnC4/tJGj0sfJwH+FqjA9py47ois6nik3lyc1mC09mS4+mi09my0+nCw9myw7mS05jCU2f0ZbpIGNo1VjmiU1myY2mic3mCc4lCY2kyg4lCg4lic3liY2lSQylSMylSYvlB8skh4okBsnkh0qlSAvlSExlCMykiM0jiIyMv3LoAAAAB9JREFUCJljYWBEBSwCWAWQlLHw49fCQFAFGYYyMgIAbhgBSUlTy1YAAAAASUVORK5CYII=">
        <p>Brynn Anderson / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Leonie Hanne con su vestido 'unicornio-sirena-mariposa' de Tony Ward Couture en Cannes 2021</h3>
<p>La influencer Leonie Hanne en Cannes con un vestido largo irisado inspirado en 'una mariposa, un unicornio o una sirena' de Tony Ward Couture.</p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_32f74251cd_cpm_r_dchac" id="banner_32f74251cd_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_32f74251cd_cpm_r_dchac = null;
function f_banner_32f74251cd_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_32f74251cd_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_32f74251cd_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_32f74251cd_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
</li>

                                </ul>
                            </div>
                        
                        <div class="boxinterest">
                            <div class="boxinterestContent">


                                                                    <!-- OUTBRAIN -->
                                        <div id='bloque_bajo_noticia'></div>
                                    <!-- /OUTBRAIN -->
                                
                                <!-- Noddus -->
                                <!--<div class="publicis"></div>-->
                                <!-- /Noddus -->


                                                                    <div class="relacionados">
                                        <h2>Relacionados</h2>
                                    </div>
                                    <div class="articlebarrelfull">
                                        <div class="articlebarrel barrelright"><a href="/moda/red_carpet/bella-hadid-vestido-vintage-cannes-jean-paul-gaultier"><img src="https://img4.woman.es/0b/6c/be/primer-plano-bella-hadid-festival-cannes-joyas-chopard-280x341.jpg" />
                                                <h2>Bella Hadid rescata en Cannes este vestido de los 2000 de Jean Paul Gaultier </h2>
                                            </a></div>
                                                                                    <div class="articlebarrel"><a href="/celebrities/protagonistas/topless-virginal-bella-hadid"><img src="https://img2.woman.es/da/e5/dc/bella-hadid-semana-moda-york-280x341.jpg" />
                                                    <h2>El topless con flor de Bella Hadid</h2>
                                                </a></div>
                                                                            </div>
                                
                            </div>
                            <div class="rightcolumarticle">
                                <aside class="stickybanner">
                                    <!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_45a9bab9f3_cpm_r_dchac" id="banner_45a9bab9f3_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_45a9bab9f3_cpm_r_dchac = null;
function f_banner_45a9bab9f3_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_45a9bab9f3_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_45a9bab9f3_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_45a9bab9f3_cpm_r_dchac] );
  });
}
  </script>
</div>                                 </aside>
                            </div>

                        </div>
                        <!-- Ventanas inteligentes -->
                        <section id="z-sites"></section>
                        <!-- /Ventanas inteligentes -->
                        </aside>
                        <div id='div-gpt-ad-cpm_mb' style="margin: 20px 0">
                            <script type='text/javascript'>
                                googletag.cmd.push(function() {
                                    advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']);
                                });
                            </script>
                        </div>
                        
                    </main>
                    <!-- END CONTAINERMAIN -->


                </div>
                <aside>
  <div class="footerfirst">
    <div class="footsubs">
      <h3>Suscríbete</h3>
    </div>

    <div class="suscripcion">
      <div class="rowsuscripcion">
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion">Revista</a></h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion"><img src="https://img2.woman.es/8c/26/69/portada-footer-207x273.jpg" /></a>
        </div>
        <div class="boxsuscripcion grow susbscribe_newsletter_button">
          <h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);">Newsletter</a></h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/newsletter.png?v=1.1.125" /></a>
        </div>
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="https://pdf.woman.es/edicion.php">Edición Digital</a></h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="https://pdf.woman.es/edicion.php"> <img nopin="nopin" src="https://med-woman.grupozeta.es/img/ipad.png" /></a>
        </div>
      </div>
    </div>
  </div>
</aside>
<div id='div-gpt-ad-cpm_sd'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']);
    });
  </script>
</div>

<div id='div-gpt-ad-cpm_si'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']);
    });
  </script>
</div>
<footer>



      <div class="footlinkrow">
    <div class="linkrow">

      <ul class="zetapiecenter">
        <li><a href="/"><img nopin="nopin" class="logowomanpie" src="https://med-woman.grupozeta.es/img/womanfoot.svg" /></a></li>
        <div class="social">
          <li class="listline"><a class="tracklink" bloque="footer" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebookfoot.png?v=1.1.125"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterfoot.png?v=1.1.125"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramfoot.png?v=1.1.125"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtube_foot.png?v=1.1.125"></a></li>
        </div>
        <li><a href="https://www.prensaiberica360.es/" target="_blank"><p class="title">Publicidad</p><img nopin="nopin" alt="Prensa Ibérica" src="https://med-woman.grupozeta.es/img/prensa_iberica360.png" /></a></li>

      </ul>
      




      <div class="otrasWebs">
        <div class="zetapie">
          <span>Ediciones Reunidas. S.A.U. Una compañía de</span>
          <a class="tracklink" bloque="footer" label="grupo zeta" href="http://www.grupozeta.es/" rel="nofollow" target="_blank"><img src="https://med-woman.grupozeta.es/img/zetafoot.jpg" nopin="nopin" /></a>
        </div>

        <ul>
          <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
          <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
          <li><a class="tracklink" bloque="footer" label="politica de privacidad y cookies" rel="nofollow" href="https://www.prensaiberica.es/politica-de-privacidad-resumida/">Política de privacidad y cookies</a></li>
          <li><a class="tracklink" bloque="footer" label="Preferencias de privacidad" onclick="Didomi.preferences.show()">Preferencias de privacidad</a></li>
          <li><a class="tracklink" bloque="footer" label="Bases egales de concursos" href="/bases-legales">Bases legales de concursos</a></li>
          <li><a class="tracklink" bloque="footer" label="Publicidad" href="/publicidad">Publicidad</a></li>
          <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
        </ul>

        <ul class="columns">
          <p>Otras webs de Prensa Ibérica Media:</p>
          <div class="">
            <li><span>Revistas</span></li>
            <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.elperiodico.com/es/cuore/" rel="nofollow" target="_blank">Cuore</a></li>
            <li><a class="tracklink" bloque="footer" label="neox kidz" href="https://www.instagram.com/kidszeta/" rel="nofollow" target="_blank">Neox Kidz</a></li>
            <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" target="_blank">Stilo</a></li>
            <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
            <li><a class="tracklink" bloque="footer" label="woman" href="https://www.woman.es/" rel="nofollow" target="_blank">Woman</a></li>
            <li><span>Prensa</span></li>
            <li><a class="tracklink" bloque="footer" label="diario de girona" href="https://www.diaridegirona.cat" rel="nofollow" target="_blank">Diari de Girona</a></li>
            <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Diario de Córdoba</a></li>
            <li><a class="tracklink" bloque="footer" label="diario de ibiza" href="https://www.diariodeibiza.es" rel="nofollow" target="_blank">Diario de Ibiza</a></li>
            <li><a class="tracklink" bloque="footer" label="diario información" href="https://www.informacion.es/" rel="nofollow" target="_blank">Diario Información</a></li>
            <li><a class="tracklink" bloque="footer" label="diario información" href="https://www.diariodemallorca.es/" rel="nofollow" target="_blank">Diario de Mallorca</a></li>
            <li><a href="https://www.eldia.es" class="tracklink" bloque="footer" label="El Día" rel="nofollow" target="_blank">El Día</a></li>
            <li><a href="https://www.emporda.info" class="tracklink" bloque="footer" label="Empordà" rel="nofollow" target="_blank">Empordà</a></li>
            <li><a href="https://www.elperiodicodearagon.com/" class="tracklink" bloque="footer" label="El Periódico de Aragón" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
            <li><a href="https://www.elperiodico.com/es/global/" class="tracklink" bloque="footer" label="El Periódico de Catalunya" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
            <li><a href="https://www.elperiodicoextremadura.com/" class="tracklink" bloque="footer" label="El Periódico de Extremadura" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
            <li><a href="https://www.elperiodicomediterraneo.com/" class="tracklink" bloque="footer" label="El Periódico Mediterráneo" rel="nofollow" target="_blank">El Periódico Mediterráneo</a></li>
            <li><a href="https://www.farodevigo.es" class="tracklink" bloque="footer" label="Faro de Vigo" rel="nofollow" target="_blank">Faro de Vigo</a></li>
            <li><a href="https://lacronicadebadajoz.elperiodicoextremadura.com/" class="tracklink" bloque="footer" label="La Crónica de Badajoz" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
            <li><a href="https://www.lne.es" class="tracklink" bloque="footer" label="La Nueva España" rel="nofollow" target="_blank">La Nueva España</a></li>
            <li><a href="https://www.laopinioncoruna.es" class="tracklink" bloque="footer" label="La Opinión A Coruña" rel="nofollow" target="_blank">La Opinión A Coruña</a></li>
            <li><a href="https://www.laopiniondemurcia.es" class="tracklink" bloque="footer" label="La Opinión de Murcia" rel="nofollow" target="_blank">La Opinión de Murcia</a></li>
            <li><a href="https://www.laopiniondemalaga.es" class="tracklink" bloque="footer" label="La Opinión de Málaga" rel="nofollow" target="_blank">La Opinión de Málaga</a></li>
            <li><a href="https://www.laopiniondezamora.es" class="tracklink" bloque="footer" label="La Opinión de Zamora" rel="nofollow" target="_blank">La Opinión de Zamora</a></li>
            <li><a href="https://www.laprovincia.es" class="tracklink" bloque="footer" label="La Provincia" rel="nofollow" target="_blank">La Provincia</a></li>
            <li><a href="https://www.levante-emv.com" class="tracklink" bloque="footer" label="Levante-EMV" rel="nofollow" target="_blank">Levante-EMV</a></li>
            <li><a href="https://www.mallorcazeitung.es" class="tracklink" bloque="footer" label="Mallorca Zeitung" rel="nofollow" target="_blank">Mallorca Zeitung</a></li>
            <li><a href="https://www.regio7.cat" class="tracklink" bloque="footer" label="Regio7" rel="nofollow" target="_blank">Regio7</a></li>
            <li><a href="https://www.sport.es/es/" class="tracklink" bloque="footer" label="Sport" rel="nofollow" target="_blank">Sport</a></li>
            <li><a href="https://www.superdeporte.es" class="tracklink" bloque="footer" label="Superdeporte" rel="nofollow" target="_blank">Superdeporte</a></li>
            <li><a href="https://www.adelaidereview.com.au" class="tracklink" bloque="footer" label="The Adelaide Review" rel="nofollow" target="_blank">The Adelaide Review</a></li>
            <li><span>Canales temáticos</span></li>
            <li><a href="https://buscandorespuestas.lne.es/" class="tracklink" bloque="footer" label="Buscandorespuestas.com" rel="nofollow"  target="_blank">Buscandorespuestas.com</a></li>
            <li><a href="https://tendencias21.levante-emv.com/" class="tracklink" bloque="footer" label="Tendencias21" rel="nofollow"  target="_blank">Tendencias21</a></li>
            <li><a href="https://www.compramejor.es/" class="tracklink" bloque="footer" label="Compramejor" rel="nofollow"  target="_blank">Compramejor</a></li>
            <li><a href="https://formula1.lne.es/" class="tracklink" bloque="footer" label="Fórmula1" rel="nofollow"  target="_blank">Fórmula1</a></li>
            <li><a href="https://guapisimas.stilo.es/" class="tracklink" bloque="footer" label="Guapisimas" rel="nofollow"  target="_blank">Guapisimas</a></li>
            <li><a href="https://www.iberempleos.es/" class="tracklink" bloque="footer" label="Iberempleos" rel="nofollow"  target="_blank">Iberempleos</a></li>
            <li><a href="https://www.laloterianavidad.com/" class="tracklink" bloque="footer" label="Loteria Navidad" rel="nofollow"  target="_blank">Loteria Navidad</a></li>
            <li><a href="https://www.neomotor.com/" class="tracklink" bloque="footer" label="Neomotor" rel="nofollow"  target="_blank">Neomotor</a></li>
            <li><a href="https://www.premios-cine.com/goya/" class="tracklink" bloque="footer" label="Premios Goya" rel="nofollow"  target="_blank">Premios Goya</a></li>
            <li><a href="https://www.premios-cine.com/oscars/" class="tracklink" bloque="footer" label="Premios Oscar" rel="nofollow"  target="_blank">Premios Oscar</a></li>
            <li><a href="https://www.tucasa.com/" class="tracklink" bloque="footer" label="Tucasa" rel="nofollow"  target="_blank">Tucasa</a></li>
            <li><a href="https://ocasion.neomotor.com/" class="tracklink" bloque="footer" label="Coches de Ocasión" rel="nofollow"  target="_blank">Coches de Ocasión</a></li>
            <li><a href="https://www.cambalache.es/" class="tracklink" bloque="footer" label="Cambalache" rel="nofollow"  target="_blank">Cambalache</a></li>
          </div>
        </ul>
        <div class="zetacopy">
          <p>Copyright 2021 &copy; Zoom Ediciones, S.L.U. | Todos los derechos reservados</p>
        </div>

      </div>


    </div>

  </div>
      

</footer>                <!-- END CONTAINER SKIN -->
            </div>
            <!-- END CONTAINER -->
        </div>

        <!-- scripts -->
        <script src="https://med-woman.grupozeta.es/js/jquery.mCustomScrollbar.concat.min.js?v=1.1.125"></script>
        <script src="//connect.facebook.net/es_ES/sdk.js"></script>
        <script src="https://med-woman.grupozeta.es/js/functions.js?v=1.1.125"></script>
        <script type="text/javascript">
            var pixel = new Image();
            pixel.src = "/pixel.php?id=283240&r=" + new Date().getTime();
            var __JSON_URLS = {"283240":{"t":"Bella Hadid rompe todos los esquemas en Cannes","u":"https:\/\/www.woman.es\/moda\/red_carpet\/bella-hadid-collar-cannes-escote","c":"https:\/\/www.woman.es\/moda\/red_carpet\/bella-hadid-collar-cannes-escote","a":"https:\/\/www.woman.es\/amp\/moda\/red_carpet\/bella-hadid-collar-cannes-escote","tea":{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":"xxxxtimestampxxxx","userState":"no logado","conType":"noticia","conIdpage":"283240","conWords":"567","tiempoLectura":"","conTags":"festival de cannes,bella hadid","conPub":"20210712","conMod":"20210712","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_m,cpm_mb,cpm_r_dcha, cpm_r_dchab, cpm_r_dchac","conAuthor":"maria  aguirre","conPerson":"maria  aguirre","conSubsection":"red carpet","conSection":"moda"}}};

            (function($) {
                $(window).load(function() {
                    $("div.barrel ul").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                    $("div.menucategoria").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                });
            })(jQuery);


            // sticky billboard
            var unsetStickyBillboard = function() {
                $("#billboardfiller").addClass("hidden");
                $('.publiheadintyes, .topAd').removeClass('viewbilityldbfixed');
            }

            renderedBanner = (typeof renderedBanner !== 'undefined' && renderedBanner instanceof Array) ? renderedBanner : [];

            bannerViewabilityChanged = (typeof bannerViewabilityChanged !== 'undefined' && bannerViewabilityChanged instanceof Array) ? bannerViewabilityChanged : [];
            bannerViewabilityChanged.push(
                function(event) {
                    var targetingMap = getEventTargetingMap(event);
                    if (!targetingMap) return;
                    var isEmpty = event.isEmpty,
                        sPos = targetingMap.p[0];
                    if (isEmpty || sPos != "cpm_fmega") return;
                    setTimeout(unsetStickyBillboard, 1500);
                }
            );

            // share links float
            (function() {
                var $element = $(".sharelink");
                var $float = $(".sharelinkfloat ul");
                if ($element.length !== 1 || $float.length !== 1) return;
                var checkShareButtonsFloat = function() {
                    var iSH = window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight;
                    var boundaries = $element[0].getBoundingClientRect();
                    if ((boundaries.top + boundaries.height) < 0) {
                        $float.addClass("floatlinkmove");
                    } else {
                        $float.removeClass("floatlinkmove");
                    }
                }
                $(window).scroll(checkShareButtonsFloat);
                checkShareButtonsFloat();
            })();
        </script>
        <script>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</script>
</body>

</html>
<!-- Article Desktop -->
<!-- (1a184ae677ad10cf) (x.x.17.112) Exec time 0.0483s -->
