<!DOCTYPE html>
<html lang="es">
<head>

    <meta charset="utf-8">
    <meta name="referrer" content="always">
    <title>The Witcher es la serie que sustituirá a 'Juego de tronos'</title>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <script type="text/javascript">
        var dataLayer = [{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":Math.floor(Date.now() / 1000),"userState":"no logado","conType":"noticia","conIdpage":"211558","conWords":"830","tiempoLectura":"","conTags":"series,hbo,netflix","conPub":"20191225","conMod":"20191218","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,1x1,cpm_m,cpm_mb,cpm_sps,cpm_r_dcha,cpm_r_izda","conAuthor":"andrea arabia","conSubsection":"ocio","conSection":"lifestyle"}];
    </script>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TTM3HX');</script>

    <link rel="shortcut icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <meta name="title" content="The Witcher es la serie que sustituirá a 'Juego de tronos'"/>
    <meta name="description" content="'The Witcher' es el siguiente culebrón de espada, magia, sexo y hechicería que sustituirá a 'Juego de Tronos'"/>
    <meta name="keywords" content="series,hbo,netflix"/>
    <meta name="news_keywords" content="series,hbo,netflix"/>
    <meta name="robots" content="index,follow"/>
    <meta name="verification" content="d0f44e60ffa6e71eada9d81672d11dbb"/> <!-- Zanox -->
    <link rel="canonical" href="https://www.woman.es/lifestyle/ocio/the-witcher-serie-nuveo-juego-tronos"/>
    <link rel="amphtml" href="https://www.woman.es/amp/lifestyle/ocio/the-witcher-serie-nuveo-juego-tronos"/>
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/common.css?v=1.1.68">
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/styleasidebarrel.css?v=1.1.68">
    <link href='//fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;'
          rel='stylesheet' type='text/css'/>
    <link href='//fonts.googleapis.com/css?family=Merriweather:400,900' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Lato:400,300' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Cousine' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/jquery.mCustomScrollbar.min.css?v=1.1.68">

    <!-- OGs FACEBOOK -->
    <meta property="og:title" content="The Witcher es la serie que sustituirá a 'Juego de tronos'"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.woman.es/lifestyle/ocio/the-witcher-serie-nuveo-juego-tronos"/>
            <meta property="og:image" content="https://img3.woman.es/2b/df/78/henry-cavill-the-witcher-580x325.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
                <meta property="og:image:width" content="580"/>
                <meta property="og:image:height" content="325"/>
        <meta property="fb:app_id" content="443245065697754"/>
    <meta property="article:publisher" content="https://www.facebook.com/WomanMadameFigaro"/>
    <meta property="og:description" content="'The Witcher' es el siguiente culebrón de espada, magia, sexo y hechicería que sustituirá a 'Juego de Tronos'"/>
    <meta property="og:locale" content="es_ES"/>
    <meta property="og:site_name" content="woman.es"/>

    <!-- OGs TWITTER -->
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@revistawoman"/>
    <meta name="twitter:creator" content="@revistawoman"/>
    <meta name="twitter:domain" content="woman.es"/>
    <meta name="twitter:url" content="https://www.woman.es/lifestyle/ocio/the-witcher-serie-nuveo-juego-tronos"/>
    <meta name="twitter:title" content="The Witcher es la serie que sustituirá a 'Juego de tronos'"/>
    <meta name="twitter:description" content="'The Witcher' es el siguiente culebrón de espada, magia, sexo y hechicería que sustituirá a 'Juego de Tronos'"/>
            <meta name="twitter:image" content="https://img3.woman.es/2b/df/78/henry-cavill-the-witcher-580x325.jpg"/>
    
    <meta property="article:published_time"
          content="2019-12-25T09:00:00+01:00"/>
    <meta property="article:modified_time" content="2019-12-18T09:25:19+01:00"/>

    <!-- JSON-LD -->
    <script type="application/ld+json">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</script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Woman Madame Figaro",
            "url": "https://www.woman.es",
            "logo": {
                "@type": "ImageObject",
                "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
                "width": 236,
                "height": 60
            },
            "sameAs": [
                "https://www.facebook.com/WomanMadameFigaro",
                "https://twitter.com/revistawoman",
                "https://www.instagram.com/woman_es/",
                "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
            ]
        }
    </script>
    <!-- /JSON-LD -->

    <script type='text/javascript'>
var __exclude_ads = [];

</script>
<script src="https://med-woman.grupozeta.es/cmp/cmp.js?v=1.1.68"></script>
<!-- --------------------------------------------------------- -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->
    
    <script>
        var arrTags = dataLayer[0].conTags?dataLayer[0].conTags.split(" ").join("-").split(","):[];
        var testCampaign = decodeURIComponent(window.location.search.substring(1)).split("=").length>1?decodeURIComponent(window.location.search.substring(1)).split("="):[];
        if(testCampaign[0]=="tagepi"){arrTags.push(testCampaign[1])}
        googletag.cmd.push(function(){googletag.pubads().setTargeting("tagepi",arrTags)});
    </script>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

            <!-- TABOOLA -->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article: 'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)) {
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/grupozeta-woman/loader.js',
                'tb_loader_script');
            if (window.performance && typeof window.performance.mark == 'function') {
                window.performance.mark('tbl_ic');
            }
        </script>
        <!-- /TABOOLA -->
    
<!-- Google Tag Manager Data -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4DJSW');</script>
<!-- End Google Tag Manager -->
</head>
<body>
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4DJSW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="articledate" data-article-id="211558"></div>
<div id='div-gpt-ad-1x1'>
    <script type='text/javascript'>
        googletag.cmd.push(function () { advertisingShow('div-gpt-ad-1x1', __dfpslots['1x1']); });
    </script>
</div>

<nav>
  <div class="menucategoria">
    <div class="menucatsection">
      <div class="menucatsectionsup">
<!--       <div class="logomenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/woman-logo.png"></div> -->
        <div id="closemenu" class="closemenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></div>
      </div>
      <div class="menupic">
        <div class="menupic1"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mujermenu2.png"/></div>
        <div class="menupic2"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/pintalabios.png"/></div>
        <div class="menupic3"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/panesmenu.png"/></div>
      </div>
      <ul>
        <li class="lilr1"><p><a class="tracklink" bloque="menu" label="moda" href="/moda/">Moda</a></p></li>
        <li class="lilr2"><p><a class="tracklink" bloque="menu" label="belleza" href="/belleza/">Belleza</a></p></li>
        <li class="lilr3"><p><a class="tracklink" bloque="menu" label="lifestyle" href="/lifestyle/">Lifestyle</a></p></li>
        <li class="lilr4"><p><a class="tracklink" bloque="menu" label="celebrities" href="/celebrities/">Celebrities</a></p></li>
        <li class="lilr5"><p><a class="tracklink" bloque="menu" label="blogs" href="/blogs/">Blogs</a></p></li>
<!--         <li class="lilr6"><p><a class="tracklink" bloque="menu" label="tienda" href="/tienda">Tienda</a></p></li> -->
        <li class="lilr7"><p><a class="tracklink" bloque="menu" label="horóscopo" href="/horoscopo/">Horóscopo</a></p></li>
        <li class="lilr8"><p><a class="tracklink" bloque="menu" label="woman tv" style="white-space: nowrap" href="/woman_tv/">Woman TV</a></p></li>
      </ul>
      <div class="listlinemenu">
        <ul>
          <li><a class="tracklink" bloque="menu" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtubelink.png"></a></li>
        </ul>
      </div>
    </div>
  </div>
</nav>
<div id="container">
    <div class="containerskin" publi-addclass-skin="containerskinpubli" publi-delclass-skin="containerskin">
        <header>
  <div class="headertop headMain" publi-addclass-skin="headerpubli" publi-delclass-skin="headertop">
    <div class="headercontent">
      <div class="logo"><a href="/"><img nopin="nopin" title="woman.es" src="https://med-woman.grupozeta.es/img/logowomanbig.png" /></a>
        <div class="seotittle">
          <h2>woman<span> | El lujo de ser mujer</span></h2>
        </div>
      </div>
      <div class="tips">
      	<ul>
          <li><a href="https://www.woman.es/vestidos_t/">#Vestidos</a></li>
          <li><a href="https://www.woman.es/navidad_t/">#Navidad</a></li>
          <li><a href="https://www.woman.es/ring-fit_t/">#RingFit</a></li>
      	</ul>
      </div>
      <div class="menu"><span id="searchpush"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/search.png"></span><span id="closesearch"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></span><span id="openmenu"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/menu.png"></span></div>
    </div>
  </div>
</header>
<div class="search" publi-addclass-skin="searchpubli" publi-delclass-skin="search">
  <div class="searchfind"><form action="/busqueda"><input id="target" type="text" name="buscar" placeholder="Haz tu búsqueda" value="" /><span><input style="top:0px" type="image" src="https://med-woman.grupozeta.es/img/search.png"></span></form></div>
</div>

        <div class="coverMain">
            <div class="topAd">
                <div id='div-gpt-ad-ldb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () { advertisingShow('div-gpt-ad-ldb1', __dfpslots['cpm_m']); });
                    </script>
                </div>
            </div>
            <div id="billboardfiller" class="hidden"></div>
            <div class="headcat">
    <div class="headcatOne"><h2><a href="/lifestyle/">lifestyle</a></h2></div>
    <div class="headcatTwo">
        <ul>
                                                <li><a class="border" href="/lifestyle/ocio/">Ocio</a></li>
                                                                        <li><a  href="/lifestyle/deco/">Deco</a></li>
                                                <li><a  href="/lifestyle/gastro/">Gastro</a></li>
                                                <li><a  href="/lifestyle/salud/">Salud</a></li>
                                                <li><a  href="/lifestyle/viajar/">Viajar</a></li>
                                                <li><a  href="/lifestyle/womanpower/">WomanPower</a></li>
                                                <li><a  href="/lifestyle/sexo_y_pareja/">Sexo & Pareja</a></li>
                                                                                            </ul>
    </div>
</div>
            <!-- <div class="parallaxadtop">
                <div id="div-gpt-ad-parallaxadtop">
                    <script type="text/javascript">
                        googletag.cmd.push(function () { advertisingShow('', __dfpslots['parallaxadtop']); });
                    </script>
                </div>
            </div> -->

            <div id="containerMain">
                <main>
                    <div class="contentMain">
                        <div class="contentArticle">
                            <div class="articledate" data-article-id="211558"></div>
                                                            <div class="articleImage">
                                    <img src="https://img2.woman.es/2b/df/78/henry-cavill-the-witcher-640.jpg">
                                                                            <div class="articleImageFoot">Henry Cavill en 'The Witcher'. | D.R.</div>
                                                                    </div>
                            
                            <div class="boxcontent">
                                <div class="box">
                                    <div class="boxone"><h1>'The Witcher', ¿preparada para el nuevo 'Juego de tronos'?</h1></div>
                                </div>
                            </div>

                            <div class="contentArticleMain">

                                <div class="sharelinkfloat" publi-addclass-skin="sharelinkfloatpubli"
                                     publi-delclass-skin="sharelinkfloat">
                                    <ul class="share_floating_block_211558">
                                        <li>
                                            <a href="javascript:share_facebook(211558); void(0);"><img
                                                        nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                        </li>
                                        <li><a href="javascript:share_twitter(211558); void(0);"><img
                                                        nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                        </li>
                                    </ul>
                                </div>

                                                                    <h2><p>¿Echas de menos los rizos de Jon Nieve? ¿Lo que le pasó a Danerys te dejó helada? Tranquila, que ya está aquí el siguiente culebrón de espada, magia, sexo y hechicería dispuesto a robarte el corazón: The Witcher de Netflix.</p>
</h2>
                                
                                <div class="sharelink">
                                    <ul class="share_block_211558">
                                        <li>
                                            <a href="javascript:share_facebook(211558); void(0);"><img
                                                        nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                        </li>
                                        <li><a href="javascript:share_twitter(211558); void(0);"><img
                                                        nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                        </li>
                                    </ul>
                                </div>

                                                                    <div class="autor">Isabel Serrano | Woman.es</div>
                                                                <time class="date"
                                      datetime="2019-12-25T09:00:00+01:00">25 de diciembre de 2019</time>
                                <div class="article_body_211558"><p><strong>HBO </strong>tuvo su memorable <strong>'Juego de tronos', Amazon Prime </strong>quiere llevarse al huerto al fan de la épica fantástica con su adaptación de<strong> 'El señor de los anillos', </strong>pero Netflix se ha adelantado y lo ha apostado todo al reconfortante pecho sin depilar de <strong>Henry Cavill en The Witcher.</strong> Si sigues de luto por Poniente es hora de que descubras todo lo bueno que trae a tu vida el mundo de los brujos, las brujas, los monstruos y las princesas que huyen.</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/aOypmp0v_70" width="560"></iframe></p>

<p><strong>¿Qué nos promete The Witcher?</strong></p>

<p>En principio, en esta primera tanda, presentarnos a <strong>Geralt de Rivia,</strong> un brujo que viaja por todo el Continente vendiendo sus servicios de caza monstruos al mejor postor. Por si lo dudas, <strong>Geralt de Rivia </strong>no cuenta ni con el amor ni la admiración de aquellos a los que ayuda, más bien le consideran tan monstruoso como las criaturas que caza.</p>

<p>Cosa que no podemos entender porque después de batirse el cobre contra lamias, strigas y arpías el muchacho es muy de repantingarse en pelotas en su bañera y repartir un poco de amor entre el público femenino y el espectáculo de monstruoso no tiene nada (gracias <strong>The Witcher III Wild Hunt, </strong>el videojuego en el que se inventaron la escena, y gracias Netflix por copiarla, que desde que <strong>Jaime de Outlander </strong>está en modo esposo cuarentón la cosa ha decaído mucho).</p>

<div>  <div><img  src='https://img2.woman.es/64/96/32/fotograma-serie-the-witcher-650x650.jpg'></div>  <div class='footimgarticle'>D.R.</div></div>

<p>Bañeras y desnudos aparte, el <strong>pelucón de Henry Cavill</strong> en las pruebas de vestuario y el poquísimo glamour de la armadura de los soldados nilfgaardianos (en Twitter la bautizaron como la armadura escroto) hacía esperar lo peor de esta adaptación de las novelas que el escritor polaco<strong> Andrzej Sapkowski </strong>dedicó al personaje.</p>

<p>Pero llegó la<strong> Comic-Con de San Diego,</strong> los tráilers de minutos y minutos, las declaraciones de Henry Cavill dando la razón en todo a los hardcore fans y sí, ahora que el día del estreno de estos ocho episodios está a la vuelta de la esquina, podemos decir que tenemos el hype en todo lo alto. De verdad, de verdad, de verdad que parece como si Juego de tronos y el Señor de los anillos hubieran tenido un hijo guapo.</p>

<p><strong>¿Qué queremos ver en The Witcher?</strong></p>

<p><strong>- Tortas como panes.</strong></p>

<p>Aún tenemos la espinita clavada por ese combate con el <strong>Rey de la noche </strong>que culmina con Jon Nieve haciéndole la berrea a un dragón y Arya acabando con todo de un solo golpe. ¿Really? Un respeto, que era el rey de la noche… En fin, esperemos que aquí el bueno de Henry, por aquello de que está mazado, nos ofrezca una ensalada de tortas por episodio dignas de un pasillo de <strong>Daredevil.</strong> De momento, los críticos que han visto ya la serie han dado buenas reviews al respecto. Y nos alegramos porque poder ver una buena pelea en Navidad nos parece la mejor manera de afrontar ese fin de semana que te vas a tirar aguantando a tu cuñado y tu suegra en estereo (ande, ande, ande, la marimorena…).</p>

<div>  <div><img  src='https://img3.woman.es/c0/fb/c6/rtewtw3-650x433.jpg'></div>  <div class='footimgarticle'>D.R.</div></div>

<p><strong>- Monstruos que den miedo.</strong></p>

<p>Son historias de espada y brujería. Si Henry se encarga de lo primero, que tampoco falte lo segundo. Por favor, unos poderes, unas chispitas, un algo. Y unos monstruos que nos hielen la sangre y nos dejen los polvorones atravesados en la garganta.</p>

<p><strong>- Una buena escala de grises.</strong></p>

<p>Olvídate de los Bolton y demás calaña malvada, aquí lo que se lleva es la escala de grises. Atención porque la showrunner de la serie, Lauren S. Hissrich, ya ha avisado que los personajes que al principio adoras puede ser que al final no te caigan tan bien y los que al principio odias terminen siendo tus favoritos. Avisada quedas.</p>

<div>  <div><img  src='https://img1.woman.es/9a/74/d8/imagen-serie-netflix-the-witcher-650x641.jpg'></div>  <div class='footimgarticle'>D.R.</div></div>

<p><strong>- Amor, mucho amor</strong></p>

<p>No todo va a ser rescatar princesas, pegarse por las calles y cazar monstruos. Tenemos muchas ganas de ver cómo resuelve Netflix el triángulo amoroso <strong>Gerald/Yennefer/Triss. </strong>A los jugadores del videojuego <strong>The Witcher III,</strong> elegir entre una bruja u otra les supuso un dolor de cabeza y unas cuántas críticas al estudio que tuvo que pensar una solución para contentarlos. A los lectores de los libros, pues bueno, ya saben lo que pasa y con quién se queda el brujo. ¿Qué opción escogerá Netflix? Sea la que sea escoger <strong>Team Yennefer o Team Triss </strong>va a ser el nuevo tema de discusión en la mesa de Fin de año de tu casa, seguro. Sobre todo si no escoges a <strong>Yennefer…</strong></p>
</div>
                                                                    <div class="tags"><span>Tags:</span><p><a href='/series_t/'>series</a>,</p><p><a href='/hbo_t/'>hbo</a>,</p><p><a href='/netflix_t/'>netflix</a></p></div>
                                                            </div>
                        </div>
                        
<div class="asidebarrel">
  <div class="stickybanner">
    <aside>
      <div class="ad">
      
      <div id='div-gpt-ad-mpu1'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { advertisingShow('div-gpt-ad-mpu1', __dfpslots['cpm_r_dcha']); });
        </script>
      </div>
      
      </div>
    </aside>
    <aside>
      <div class="newsletterbar"><h2>Newsletter</h2>
        <p>Suscríbete a nuestra Newsletter y recibe las últimas noticias</p><br>
        <div class="susbscribe_newsletter_button newsbotonsend" style="width: 100%">suscríbete<img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebook.png"></div>
      </div>
    </aside>
    <section>
      <div class="barrelrightaside"><h2>Lo más visto</h2>
        <ul>
                    <li>01<a href="/lifestyle/ocio/melanie-griffith-irreconocible-cirugia-tratamientos-esteticos-dermoabrasion"><h3>Melanie Griffith: al natural e irreconocible, pero mejor que hace un año </h3></a></li>
                    <li>02<a href="/celebrities/protagonistas/sugerente-posado-edurne-felicitarse-cumpleanos"><h3>El sugerente posado de Edurne para felicitarse a sí misma por su cumpleaños</h3></a></li>
                    <li>03<a href="/moda/tendencias/vestido-tartan-kate-middleton-celebrar-navidad"><h3>El vestido tartán de Kate Middleton para celebrar la Navidad</h3></a></li>
                    <li>04<a href="/moda/tendencias/chaqueta-nuria-roca-querras-llevar-lentejuelas-navidad"><h3>La chaqueta de Nuria Roca por la que sí querrás llevar lentejuelas esta Navidad</h3></a></li>
                    <li>05<a href="/lifestyle/womanpower/palo-astilla"><h3>De tal palo, ¿tal astilla? </h3></a></li>
                    <li>06<a href="/moda/tendencias/cuero-transparencias-vestido-perfecto-cristina-pedroche"><h3>Cuero más transparencias: el vestido perfecto de Cristina Pedroche</h3></a></li>
                    <li>07<a href="/celebrities/protagonistas/maria-pedraza-actriz-necesito-sensacion-dolor-fisico"><h3>María Pedraza: "Necesito esa sensación de dolor físico para sentirme satisfecha. De los seis a los 18 años me he acostado con ella”.</h3></a></li>
                    <li>08<a href="/moda/regala-joyas-pandora-navidad"><h3>Regala joyas con mensajes secretos</h3></a></li>
                    <li>09<a href="/moda/tendencias/falda-cuero-lazo-mango-paula-echevarria"><h3>La falda de cuero con lazo de Mango que necesitas (sí o sí)</h3></a></li>
                    <li>10<a href="/lifestyle/zapatillas-running-ultraboost-20-adidas"><h3>Di adiós a la gravedad con las nuevas zapatillas Ultraboost 20 de adidas</h3></a></li>
                  </ul>
      </div>
    </section>
  </div>
</div>
                    </div>

                    
                    <div class="boxinterest">
                        <div class="boxinterestContent">


                                                            <!-- TABOOLA -->
                                <div id="taboola-below-article-thumbnails"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                    });
                                    _taboola.push({flush: true});
                                </script>
                                <!-- /TABOOLA -->
                                                                                        <!-- PUBLICIS -->
                                <div class="publicis">
                                    <div id='div-gpt-ad-sps1'>
                                        <script type='text/javascript'>
                                            googletag.cmd.push(function () { advertisingShow('div-gpt-ad-sps1', __dfpslots['cpm_sps']); });
                                        </script>
                                    </div>
                                </div>
                                <!-- /PUBLICIS -->
                            
                                                            <div class="relacionados"><h2>Relacionados</h2></div>
                                <div class="articlebarrelfull">
                                    <div class="articlebarrel barrelright"><a
                                                href="/lifestyle/ocio/rebelde-way-netflix-espana-serie"><img
                                                    src="https://img1.woman.es/64/aa/f0/protagonistas-serie-rebelde-way-280x341.jpg"/>
                                            <h2>'Rebelde Way' llega a Netflix España</h2></a></div>
                                                                            <div class="articlebarrel"><a href="/lifestyle/ocio/quien-dejo-vaso-starbucks-juego-tronos-gazapo"><img
                                                        src="https://img3.woman.es/e7/8f/2c/daenerys-juego-tronos-280x341.png"/>
                                                <h2>Sabemos de quién era el 'vaso de Starbucks' que se coló en 'Juego de Tronos'</h2></a></div>
                                                                    </div>
                            
                        </div>
                        <div class="rightcolumarticle">
                            <aside class="stickybanner">
                                <div id='div-gpt-ad-mpu2'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            advertisingShow('div-gpt-ad-mpu2', __dfpslots['cpm_r_izda']);
                                        });
                                    </script>
                                </div>
                            </aside>


                            <!-- <aside class="stickybanner"><!-- <div id='div-gpt-ad-mpu2'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-mpu2', __dfpslots['cpm_r_izda']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-unload-function="f_banner_70967aaee2_cpm_r_izda_unload" data-lazy-function="f_banner_70967aaee2_cpm_r_izda" id="banner_70967aaee2_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_70967aaee2_cpm_r_izda = null;
function f_banner_70967aaee2_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_70967aaee2_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000]], "banner_70967aaee2_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_70967aaee2_cpm_r_izda] );
  });
}
function f_banner_70967aaee2_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_70967aaee2_cpm_r_izda]);
  });
}
  </script>
</div> </aside> -->
                        </div>

                    </div>
                    <!-- Ventanas inteligentes -->
                    <section id="z-sites"></section>
                    <!-- /Ventanas inteligentes -->
                    </aside>
                    <div id='div-gpt-ad-ldb2' style="margin: 20px 0">
                        <script type='text/javascript'>
                            googletag.cmd.push(function () { advertisingShow('div-gpt-ad-ldb2', __dfpslots['cpm_mb']); });
                        </script>
                    </div>
                </main>
                <!-- END CONTAINERMAIN -->

            </div>
            <aside>
<div class="footerfirst"><div class="footsubs"><h3>Suscríbete</h3>
</div>

<div class="suscripcion">
<div class="rowsuscripcion">
<div class="boxsuscripcion grow"><h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion">Revista</a></h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion"><img src="https://img2.woman.es/71/3d/ee/portada-enero-2020-footer-207x273.jpg" /></a></div>
<div class="boxsuscripcion grow susbscribe_newsletter_button"><h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);">Newsletter</a></h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/newsletter.jpg" /></a></div>
<div class="boxsuscripcion grow"><h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php">Edición Digital</a></h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php"> <img nopin="nopin" src="https://med-woman.grupozeta.es/img/ipad.png" /></a></div>
      </div>
    </div>
  </div>
</aside>
<div id='div-gpt-ad-cpm_sd'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']); });
    </script>
</div>

<div id='div-gpt-ad-cpm_si'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']); });
    </script>
</div>
<footer>
    <div class="footlinkrow">
      <div class="linkrow">
        <ul>
          <li><a href="/"><img nopin="nopin" class="logowomanpie" src="https://med-woman.grupozeta.es/img/womanfoot.svg" /></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebookfoot.png"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterfoot.png"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramfoot.png"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtubefoot.png"></a></li>
        </ul>
<div class="cookies"><p>Esta web utiliza 'cookies'. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'. <a class="tracklink" bloque="footer" label="cookies" href='https://www.woman.es/politica-cookies'>Más información</a></p><p><img nopin="nopin" id="acceptCookiePolicyButton" src="https://med-woman.grupozeta.es/img/acepto.png"></p>
</div>
        <ul class="zetapietop">
          <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
          <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
          <li><a class="tracklink" bloque="footer" label="politica de cookies" href="/politica-cookies">Politica de cookies</a></li>
          <li><a class="tracklink" bloque="footer" label="publicidad" href="/docs/publicidad.pdf">Publicidad</a></li>
          <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
        </ul>
<div class="zetapie">
  <a class="tracklink" bloque="footer" label="grupo zeta" href="http://www.grupozeta.es/"  rel="nofollow" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/zetafoot.png" /></a></div>
        <ul class="zetapietop">
          <li><span>Revistas</span></li>
          <li><a class="tracklink" bloque="footer" label="autohebdo sport" href="https://www.autohebdosport.es"  rel="nofollow" target="_blank">Autohebdo Sport</a></li>
          <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.cuore.es/"  rel="nofollow" target="_blank">Cuore</a></li>
          <li><a class="tracklink" bloque="footer" label="digital camera" href="http://www.digitalcamera.es/" rel="nofollow" target="_blank">Digital Camera</a></li>
          <li><a class="tracklink" bloque="footer" label="interviu" href="http://www.interviu.es/" rel="nofollow" target="_blank">Interviú</a></li>
          <li><a class="tracklink" bloque="footer" label="primera linea" href="http://www.primeralinea.es/" rel="nofollow" target="_blank">Primera Línea</a></li>
          <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" rel="nofollow" target="_blank">Stilo</a></li>
          <li><a class="tracklink" bloque="footer" label="tiempo" href="http://www.tiempodehoy.com/" rel="nofollow" target="_blank">Tiempo</a></li>
          <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
          <li><a class="tracklink" bloque="footer" label="woman" href="https://www.woman.es/" target="_blank">Woman</a></li>
        </ul>

        <ul class="zetapietop">
          <li><span>Prensa</span></li>
          <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Córdoba</a></li>
          <li><a class="tracklink" bloque="footer" label="diario de la grada" href="http://www.diariolagrada.com/" rel="nofollow" target="_blank">Diario La Grada</a></li>
          <li><a class="tracklink" bloque="footer" label="el periodico de aragon" href="http://www.elperiodicodearagon.com/" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
          <li><a class="tracklink" bloque="footer" label="el periodico de cataluna" href="https://www.elperiodico.com/es/" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
          <li><a class="tracklink" bloque="footer" label="el periodico de extremadura" href="http://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
          <li><a class="tracklink" bloque="footer" label="la cronica de badajoz" href="http://www.lacronicabadajoz.com/" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
          <li><a class="tracklink" bloque="footer" label="mediterraneo" href="http://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank">Mediterraneo</a></li>
          <li><a class="tracklink" bloque="footer" label="sport" href="https://www.sport.es/es/" rel="nofollow" target="_blank">Sport</a></li>
        </ul>

        <ul class="zetapietop">
          <li><span>Otros negocios</span></li>
          <li><a class="tracklink" bloque="footer" label="zeta gestion de medios" href="http://www.zetagestion.com/" rel="nofollow" target="_blank">Zeta Gestión de Medios</a></li>
          <li><a class="tracklink" bloque="footer" label="zeta kiosko" href="https://www.zetakiosko.com/" rel="nofollow" target="_blank">Zeta Kiosko</a></li>
        </ul>
      <div class="zetacopy"><p>Copyright 2019 &copy; Ediciones Reunidas. S.A.U. | Todos los derechos reservados</p></div>
      <div class="vmobile"><a href="javascript:setDesktop();"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mobile.png"></a></div>
      </div>

    </div>
</footer>
            <!-- END CONTAINER SKIN -->
        </div>
        <!-- END CONTAINER -->
    </div>

    <!-- scripts -->
    <script src="https://med-woman.grupozeta.es/js/jquery.mCustomScrollbar.concat.min.js?v=1.1.68"></script>
    <script src="//connect.facebook.net/es_ES/sdk.js"></script>
    <script src="https://med-woman.grupozeta.es/js/functions.js?v=1.1.68"></script>
    <script type="text/javascript">
        var pixel = new Image();
        pixel.src = "/pixel.php?id=211558&r=" + new Date().getTime();
        var __JSON_URLS = {"211558":{"t":"'The Witcher', \u00bfpreparada para el nuevo 'Juego de tronos'?","u":"https:\/\/www.woman.es\/lifestyle\/ocio\/the-witcher-serie-nuveo-juego-tronos","c":"https:\/\/www.woman.es\/lifestyle\/ocio\/the-witcher-serie-nuveo-juego-tronos","a":"https:\/\/www.woman.es\/amp\/lifestyle\/ocio\/the-witcher-serie-nuveo-juego-tronos","tea":{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":"xxxxtimestampxxxx","userState":"no logado","conType":"noticia","conIdpage":"211558","conWords":"830","tiempoLectura":"","conTags":"series,hbo,netflix","conPub":"20191225","conMod":"20191218","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,1x1,cpm_m,cpm_mb,cpm_sps,cpm_r_dcha,cpm_r_izda","conAuthor":"andrea arabia","conSubsection":"ocio","conSection":"lifestyle"}}};

        (function ($) {
            $(window).load(function () {
                $("div.barrel ul").mCustomScrollbar({
                    theme: 'rounded-dark'
                });
                $("div.menucategoria").mCustomScrollbar({
                    theme: 'rounded-dark'
                });
            });
        })(jQuery);

        var _BCaq = _BCaq || [];
        _BCaq.push(['setAccount', 'M-HqMqDlpYSf']);
        _BCaq.push(['crumb']);
        (function () {
            var bca = document.createElement('script');
            bca.type = 'text/javascript';
            bca.async = true;
            bca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + "static.brandcrumb.com/bc.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(bca, s);
        })();

        // sticky billboard
        var unsetStickyBillboard = function () {
            $("#billboardfiller").addClass("hidden");
            $('.publiheadintyes, .topAd').removeClass('viewbilityldbfixed');
        }

        renderedBanner = (typeof renderedBanner !== 'undefined' && renderedBanner instanceof Array) ? renderedBanner : [];
        renderedBanner.push(
            function (event) {
                var targetingMap = getEventTargetingMap(event);
                if (!targetingMap) return;
                var isEmpty = event.isEmpty,
                    sPos = targetingMap.place[0];
                if (isEmpty || sPos != "cpm_m") return;

                var $ldb = $("#div-gpt-ad-ldb1");
                $('.publiheadintyes, .topAd').addClass('viewbilityldbfixed');
                $("#billboardfiller").height($ldb.height()).removeClass("hidden");
                if ($('.headertophome').data("oculta")) $('.publiheadintyes, .topAd').addClass('publiheadhomeyestop');
                setTimeout(unsetStickyBillboard, 10000);
            }
        );

        bannerViewabilityChanged = (typeof bannerViewabilityChanged !== 'undefined' && bannerViewabilityChanged instanceof Array) ? bannerViewabilityChanged : [];
        bannerViewabilityChanged.push(
            function (event) {
                var targetingMap = getEventTargetingMap(event);
                if (!targetingMap) return;
                var isEmpty = event.isEmpty,
                    sPos = targetingMap.place[0];
                if (isEmpty || sPos != "cpm_m") return;
                setTimeout(unsetStickyBillboard, 1500);
            }
        );

        // share links float
        (function () {
            var $element = $(".sharelink");
            var $float = $(".sharelinkfloat ul");
            if ($element.length !== 1 || $float.length !== 1) return;
            var checkShareButtonsFloat = function () {
                var iSH = window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight;
                var boundaries = $element[0].getBoundingClientRect();
                if ((boundaries.top + boundaries.height) < 0) {
                    $float.addClass("floatlinkmove");
                } else {
                    $float.removeClass("floatlinkmove");
                }
            }
            $(window).scroll(checkShareButtonsFloat);
            checkShareButtonsFloat();
        })();
    </script>
    
</body>
</html>
<!-- (8daf8ded039c4ab4) (x.x.18.37) Exec time 0.0594s -->
