<!DOCTYPE html>
<html lang="es">

<head>

    <meta charset="utf-8">
    <meta name="referrer" content="always">
    <title>La ilustración se convierte en la forma de protesta pacífica ante la muerte de George Floyd</title>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <script type="text/javascript">
        var dataLayer = [{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":Math.floor(Date.now() / 1000),"userState":"no logado","conType":"noticia","conIdpage":"233984","conWords":"562","tiempoLectura":"","conTags":"george floyd,arte","conPub":"20200601","conMod":"20200601","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_fmega,cpm_m,cpm_mb,cpm_r_dcha, cpm_r_dchab, cpm_r_dchac","conAuthor":"carmen raya","conPerson":"carmen raya","conSubsection":"deco","conSection":"lifestyle"}];
    </script>

    <link rel="shortcut icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <meta name="title" content="La ilustración se convierte en la forma de protesta pacífica ante la" />
    <meta name="description" content="'Black Lives Matter'." />
    <meta name="keywords" content="arte,george floyd" />
    <meta name="news_keywords" content="arte,george floyd" />
    <meta name="robots" content="index,follow" />
    <meta name="verification" content="d0f44e60ffa6e71eada9d81672d11dbb" /> <!-- Zanox -->
    <link rel="canonical" href="https://www.woman.es/lifestyle/deco/ilustracion-protesta-pacifica-muerte-george-floyd" />
    <link rel="amphtml" href="https://www.woman.es/amp/lifestyle/deco/ilustracion-protesta-pacifica-muerte-george-floyd" />
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/common.css?v=1.1.93">
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/styleasidebarrel.css?v=1.1.93">
    <link href='//fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;' rel='stylesheet' type='text/css' />
    <link href='//fonts.googleapis.com/css?family=Merriweather:400,900' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Lato:400,300' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Cousine' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/jquery.mCustomScrollbar.min.css?v=1.1.93">

    <!-- OGs FACEBOOK -->
    <meta property="og:title" content="La ilustración se convierte en la forma de protesta pacífica ante la muerte de George Floyd" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.woman.es/lifestyle/deco/ilustracion-protesta-pacifica-muerte-george-floyd" />
            <meta property="og:image" content="https://img1.woman.es/e2/4c/8c/ilustracion-muerte-george-floyd-580x325.png" />
        <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="580" />
                <meta property="og:image:height" content="325" />
        <meta property="fb:app_id" content="443245065697754" />
    <meta property="article:publisher" content="https://www.facebook.com/WomanMadameFigaro" />
    <meta property="og:description" content="'Black Lives Matter'." />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="woman.es" />

    <!-- OGs TWITTER -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@revistawoman" />
    <meta name="twitter:creator" content="@revistawoman" />
    <meta name="twitter:domain" content="woman.es" />
    <meta name="twitter:url" content="https://www.woman.es/lifestyle/deco/ilustracion-protesta-pacifica-muerte-george-floyd" />
    <meta name="twitter:title" content="La ilustración se convierte en la forma de protesta pacífica ante la" />
    <meta name="twitter:description" content="'Black Lives Matter'." />
            <meta name="twitter:image" content="https://img1.woman.es/e2/4c/8c/ilustracion-muerte-george-floyd-580x325.png" />
    
    <meta property="article:published_time" content="2020-06-01T19:28:00+02:00" />
    <meta property="article:modified_time" content="2020-06-01T19:27:58+02:00" />

    <!-- JSON-LD -->
    <script type="application/ld+json">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</script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Woman Madame Figaro",
            "url": "https://www.woman.es",
            "logo": {
                "@type": "ImageObject",
                "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
                "width": 236,
                "height": 60
            },
            "sameAs": [
                "https://www.facebook.com/WomanMadameFigaro",
                "https://twitter.com/revistawoman",
                "https://www.instagram.com/woman_es/",
                "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
            ]
        }
    </script>
    <!-- /JSON-LD -->

    <script type='text/javascript'>
var __exclude_ads = [];

</script>
<!-- START: CMP JS -->
<script type="text/javascript">window.cmp_config=window.cmp_config||{};window.cmp_config.nameTxt="Ediciones Reunidas, SAU";window.cmp_config.privacyURL="https://med-woman.grupozeta.es/politica-seguridad-usuarios/";</script>
<script src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js" type="text/javascript"></script>
<!-- END: CMP JS -->

<!-- START: GTMS -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TTM3HX');</script>
            <!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M4DJSW');</script>
            <!-- End Google Tag Manager -->

<!-- END: GTMs -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->

                <script>
                    window.onload = function(){
                        document.getElementsByClassName('bottomplace')[0].addEventListener('click',function(){
                            this.remove();
                        })      
                    }
                </script>
                
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

            <!-- TABOOLA -->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                article: 'auto'
            });
            ! function(e, f, u, i) {
                if (!document.getElementById(i)) {
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/grupozeta-woman/loader.js',
                'tb_loader_script');
            if (window.performance && typeof window.performance.mark == 'function') {
                window.performance.mark('tbl_ic');
            }
        </script>
        <!-- /TABOOLA -->
    

</head>

<body>

    <!-- START: GTMs(noscript) -->
    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-M4DJSW'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
    <!-- END: GTMs(noscript) -->

    <div class="articledate" data-article-id="233984"></div>

    <nav>
  <div class="menucategoria">
    <div class="menucatsection">
      <div class="menucatsectionsup">
<!--       <div class="logomenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/woman-logo.png"></div> -->
        <div id="closemenu" class="closemenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></div>
      </div>
      <div class="menupic">
        <div class="menupic1"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mujermenu2.png"/></div>
        <div class="menupic2"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/pintalabios.png"/></div>
        <div class="menupic3"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/panesmenu.png"/></div>
      </div>
      <ul>
        <li class="lilr1"><p><a class="tracklink" bloque="menu" label="moda" href="/moda/">Moda</a></p></li>
        <li class="lilr2"><p><a class="tracklink" bloque="menu" label="belleza" href="/belleza/">Belleza</a></p></li>
        <li class="lilr3"><p><a class="tracklink" bloque="menu" label="lifestyle" href="/lifestyle/">Lifestyle</a></p></li>
        <li class="lilr4"><p><a class="tracklink" bloque="menu" label="celebrities" href="/celebrities/">Celebrities</a></p></li>
        <li class="lilr5"><p><a class="tracklink" bloque="menu" label="blogs" href="/blogs/">Blogs</a></p></li>
<!--         <li class="lilr6"><p><a class="tracklink" bloque="menu" label="tienda" href="/tienda">Tienda</a></p></li> -->
        <li class="lilr7"><p><a class="tracklink" bloque="menu" label="horóscopo" href="/horoscopo/">Horóscopo</a></p></li>
        <li class="lilr8"><p><a class="tracklink" bloque="menu" label="woman tv" style="white-space: nowrap" href="/woman_tv/">Woman TV</a></p></li>
      </ul>
      <div class="listlinemenu">
        <ul>
          <li><a class="tracklink" bloque="menu" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtubelink.png"></a></li>
        </ul>
      </div>
    </div>
  </div>
</nav>
    <div id="container">
        <div class="containerskin" publi-addclass-skin="containerskinpubli" publi-delclass-skin="containerskin">
            <header>
  <div class="headertop headMain" publi-addclass-skin="headerpubli" publi-delclass-skin="headertop">
    <div class="headercontent">
      <div class="logo"><a href="/"><img nopin="nopin" title="woman.es" src="https://med-woman.grupozeta.es/img/logoWoman_big.png?v=1.1.93" /></a>
        <div class="seotittle">
          <h2>woman<span> | El lujo de ser mujer</span></h2>
        </div>
      </div>
      <div class="tips">
        <ul>
          <li><a href="https://www.woman.es/rosalia_t/">#Rosalía</a></li>
          <li><a href="https://www.woman.es/coronavirus_t/">#Covid-19</a></li>
          <li><a href="https://www.woman.es/lifestyle/deco/">Interiorismo</a></li>
        </ul>
      </div>
      <div class="menu"><span id="searchpush"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/search.png"></span><span id="closesearch"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></span><span id="openmenu"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/menu.png"></span></div>
    </div>
  </div>
</header>
<div class="search" publi-addclass-skin="searchpubli" publi-delclass-skin="search">
  <div class="searchfind">
    <form action="/busqueda"><input id="target" type="text" name="buscar" placeholder="Haz tu búsqueda" value="" /><span><input style="top:0px" type="image" src="https://med-woman.grupozeta.es/img/search.png"></span></form>
  </div>
</div>
            <div class="coverMain">
                <div class="topAd">
                    <div id='div-gpt-ad-cpm_m'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() {
                                advertisingShow('div-gpt-ad-cpm_m', __dfpslots['cpm_m']);
                            });
                        </script>
                    </div>
                </div>


                <div class="headcat">
    <div class="headcatOne"><h2><a href="/lifestyle/">lifestyle</a></h2></div>
    <div class="headcatTwo">
        <ul>
                                                <li><a  href="/lifestyle/ocio/">Ocio</a></li>
                                                                        <li><a class="border" href="/lifestyle/deco/">Deco</a></li>
                                                <li><a  href="/lifestyle/gastro/">Gastro</a></li>
                                                <li><a  href="/lifestyle/salud/">Salud</a></li>
                                                <li><a  href="/lifestyle/viajar/">Viajar</a></li>
                                                <li><a  href="/lifestyle/womanpower/">WomanPower</a></li>
                                                <li><a  href="/lifestyle/sexo_y_pareja/">Sexo & Pareja</a></li>
                                                                                            </ul>
    </div>
</div>
                <!-- <div class="parallaxadtop">
                <div id="div-gpt-ad-parallaxadtop">
                    <script type="text/javascript">
                        googletag.cmd.push(function () { advertisingShow('', __dfpslots['parallaxadtop']); });
                    </script>
                </div>
            </div> -->

                <div id="containerMain">

                    <main>
                        <div class="contentMain">
                            <div class="contentArticle">
                                <div class="articledate" data-article-id="233984"></div>
                                                                    <div class="articleImage">
                                        <img src="https://img3.woman.es/e2/4c/8c/ilustracion-muerte-george-floyd-640.png">
                                                                                    <div class="articleImageFoot">INSTAGRAM</div>
                                                                            </div>
                                
                                <div class="boxcontent">
                                    <div class="box">
                                        <div class="boxone">
                                            <h1>La ilustración se convierte en la forma de protesta pacífica ante la muerte de George Floyd</h1>
                                        </div>
                                    </div>
                                </div>

                                <div id=”stories-publicis”></div>

                                <div class="contentArticleMain">

                                    <div class="sharelinkfloat" publi-addclass-skin="sharelinkfloatpubli" publi-delclass-skin="sharelinkfloat">
                                        <ul class="share_floating_block_233984">
                                            <li>
                                                <a href="javascript:share_facebook(233984); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(233984); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <h2><p>'Black Lives Matter'.</p>
</h2>
                                    
                                    <div class="sharelink">
                                        <ul class="share_block_233984">
                                            <li>
                                                <a href="javascript:share_facebook(233984); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(233984); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <div class="autor">CARMEN RAYA | WOMAN.ES</div>
                                                                        <time class="date" datetime="2020-06-01T19:28:00+02:00">01 de junio de 2020</time>
                                    <div class="article_body_233984"><p><strong>Estados Unidos</strong> vive actualmente uno de sus momentos más complicados como sociedad. A la pandemia por el coronavirus, ahora se le suman las <strong>manifestaciones que asolan todo el país como protesta ante la muerte de George Floyd</strong>. Una muerte que ha hecho saltar a las calles a miles de manifestantes que cargan duramente contra las autoridades por lo que ha sido todo un abuso de poder policial. Sin embargo, y aunque la mayoría de manifestantes han optado por mantener una actitud cívica, los asaltos y saqueos a tiendas no se hicieron esperar. </p>

<p><strong>Una espiral de violencia se ha instalado en ciudades como Nueva York o Los Ángeles</strong>, mientras que las autoridades han instaurado toque de queda para proteger a los ciudadanos y a los comercios. Miles de celebrities han alzado su voz para calmar unos ánimos que se tornan cada vez más crispados y muchos artistas se han lanzado a expresar su rabia e impotencia a través del arte. </p>

<p><strong>Ilustraciones que están llenando las redes sociales de esperanza</strong> y de mensajes de ánimo para seguir luchando por los derechos de todas las vidas humanas sin que esto implique más violencia. <strong>Este ha sido el caso de Sally Nixon, una joven ilustradora de Arkansas que ha causado furor con esta ilustración.</strong></p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CA3tzmGAiRy/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>

<div style="padding: 19% 0;"> </div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CA3tzmGAiRy/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CA3tzmGAiRy/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;"> </div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/CA3tzmGAiRy/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">SOLD OUT ✊✊✊✊✊I'll be adding more in the next couple of days benefiting another organization ♥️THANK YOU ALL 🙏🙏🙏 ALL PROCEEDS FROM THE SALE OF THIS PRINT WILL GO TO @blackvisionscollective ✊ link in bio ♥️ #blacklivesmatter</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/sallustration/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Sally Nixon</a> (@sallustration) el <time datetime="2020-05-31T23:23:58+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">31 May, 2020 a las 4:23 PDT</time></p>
</div>
</blockquote>

<p><strong>Otros ejemplos de arte solidario han sido estos:</strong></p>
<script async src="//www.instagram.com/embed.js"></script>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CA0rd8nh6fd/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>

<div style="padding: 19% 0;"> </div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CA0rd8nh6fd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CA0rd8nh6fd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;"> </div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/CA0rd8nh6fd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Say it with your voice, say it with your chest, say it with your words, but say it. #strongertogether #blacklivesmatter</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/sacree_frangine/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> sacrée frangine</a> (@sacree_frangine) el <time datetime="2020-05-30T19:05:48+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">30 May, 2020 a las 12:05 PDT</time></p>
</div>
</blockquote>

<p> </p>
<script async src="//www.instagram.com/embed.js"></script>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CA4iyjlnL6i/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>

<div style="padding: 19% 0;"> </div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CA4iyjlnL6i/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CA4iyjlnL6i/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;"> </div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/CA4iyjlnL6i/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">One Race - The Human Race ✊🏿✊🏽✊🏻❤️ • • •artwork: @elleyv.art • 💯 • • • #justiceforgeorgefloyd #justice #blm #onerace #oneracethehumanrace #art #artwork #dailyart #artdaily #procreate #draw #drawing #wip #racismisreal #racismisnotokay #wereallequal #equality #jfgf #love #peace #skin #georgefloyd #protest #standup #useyourvoice #expressyourself #alllivesmatter #blacklivesmatter #translivesmatter</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/elleyv.art/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Elley V ❤️ART</a> (@elleyv.art) el <time datetime="2020-06-01T07:06:56+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">1 Jun, 2020 a las 12:06 PDT</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CA37XQfHy6S/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>

<div style="padding: 19% 0;"> </div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CA37XQfHy6S/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CA37XQfHy6S/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;"> </div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/CA37XQfHy6S/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">So many posts, so many opinions, so many signs, so many feelings. 🤝</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/itsbbart/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> #BBart</a> (@itsbbart) el <time datetime="2020-06-01T01:22:25+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">31 May, 2020 a las 6:22 PDT</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CA5pSsAAQs1/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>

<div style="padding: 19% 0;"> </div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CA5pSsAAQs1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CA5pSsAAQs1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;"> </div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/CA5pSsAAQs1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">I know that I’ll never understand what people in the black community go through on a day to day basis. I’m privileged and I’m here to learn, to stand up for you, mourn with you, fight for you and to help in anyway I can. I LOVE and support you! I’m so sorry this world is the way it is towards you and I PRAY we can change it!! I felt so helpless at first and realized it’s selfish compared to how you must be feeling. I’m so sorry! I will continue to use my platform to spread awareness, and to help educate others (which I’m still educating myself and learning so much) I stand with with you now and always!!! 🖤🤍🤎 #blacklivesmatter #justiceforgeorgefloyd</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/laughloveandhippie/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Kristina Coelho 🌿</a> (@laughloveandhippie) el <time datetime="2020-06-01T17:23:00+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">1 Jun, 2020 a las 10:23 PDT</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script></div>
                                                                            <div class="tags"><span>Tags:</span><p><a href='/george-floyd_t/'>george floyd</a>,</p><p><a href='/arte_t/'>arte</a></p></div>
                                                                    </div>
                            </div>
                            <div class="asidebarrel">
  
</div>
                        </div>

                        
                        <div class="boxinterest">
                            <div class="boxinterestContent">


                                                                    <!-- TABOOLA -->
                                    <div id="taboola-below-article-thumbnails"></div>
                                    <script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                        _taboola.push({
                                            flush: true
                                        });
                                    </script>
                                    <!-- /TABOOLA -->
                                                                <!-- PUBLICIS -->
                                <div class="publicis">
                                </div>
                                <!-- /PUBLICIS -->

                                                                    <div class="relacionados">
                                        <h2>Relacionados</h2>
                                    </div>
                                    <div class="articlebarrelfull">
                                        <div class="articlebarrel barrelright"><a href="/lifestyle/ocio/incendio-notre-dame-ilustraciones-emotivas"><img src="https://img3.woman.es/80/52/b5/notre-dame-redes-280x341.jpg" />
                                                <h2>Las redes lloran por Notre Dame con las ilustraciones mas bonitas y emotivas</h2>
                                            </a></div>
                                                                                    <div class="articlebarrel"><a href="/lifestyle/ocio/curso-de-ilustracion-de-moda"><img src="https://img2.woman.es/b0/b1/81/1-280x341.jpg" />
                                                    <h2>Curso de ilustración de moda</h2>
                                                </a></div>
                                                                            </div>
                                
                            </div>
                            <div class="rightcolumarticle">
                                <aside class="stickybanner">
                                    <!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_4a1b3aaa05_cpm_r_dchac" id="banner_4a1b3aaa05_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_4a1b3aaa05_cpm_r_dchac = null;
function f_banner_4a1b3aaa05_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_4a1b3aaa05_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_4a1b3aaa05_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_4a1b3aaa05_cpm_r_dchac] );
  });
}
  </script>
</div>                                 </aside>
                            </div>

                        </div>
                        <!-- Ventanas inteligentes -->
                        <section id="z-sites"></section>
                        <!-- /Ventanas inteligentes -->
                        </aside>
                        <div id='div-gpt-ad-cpm_mb' style="margin: 20px 0">
                            <script type='text/javascript'>
                                googletag.cmd.push(function() {
                                    advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']);
                                });
                            </script>
                        </div>
                        <div class="bottomplace">
                            <div id='div-gpt-ad-cpm_fmega'>
                                <script type='text/javascript'>
                                    googletag.cmd.push(function() {
                                        advertisingShow('div-gpt-ad-cpm_fmega', __dfpslots['cpm_fmega']);
                                    });
                                </script>
                            </div>
                        </div>
                    </main>
                    <!-- END CONTAINERMAIN -->


                </div>
                <aside>
  <div class="footerfirst">
    <div class="footsubs">
      <h3>Suscríbete</h3>
    </div>

    <div class="suscripcion">
      <div class="rowsuscripcion">
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion">Revista</a></h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion"><img src="https://img3.woman.es/ff/f8/57/portada-junio-2020-footer-207x273.jpg" /></a>
        </div>
        <div class="boxsuscripcion grow susbscribe_newsletter_button">
          <h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);">Newsletter</a></h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/newsletter.png?v=1.1.93" /></a>
        </div>
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php">Edición Digital</a></h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php"> <img nopin="nopin" src="https://med-woman.grupozeta.es/img/ipad.png" /></a>
        </div>
      </div>
    </div>
  </div>
</aside>
<div id='div-gpt-ad-cpm_sd'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']);
    });
  </script>
</div>

<div id='div-gpt-ad-cpm_si'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']);
    });
  </script>
</div>
<footer>
  <div class="footlinkrow">
    <div class="linkrow">
      <ul>
        <li><a href="/"><img nopin="nopin" class="logowomanpie" src="https://med-woman.grupozeta.es/img/womanfoot.svg" /></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebookfoot.png?v=1.1.93"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterfoot.png?v=1.1.93"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramfoot.png?v=1.1.93"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtube_foot.png?v=1.1.93"></a></li>
      </ul>
      <div class="cookies">
        <p>Esta web utiliza 'cookies'. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'. <a class="tracklink" bloque="footer" label="cookies" href='https://www.woman.es/politica-cookies'>Más información</a></p>
        <p><img nopin="nopin" id="acceptCookiePolicyButton" src="https://med-woman.grupozeta.es/img/acepto.png"></p>
      </div>
      <ul class="zetapietop">
        <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
        <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
        <li><a class="tracklink" bloque="footer" label="politica de cookies" href="/politica-cookies">Politica de cookies</a></li>
        <li><a class="tracklink" bloque="footer" label="preferencias de privacidad" onclick="Didomi.preferences.show()">Preferencias de privacidad</a></li>
        <li><a class="tracklink" bloque="footer" label="publicidad" href="/docs/publicidad.pdf">Publicidad</a></li>
        <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
      </ul>
      <div class="zetapie">
        <a class="tracklink" bloque="footer" label="grupo zeta" href="http://www.grupozeta.es/" rel="nofollow" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/zetafoot.png" /></a></div>
      <ul class="zetapietop">
        <li><span>Revistas</span></li>
        <li><a class="tracklink" bloque="footer" label="autohebdo sport" href="https://www.autohebdosport.es" rel="nofollow" target="_blank">Autohebdo Sport</a></li>
        <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.cuore.es/" rel="nofollow" target="_blank">Cuore</a></li>
        <li><a class="tracklink" bloque="footer" label="digital camera" href="http://www.digitalcamera.es/" rel="nofollow" target="_blank">Digital Camera</a></li>
        <li><a class="tracklink" bloque="footer" label="interviu" href="http://www.interviu.es/" rel="nofollow" target="_blank">Interviú</a></li>
        <li><a class="tracklink" bloque="footer" label="primera linea" href="http://www.primeralinea.es/" rel="nofollow" target="_blank">Primera Línea</a></li>
        <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" rel="nofollow" target="_blank">Stilo</a></li>
        <li><a class="tracklink" bloque="footer" label="tiempo" href="http://www.tiempodehoy.com/" rel="nofollow" target="_blank">Tiempo</a></li>
        <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
        <li><a class="tracklink" bloque="footer" label="woman" href="https://www.woman.es/" target="_blank">Woman</a></li>
      </ul>

      <ul class="zetapietop">
        <li><span>Prensa</span></li>
        <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Córdoba</a></li>
        <li><a class="tracklink" bloque="footer" label="diario de la grada" href="http://www.diariolagrada.com/" rel="nofollow" target="_blank">Diario La Grada</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de aragon" href="http://www.elperiodicodearagon.com/" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de cataluna" href="https://www.elperiodico.com/es/" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de extremadura" href="http://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
        <li><a class="tracklink" bloque="footer" label="la cronica de badajoz" href="http://www.lacronicabadajoz.com/" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
        <li><a class="tracklink" bloque="footer" label="mediterraneo" href="http://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank">Mediterraneo</a></li>
        <li><a class="tracklink" bloque="footer" label="sport" href="https://www.sport.es/es/" rel="nofollow" target="_blank">Sport</a></li>
      </ul>

      <ul class="zetapietop">
        <li><span>Otros negocios</span></li>
        <li><a class="tracklink" bloque="footer" label="zeta gestion de medios" href="http://www.zetagestion.com/" rel="nofollow" target="_blank">Zeta Gestión de Medios</a></li>
        <li><a class="tracklink" bloque="footer" label="zeta kiosko" href="https://www.zetakiosko.com/" rel="nofollow" target="_blank">Zeta Kiosko</a></li>
      </ul>
      <div class="zetacopy">
        <p>Copyright 2020 &copy; Ediciones Reunidas. S.A.U. | Todos los derechos reservados</p>
      </div>
      <div class="vmobile"><a href="javascript:setDesktop();"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mobile.png"></a></div>
    </div>

  </div>
</footer>                <!-- END CONTAINER SKIN -->
            </div>
            <!-- END CONTAINER -->
        </div>

        <!-- scripts -->
        <script src="https://med-woman.grupozeta.es/js/jquery.mCustomScrollbar.concat.min.js?v=1.1.93"></script>
        <script src="//connect.facebook.net/es_ES/sdk.js"></script>
        <script src="https://med-woman.grupozeta.es/js/functions.js?v=1.1.93"></script>
        <script type="text/javascript">
            var pixel = new Image();
            pixel.src = "/pixel.php?id=233984&r=" + new Date().getTime();
            var __JSON_URLS = {"233984":{"t":"La muerte de George Floyd inspira a millones de artistas gr\u00e1ficos alrededor del mundo","u":"https:\/\/www.woman.es\/lifestyle\/deco\/ilustracion-protesta-pacifica-muerte-george-floyd","c":"https:\/\/www.woman.es\/lifestyle\/deco\/ilustracion-protesta-pacifica-muerte-george-floyd","a":"https:\/\/www.woman.es\/amp\/lifestyle\/deco\/ilustracion-protesta-pacifica-muerte-george-floyd","tea":{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":"xxxxtimestampxxxx","userState":"no logado","conType":"noticia","conIdpage":"233984","conWords":"562","tiempoLectura":"","conTags":"george floyd,arte","conPub":"20200601","conMod":"20200601","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_fmega,cpm_m,cpm_mb,cpm_r_dcha, cpm_r_dchab, cpm_r_dchac","conAuthor":"carmen raya","conPerson":"carmen raya","conSubsection":"deco","conSection":"lifestyle"}}};

            (function($) {
                $(window).load(function() {
                    $("div.barrel ul").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                    $("div.menucategoria").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                });
            })(jQuery);


            // sticky billboard
            var unsetStickyBillboard = function() {
                $("#billboardfiller").addClass("hidden");
                $('.publiheadintyes, .topAd').removeClass('viewbilityldbfixed');
            }

            renderedBanner = (typeof renderedBanner !== 'undefined' && renderedBanner instanceof Array) ? renderedBanner : [];
            
            bannerViewabilityChanged = (typeof bannerViewabilityChanged !== 'undefined' && bannerViewabilityChanged instanceof Array) ? bannerViewabilityChanged : [];
            bannerViewabilityChanged.push(
                function(event) {
                    var targetingMap = getEventTargetingMap(event);
                    if (!targetingMap) return;
                    var isEmpty = event.isEmpty,
                        sPos = targetingMap.p[0];
                    if (isEmpty || sPos != "cpm_fmega") return;
                    setTimeout(unsetStickyBillboard, 1500);
                }
            );

            // share links float
            (function() {
                var $element = $(".sharelink");
                var $float = $(".sharelinkfloat ul");
                if ($element.length !== 1 || $float.length !== 1) return;
                var checkShareButtonsFloat = function() {
                    var iSH = window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight;
                    var boundaries = $element[0].getBoundingClientRect();
                    if ((boundaries.top + boundaries.height) < 0) {
                        $float.addClass("floatlinkmove");
                    } else {
                        $float.removeClass("floatlinkmove");
                    }
                }
                $(window).scroll(checkShareButtonsFloat);
                checkShareButtonsFloat();
            })();
        </script>
        <script>
            $(".contentArticle").ready(function() {
                let adID = "";
                let lazyId = "";
                let lazyBannerId = "";
                let divID = "";
                let content = "";
                let cont = 0;


                let height = $(".contentArticle").outerHeight();

                let nAds = Math.floor(height / 1200);

                for (let index = 0; index < nAds; index++) {

                    cont++;

                    switch (index + 1) {
                        case 1:
                            adID = "cpm_r_dcha";
                            divID = "div-gpt-ad-cpm_r_dcha";
                            break;
                        case 2:
                            adID = "cpm_r_dchab";
                            divID = "div-gpt-ad-cpm_r_dchab";
                            break;
                        default:
                            adID = "cpm_r_dchac";
                            divID = "div-gpt-ad-cpm_r_dchac";
                            break;
                    }



                    divHeight = "height:" + height / nAds + "px;";

                    if (cont <= 1) {
                        content =
                            '<div style="' + divHeight + '">' +
                            '<div class="stickybanner"> ' +
                            '    <aside> ' +
                            '        <div class="ad"> ' +
                            '            <div id="' + divID + '"> ' +
                            '                <script type="text/javascript"> googletag.cmd.push(function() { advertisingShow("' + divID + '", __dfpslots["' + adID + '"]); }); <\/script>' +
                            '            </div>' +
                            '        </div>' +
                            '    </aside>' +
                            '</div>' +
                            '</div>';
                    } else {
                        //Generamos un valor random para el identificar el slot
                        lazyID = Math.random().toString(36).substr(2, 9);
                        lazyBannerId = 'banner_' + lazyID + '_' + adID;

                        content =
                            '<div style="' + divHeight + '">' +
                            '<div class="stickybanner"> ' +
                            '<div class="lazy-render"  data-lazy-function="f_' + lazyBannerId + '" id="' + lazyBannerId + '">' +
                            '   <script type="text/javascript">' +
                            '       var slot_' + lazyBannerId + ' = null;' +
                            '       function f_' + lazyBannerId + '(){' +
                            '           googletag.cmd.push(function() {' +
                            '               slot_' + lazyBannerId + ' = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios",' +
                            '                                                    [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"],' +
                            '                                                    "' + lazyBannerId + '").setTargeting("p", ["' + adID + '"]).addService(googletag.pubads());' +
                            '               googletag.pubads().refresh( [slot_' + lazyBannerId + '] );' +
                            '           });' +
                            '       }' +
                            '   <' + '/script>' +
                            '</div>' +
                            '</div>' +
                            '</div>';
                    }

                    $(".asidebarrel").append(content);
                }
                stickyBanners.init();
                lazyRenderer.init();
            });
        </script>

</body>

</html>
<!-- Article Desktop -->
<!-- (615cafc03255e794) (x.x.18.37) Exec time 0.0434s -->
