<!DOCTYPE html>
<html lang="es">

<head>
  <meta charset="utf-8">
  <meta name="referrer" content="always">
  <title>Imitation Of Christ</title>
  <meta http-equiv="X-UA-Compatible" content="IE=Edge">

  <script type="text/javascript">
    var dataLayer = [{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":Math.floor(Date.now() / 1000),"userState":"no logado","conType":"fotogaleria","conSection":"galerias","conIdpage":"50724","conTags":"semana de la moda de nueva york,pasarelas,desfiles,mujer,primavera-verano 2021,imitation of christ,nueva york","conPub":"20200915","conMod":"20200915","pubTarget":"","pubAudience":"","numOfAdPositions":"4","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_m,cpm_mb,cpm_r_dcha,cpm_r_izda","conSubsection":"moda"}];
  </script>


  <link rel="shortcut icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
  <link rel="manifest" href="/manifest.json?v=1.1.103">
  <meta name="title" content="Imitation Of Christ" />
  <meta name="description" content="Imitation Of Christ - Nueva York - Mujer - Primavera-Verano 2021" />
  <meta name="keywords" content="semana de la moda de nueva york,pasarelas,desfiles,mujer,primavera-verano 2021,imitation of christ,nueva york" />
  <meta name="news_keywords" content="semana de la moda de nueva york,pasarelas,desfiles,mujer,primavera-verano 2021,imitation of christ,nueva york" />
  <meta name="robots" content="index,follow" />
  <meta name="verification" content="d0f44e60ffa6e71eada9d81672d11dbb" /> <!-- Zanox -->
  <link rel="canonical" href="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021" />
  <link rel="amphtml" href="https://www.woman.es/amp/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021" />
  <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/common.css?v=1.1.103">
  <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/styleasidebarrel.css?v=1.1.103">
  <link href='//fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Merriweather:400,900' rel='stylesheet' type='text/css'>
  <link href='//fonts.googleapis.com/css?family=Lato:400,300' rel='stylesheet' type='text/css'>
  <link href='//fonts.googleapis.com/css?family=Cousine' rel='stylesheet' type='text/css'>

  <!-- OGs FACEBOOK -->
  <meta property="og:title" content="Imitation Of Christ" />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175209#galeria-50724-3175209" />
  <meta property="og:image" content="https://img4.woman.es/a1/a2/6e/50724_collage.jpg?v=50724" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="580" />
  <meta property="og:image:height" content="325" />
  <meta property="fb:app_id" content="443245065697754" />
  <meta property="og:description" content="Imitation Of Christ - Nueva York - Mujer - Primavera-Verano 2021" />
  <meta property="og:locale" content="es_ES" />
  <meta property="og:site_name" content="woman.es" />

  <!-- OGs TWITTER -->
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@revistawoman" />
  <meta name="twitter:creator" content="@revistawoman" />
  <meta name="twitter:domain" content="woman.es" />
  <meta name="twitter:url" content="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175209#galeria-50724-3175209" />
  <meta name="twitter:title" content="Imitation Of Christ" />
  <meta name="twitter:description" content="Imitation Of Christ - Nueva York - Mujer - Primavera-Verano 2021" />
  <meta name="twitter:image" content="https://img1.woman.es/a1/a2/6e/50724_collage.jpg?v=50724" />

  <meta property="article:published_time" content="2020-09-15T15:50:00+02:00" />
  <meta property="article:modified_time" content="2020-09-15T15:50:25+02:00" />

  <!-- JSON-LD -->
  <script type="application/ld+json">
    null  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "name": "Woman Madame Figaro",
      "url": "https://www.woman.es",
      "logo": {
        "@type": "ImageObject",
        "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
        "width": 236,
        "height": 60
      },
      "sameAs": [
        "https://www.facebook.com/WomanMadameFigaro",
        "https://twitter.com/revistawoman",
        "https://www.instagram.com/woman_es/",
        "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
      ]
    }
  </script>
  <!-- /JSON-LD -->


  <!-- START: CMP JS -->
<script type="text/javascript">window.cmp_config=window.cmp_config||{};window.cmp_config.nameTxt="Ediciones Reunidas, SAU";window.cmp_config.privacyURL="https://med-woman.grupozeta.es/politica-seguridad-usuarios/";</script>
<script src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js" type="text/javascript"></script>
<!-- END: CMP JS -->

  <script type='text/javascript'>
    var pbjs = {};
    var hb_zeta = 'wom_desktop_multimedia';
</script>
<script async='async' src='https://acdn.adnxs.com/prebid/c/9779_zeta/pb.js' type='text/javascript'></script>
<script type="text/javascript">!function(t,e,n,i,s,o,a){function g(n,i){e[t]._Q.push([n,i])}e[t]||(e[t]={init:function(){g("i",arguments)},fetchBids:function(){g("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(o=n.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(a=n.getElementsByTagName(i)[0]).parentNode.insertBefore(o,a))}("apstag",window,document,"script"),window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push(function(Didomi){apstag.init({pubID:"3471",adServer:"googletag",bidTimeout:2e3}),googletag.cmd.push(function(){var t=googletag.pubads().getSlots().map(function(t){return{slotID:t.getSlotElementId(),slotName:t.getAdUnitPath(),sizes:t.getSizes().map(function(t){return"string"!=typeof t?[t.getWidth(),t.getHeight()]:[t]}).filter(function(t){return(t[0]>=10||t[1]>=10)&&"string"!=typeof t[0]})}}).filter(function(t){return t.sizes.length>0});apstag.fetchBids({slots:t},function(){googletag.cmd.push(function(){apstag.setDisplayBids()})})})});</script>  <script type='text/javascript'>
var __exclude_ads = [];

</script>
<!-- START: GTMS -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TTM3HX');</script>
            <!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M4DJSW');</script>
            <!-- End Google Tag Manager -->

<!-- END: GTMs -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->

                <script>
                    window.onload = function(){
                        document.getElementsByClassName('bottomplace')[0].addEventListener('click',function(){
                            this.remove();
                        })      
                    }
                </script>
                


  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

      <!-- TABOOLA -->
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article: 'auto'
      });
      ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/grupozeta-woman/loader.js',
        'tb_loader_script');
      if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
      }
    </script>
    <!-- /TABOOLA -->
  
</head>

<body>

  <!-- START: GTMs(noscript) -->
  <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-M4DJSW'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
  <!-- END: GTMs(noscript) -->

  <div id='div-gpt-ad-cpm_fmega'>
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        advertisingShow('div-gpt-ad-cpm_fmega', __dfpslots['cpm_fmega']);
      });
    </script>
  </div>
  <nav>
  <div class="menucategoria">
    <div class="menucatsection">
      <div class="menucatsectionsup">
<!--       <div class="logomenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/woman-logo.png"></div> -->
        <div id="closemenu" class="closemenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></div>
      </div>
      <div class="menupic">
        <div class="menupic1"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mujermenu2.png"/></div>
        <div class="menupic2"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/pintalabios.png"/></div>
        <div class="menupic3"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/panesmenu.png"/></div>
      </div>
      <ul>
        <li class="lilr1"><p><a class="tracklink" bloque="menu" label="moda" href="/moda/">Moda</a></p></li>
        <li class="lilr2"><p><a class="tracklink" bloque="menu" label="belleza" href="/belleza/">Belleza</a></p></li>
        <li class="lilr3"><p><a class="tracklink" bloque="menu" label="lifestyle" href="/lifestyle/">Lifestyle</a></p></li>
        <li class="lilr4"><p><a class="tracklink" bloque="menu" label="celebrities" href="/celebrities/">Celebrities</a></p></li>
        <li class="lilr5"><p><a class="tracklink" bloque="menu" label="blogs" href="/blogs/">Blogs</a></p></li>
<!--         <li class="lilr6"><p><a class="tracklink" bloque="menu" label="tienda" href="/tienda">Tienda</a></p></li> -->
        <li class="lilr7"><p><a class="tracklink" bloque="menu" label="horóscopo" href="/horoscopo/">Horóscopo</a></p></li>
        <li class="lilr8"><p><a class="tracklink" bloque="menu" label="woman tv" style="white-space: nowrap" href="/woman_tv/">Woman TV</a></p></li>
      </ul>
      <div class="listlinemenu">
        <ul>
          <li><a class="tracklink" bloque="menu" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtubelink.png"></a></li>
        </ul>
      </div>
    </div>
  </div>
</nav>
  <div id="container">
    <div class="containerskin" publi-addclass-skin="containerskinpubli" publi-delclass-skin="containerskin">
      <header>
  <div class="headertop headertopG" publi-addclass-skin="headerpubli" publi-delclass-skin="headertop">
    <div class="headercontent">
      <div class="logo"><a href="/"><img nopin="nopin" title="woman.es" src="https://med-woman.grupozeta.es/img/logoWoman_big.png?v=1.1.103" /></a>
        <div class="headerNumberContent">
          <div class="headerNumber">
            <p id="image_counter"></p>
          </div>
        </div>
      </div>
      <div class="menu"><span id="searchpush"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/search.png"></span><span id="closesearch"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></span><span id="openmenu"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/menu.png"></span></div>
    </div>
  </div>
</header>
<div class="search" publi-addclass-skin="searchpubli" publi-delclass-skin="search">
  <div class="searchfind">
    <form action="/busqueda"><input id="target" type="text" name="buscar" placeholder="Haz tu búsqueda" value="" /><span><input style="top:0px" type="image" src="https://med-woman.grupozeta.es/img/search.png"></span></form>
  </div>
</div>
      <div class="coverMain">
        <div class="topAd">
          <div id='div-gpt-ad-cpm_m'>
            <script type='text/javascript'>
              googletag.cmd.push(function() {
                advertisingShow('div-gpt-ad-cpm_m', __dfpslots['cpm_m']);
              });
            </script>
          </div>
        </div>
        <div id="billboardfiller" class="hidden"></div>
        <!-- <div class="parallaxadtop"> 
          <div id="div-gpt-ad-parallaxadtop">
            <script type="text/javascript">
              googletag.cmd.push(function() { advertisingShow('', __dfpslots['parallaxadtop']); });
            </script>
          </div>
        </div> -->

        <div class="sharelinkfloat" publi-addclass-skin="sharelinkfloatpubli" publi-delclass-skin="sharelinkfloat">
          <ul class="floatlinkmove">
            <li><a href="javascript:share_facebook(50724); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a></li>
            <li><a href="javascript:share_twitter(50724); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a></li>
          </ul>
        </div>

        <div id="containerMain">
          <main>
            <!-- // galeria++ -->
            <div class="articleGallery">
              <ul>
                <li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
  <div class="galleryTittle aTitle">
    <h1>Imitation Of Christ - Nueva York - Mujer - Primavera-Verano 2021</h1>
  </div>
  <time class="date" datetime="2020-09-15T15:50:00+02:00">15 de septiembre de 2020</time>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="0" id="galeria-50724-3175167" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175167#galeria-50724-3175167">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/a8/49/ab/imitation-of-christ-york-mujer-primavera-verano-2021_1.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAddQTFRFmIhKvqpxxLNox7Vxx7dsz8F/1Mifyrtytq5zr6Njj4NZybmCuqZbw7FgvKlX0cOJ08aQy75yxryAw7d9bGIjlIg7o5NEu6xavapVy7ttzb93yr1z0cWc1cqnmYdEmY47pJY+uahUxq9byLdgyrpr1cmS3dLG0cerrp9ZophQqp1Ft6lPz7tuy7xnybxgvbaGrq2Fv7yGrqF6s6uLxrybwbt7pqaNk5Btwrl/mpuHoaKFrq6NtqaMrqSRsqucxLynxr+zZEcwvLOmtbCltK+ksq+jg5JWhopYjIhZjoZfoIx0nWhR2c3A4dbQ4NXPkqBgo6RlrKpvpa1ypp9xnmSOvbSU1sq63tPL2s/HeXdhg3xmi4FqlYx1mY98mmWCt6uVxbim28/G2M7BlI9/n5aEkYlzgX1tn36KzsO73dPM39TMw7uXhXxmfHFafHZpp6GZ183GopSct7W2qq6vm5uMY3ZHe3VstK2m3dLL2dDKwLy3x8G6ipOEVnI/Mkwk2tHI3tTN3dPNv729ube0yMG5t7CmcXBNYmA+UlJH08zGsrW2lqKokZuioaaopaWYgIRlZWNAYFlAcWldpq2vh5iig5Odg5OafoyLXnBZUlw2ZmVMVWBJTFNEnu/OKgAAACdJREFUCJljYWCEARYuqjEZGFk4cSj4DpUAKuBCUnBVBybKaIrPCgDpGgOdqCKaGAAAAABJRU5ErkJggg==">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="1" id="galeria-50724-3175171" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175171#galeria-50724-3175171">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/03/5e/79/imitation-of-christ-york-mujer-primavera-verano-2021_2.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAb9QTFRFQUUsGhsQBAQCAgMBBQYDCgoGBgYDBwcEDAwHMDEXExULBAUCAwMBDQ0HCAgENDYbFhgHDg4HBQUCkXpjIhwRAgIBJCMUCw0FGBcNGBcRvKJ7PjQiBAQBJygXJycWDA0ECQoFj3twxKCGWUlAHyAaEBEHDxAIOjslWVsyJCYPFxcPpISBxrqzgIiLMDo5GRkMGxoObGBHV1A0LCcWSkg6g3tyw7eue4OFREpFRzomUkMtSEE2PzUnGhgRXVlQeYB/urCmfX96TkxGfGVKOiwdkYBem4dch3hXqZh/fXNbsZyNjI9+UlVHZFI9XUs1bGxASUwnU1UtqZllSU81r6yboqOUVVg1WVo1SEYqwLmGsa55tK56tqh1jJJemZmFwr6ukZ9Pg5BHiplHwcZ9wcV9wsV/1cqVqa14jJFxpamYsbhytb11tL10ucVvucVtwcZ80sqRvsKNlpxwsLOjvMF+wcR9v8R/sb9isb9hurd1w8B5w8eSmaByv8GkrbZ1vMR6s79uqrdarblct7thrK5Vlp5pZG5JfoVpdINHiJdKmKZaqrVfrbZfs7Zfoq5VgJFDhJNMgZBMaXk8OkYiPkojDpYGbAAAADRJREFUCNdjZGAEAjDBwsnI+B2I/zExsLAxMv4F4h//OJnY2dn/AjGDwHdGWUYYYOEaICYAjmoIf9LNeZQAAAAASUVORK5CYII=">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="2" id="galeria-50724-3175173" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175173#galeria-50724-3175173">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/04/20/8e/imitation-of-christ-york-mujer-primavera-verano-2021_3.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAapQTFRF0czG0czH0czIwLenyL6wx72wyMC2ysO70MrG0s3HzsnBuK6Xqpt+u6qNwbGXu6qSuqiTwrGZvK6YtaiOq515qZp3qJp6vquMsqKEwq+SvKeLrpl+o35rrJx3rJt0pZd0qJl3p5hyp5h5qpx7r6B6vKmOvaKEr597rJ5vrJx1rZp3oZRxl4topJVwsJ93tqqZsaiYrZp5rZxwqJhzqJdybG5MiYVbk41ctaNwsaiZn5yPrZRunJFrpZZwq5hyR1Mxb29IjoZPr6NxtrGjsK2dqZd4eXpWf3tYnY5mMToibm45i4VJrKV7wLeqvraltKSOZ2tBV146WVxBkIJPopVapZ5Vta6RzsW6v7alta2abmtBS1EuPkYsl4NDq5xYn5NJsKqVyr+zu7KguK6abWc+TVAnR0klrqherahdoZ1Tm5hxtKmcqp+NoZmDkpNJkJJHlJVLgH1FmI1TjoRQWF8zS1RKOD0yJi8eXmMyUFktNkEdUlxbU11dSFFSRk1PQkhJSVJWU19kU2BlQU9MV2RqW2drXmpuWWVpUVxhTllfTVlfUF1kT1xjSFdeZ7vF2QAAAChJREFUCNdjZIACRkYWMAkk/gPZjEDwkwNE8jLCAAsXfZkMcCYnXBQAlLUDQMoVcuIAAAAASUVORK5CYII=">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="3" id="galeria-50724-3175175" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175175#galeria-50724-3175175">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/f4/c7/7a/imitation-of-christ-york-mujer-primavera-verano-2021_4.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAadQTFRFAQEBAgIBFRAJOy8eZFU6JSAVDQ0ICQkFBgYECQoFCQgFFhELDAoGEg8KAwMCBQYCKCITJyIUFRAKAAAAUkEvhWxRWkkzCgkFCwoGJSAbCwkGAwIBCAYEDgsHLyMXJh4RMSoka0grGhIKCQcEEQwHLyQYAgEBGxQMOy8husTIREI8FRALCQgECAYDGBQOLislXVZHdnFnq7e7RUtHEQ0IGxYPEg4IEw4Ih5RZlZ5kjpZhxMOqsZmNe3NVV047a15Jg3RaMCociJxZiZtYhZlW0M+5sJyNa2o8Xm81PkgjKjIXJzIVmqBomaFomKJoqKWDopN+hmtPmKJlk5xfkplfho5XpphwoJdumphpnZtrnYlijGhIjY9ek51mlJxlk59nvKeLq5t9opt1nJRpsJJxnYVejopakZlglp9kjZxc1s2518262M26z8OwlpCKrJuIrJyEsaWGo5d3ioZf2M+93NLB3NLA18y6bWRYbWlmT0xIT1BPICMmHSAj3NTD3dTD2tG/39bExb2tlYt8YV1VamhjqaWd1My72M++29LC3NPD1sy618+/TPE79gAAAENJREFUCNdjZGBgYIQCBg4ozcjCCGT++MogzPCWUQQi+EwaSMjAlDKp/ucEgXscHIx6MEFGFi7qMmEuY+FkZPwPcScAwC8ImtuqksQAAAAASUVORK5CYII=">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<div id='div-gpt-ad-cpm_r_dcha'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dcha', __dfpslots['cpm_r_dcha']); });
  </script>
</div> 
      </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_23703cbe1b_cpm_mb" id="banner_23703cbe1b_cpm_mb">
  <script type="text/javascript">
  var slot_banner_23703cbe1b_cpm_mb = null;
function f_banner_23703cbe1b_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_23703cbe1b_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_23703cbe1b_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_23703cbe1b_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="4" id="galeria-50724-3175177" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175177#galeria-50724-3175177">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/8d/ae/6e/imitation-of-christ-york-mujer-primavera-verano-2021_5.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAActQTFRFnZOGoJ2Xl6mwo7zKo73LpLzIkKKof3lohX1rioBtjIuBmqOlpbO5qL7LqL/Mh3xlhntlg3pmf3hme3VkgXlnjoh4nqGaqKigpaahf3VjfnVkeHJhbmhZYFZGdXFdcG9ac3Bad3FYmYZsc2laaWZXdnFbbWdSmXdab3FWa2pQi31cgnZZkH9hMC4mLz1GfndZk4RqtZeVqpuci4FmfnZThHlViHdYKCkiLzpBf31QlI2CsZacpZeUmYJuh3VVgntOhHlWCAkHFB8qYWEwjXRqjYSLr42RiolJhn5LiYhFgX5OBwcICREfFRgJe3BPoHt9oI2Xop17hoM+cnU1bXA4AQECDxIjBwkDXVclv7CU0L+yx7abdnM8c3U7cHM7AgMEAgICCQoFS0UgmoBVnXZXg3dBfHg6jopRaGk2BgkEMjobaHI3foZEmoJXb1o9JCoWZGs4fYVEhI1JWFo2cnBFgnRRfGlOeF9HZ0c9HBweYV9FgX9ViIdddG9lW1lVaWVeXVdNNCkkWE5CkYV2oJKAmIt6hHtsXVtVSEpLWVhTXVpVV1ZRZGFabmlieHJoenNpc21kIys1ICgzHicwICkyHygxHSYvHiYwHCUuYWodZwAAACNJREFUCNdjZGAEAgYGEMXOCAEMDCwcjDDAwjU4mGB3/mcCAHPpAlVOAioSAAAAAElFTkSuQmCC">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="5" id="galeria-50724-3175179" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175179#galeria-50724-3175179">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/35/58/b8/imitation-of-christ-york-mujer-primavera-verano-2021_6.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAddQTFRFWGE+NjwhVV4/FBoWFh0YICciLzYjFxoQEBILERMNLzYfOEAhPkMuHCEbNDokLzIiKC0dGR4TFhcOExQMHiMXPEUkYmpJV1lImJB1ioJdfnFUa1xELSsYHx0OISkYHiUXbHJUoqR+y8Gps6ZtgHZofnJpYVYudW04JS0dGiAVaG1HioxZlpZupJl8ioCRinh9nI9Sq51ANTcoNzopZGJPVlQ8X2BFtIltk4OTnpSgpZJhoZpHFxoSTk04q6CI1Maw1Mavq3Nrm5KanYeLsX9mwbyrHyAZLzQgOj4qa2dPenBalGptnYmUo4qQmGJFg4BqtKqZkYt/XVpSTk1HT0tEeV1gppGarJGYjGZTTEpCq6KYxbuv4NbM597WmJGKroN8uoyNq4OL2ryy7ubitLGw1M3I3dbQ6eHcrqiqzMHEzoRzxGNa7uLf7ubjs7Kz3tfT6uLe6+TfsbKv2NLU07KdzqySvbq35t7a6uLf59/cu7i539nW38zB07qp7ebihY6Xwb6+4NnW49zYzcW95t7Z08zN1tHT6+Pe7OThpaiqi5KYvLi10srEvLax0MjDmpaVXF1j39jV7eXi49vVxb64xb21wLmywbiws66sycTCd3yEV2RyjJKaG5PO9wAAACBJREFUCFtjYWCEARauAWG+Y2DhgDKl37NwwuS5sGsDAMouA2GDQEdsAAAAAElFTkSuQmCC">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="6" id="galeria-50724-3175181" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175181#galeria-50724-3175181">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/38/79/b3/imitation-of-christ-york-mujer-primavera-verano-2021_7.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAddQTFRF0tPRtbq4s7m21tPQ29XQ3dfR0MrF29XP59rU8+Tb5ePjv8XGs7u65+Xk6ufl7Obk0MrG2dPP6drS8uLa4uHjvcPFrre45ePk6OXk5+HezcjF19HO59rS7t7V4uHiusHDq7W14+Lj4dvZvJ6RycTB1dDL4NbP6dnR397iuMDCqLKy4+Hi5Njaw6ORx7Gx0c3L2dHL3NPN2tvfsr2/kJmWmo6FxlxdxWJhz3Bxy8fI1MvI1Mi9l5+bkJaLiJCEi4yGrDs6oFZNxF5Yx7++z8bE0cbAoauskop1h3JHooiAsDg1q0A6vlNMxK6tx8LBycO/nqWlg3NPf29QnaCfs1lWj0Q6tn11ubi2vr2+vLu8pKepjn1fhXFFlI12n1dQiVFIp3RpnYpyrrK1p5+dpKWoknVue1ldiHpsc0c5bEk8h356mm5UmZaWiImIr6usrp6co4+RlH97eExBim5ok46On5OQpKSsoaauuba2trCzuLG2trC1sKWig3Zrn56kpaexpaawp6iztKuptrCyubC0ta2yl394hmtioJifpaiyqKu2rK+6vre1u7m+vrq/urS5sq6zraitqaevqay2rbC7sLO+ubKwubi+u7rAubi/tre/tLfBtrnDESkhFAAAABhJREFUCFtjYWCEARauwcv8zskIcigDIwCFIAJjVqhGbAAAAABJRU5ErkJggg==">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="7" id="galeria-50724-3175183" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175183#galeria-50724-3175183">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/c6/27/4c/imitation-of-christ-york-mujer-primavera-verano-2021_8.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdpQTFRFnI1inItjmolil4dflYZeoo5rt554tJ13vaR/w6yMkIRalIZemohin4hjlYZfnIdkq5JvpJFts5pzrJZwm4xbm4hfkYNZkoRZmYdgg3FSvJp2splyqpRtqJRrmohelYVZj4FYloZbqY1mkHlVxqOBsYxrtphzqJNrnYpimIVdmIRal4RbnoNbk2pZrZFynnNhkIJVpo9pup9yrZVqp4pgnIxZkYNNdks5knJQnm5TnpBZfnhIn5BasKBqppdekYdTgnhMlnBVdmBAnINcioJIamc6npdOl5NRfHtEX141VVMxjHBMZ0cvX0cxT0wsWlosjIZJcm89R0cnODghPTsjalI5V0UsU0MuJygYQ0MjioFITUksNzQgNDMfOTchZFA1Wz0oXkMvODgiUUsrj5BOlJZPoJ1Xn55Sj5FLYUMsVUEqYUsyNDcgKCsag3tJLS0eY1VBj35ZqKVZf21JhW9KiXlVUE8zMzUgx7WSsKKFhHxncV9Jl4pqtp2CwaWJw7COtaSDlIZrppd6mo10qZp9rZl4rY9vwaWIqIxyw62NuqeGq5x/opJ1lYZqmIhrp5Z4tKGBuaaFwa6Nx7STyLWUin9ojIFnmotvm4xwkINpi39mmIpvno9zq5t+YdsG/QAAAB1JREFUCFtjYWCEARauQcT8xsXCCWVyQUT/M4E4AJpiA2xUQwv9AAAAAElFTkSuQmCC">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchab'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchab', __dfpslots['cpm_r_dchab']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_b29f1f13c8_cpm_r_dchab" id="banner_b29f1f13c8_cpm_r_dchab">
  <script type="text/javascript">
  var slot_banner_b29f1f13c8_cpm_r_dchab = null;
function f_banner_b29f1f13c8_cpm_r_dchab(){
  googletag.cmd.push(function() {
    slot_banner_b29f1f13c8_cpm_r_dchab = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_b29f1f13c8_cpm_r_dchab").setTargeting("p", ["cpm_r_dchab"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_b29f1f13c8_cpm_r_dchab] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_cf0cb1a2e3_cpm_mb" id="banner_cf0cb1a2e3_cpm_mb">
  <script type="text/javascript">
  var slot_banner_cf0cb1a2e3_cpm_mb = null;
function f_banner_cf0cb1a2e3_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_cf0cb1a2e3_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_cf0cb1a2e3_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_cf0cb1a2e3_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="8" id="galeria-50724-3175185" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175185#galeria-50724-3175185">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/58/79/b4/imitation-of-christ-york-mujer-primavera-verano-2021_9.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAddQTFRFVVY2WWM4QEQsRE4oRlAsVV42TFM5S1o3ZHhKucOtOUEkQk0qQUsoOT8mQFAtP0swZmlUVlg+dHtj1NjPMTgdMDkfOUUnOkQmNDoiREsyVV4/eoRflpuA09PMMDUdLTQcNDkkP0wtSlkzinhggHdkTVYzVGQ7iJZhMDgdSVkvRlAuNDkjSVA0qZd9wKmUa2xTQUssZXRCPUgoQlAtVVo+cW1Xfnhfy8zKn6WlZWRLXm9Df4hYKS4bTVs0SUg0O0UqMzslvb24oKOfNTwjRVctXnE8LDIdPkorP0wrRFMwUFhG1NbW0tbZSVc9Sk0wSkwsMTgjMDcjOEMnhYmBztPVwszSa3Rea3dSaWxLaHFUho9qfYVjg41lrLWrz9XXtsLJuMC3ipdpjphpdXpZZnFGfItSc4JQxcrGyNHUpbO729/hdX1TdX5WeHhaT1I2eoJTeX1fzczJsL7Fl6aw19rcoKGZp6qkmpmSi5GOo6ilho2UVk9PYmFjio2Sq7W9sLrAtL3CtLu+srm8rrW4o6eomJ6gi46LkZqfp7G4tb3DusHGs7q/tr3Bur7CvcHEvcHFur/Dub7Du8DFrLW9r7e+sbm/tLvBuL7Dur/EusDFu8HFvsLGv8PHyJPjXwAAACBJREFUCNdjYWCEARYu6jLfC0GZnIxcZBvGAEIsHHBRANL5AmrOvDLCAAAAAElFTkSuQmCC">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="9" id="galeria-50724-3175187" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175187#galeria-50724-3175187">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/78/94/f5/imitation-of-christ-york-mujer-primavera-verano-2021_10.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAapQTFRFFBMREQ8QEhAQFBESFhUSFRMTjoN1FRISExIRExERlIh5FRIRTT82STkuExAQkIV2HRgTFBEQIRsVU0k/WkU0RDAkEg8QkYd4GxYTKyMaWkYwnIFx3KePs4lVGhYTExEQFBIQnZCBJSEYHhoV4rept3VsimBTQjImNywgKSIbopSDYVtIUEg6Wk0658Cpp3VmkGtMQDkuNCwiSEA2opWEd4U+jYxQk35P4590yaSMnXlWioJVjohUl49jl4pqd41CdoxCnIlW15yArXtykn9VhpJPjZRViZJRiZNTeolDfotGX1g5wo5uq21PcmM/gIpHdII/bX89b38/ho5Mh4xPTkgvfWo/fFQ9ZmI7iI9Na3U6eIBCfIdFdIY+d4hBUlIugXdFiXNFcmY3e41CfI0/f5BChpZJbX88c4M+Z205R0oobWs6l3xVcHw8YWo2TlYtMzggc39Cb31AfINKT0s+Ulc1fmtJQ0sqV2IzJCcZbntAbHlAdYNIPj8oUFoydXZjWWI2Uloyc3xEg49MXXA5YXM6YnM8anhAbXlFX2pCaXpBeYNKdoVHc4JFnYaliAAAAElJREFUCNdjZGAEQca/LIxMjAwMjKz/WBhYWJi4GBg42Xh/Mv5gZWEVYASCL/9FGRklGGGAheu5FIytjSRKNeYPThZOKJMLWQEAnWIJo4/Fc8MAAAAASUVORK5CYII=">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="10" id="galeria-50724-3175189" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175189#galeria-50724-3175189">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/5e/2b/9f/imitation-of-christ-york-mujer-primavera-verano-2021_11.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdFQTFRFCwwHBQUDAwMBAgIBBQUEAwMCAwQBCQoFDA4GCgwEBAQCCgsFHBsQCgoGJSMZCAgFHiAOCAgDDg8IDw8HHx4RGRoNinttJSQdPzQmhW5UGRgRFxYNJB8WSTsqRDkpRz0si4t+KiYbFBEMHRgRbGBKW1E+UUY0rZN2oYhrtrWzrpalXkFFIRwWDQoGY2Q/LzAbMDMbSUsuX15Jr6umgmh1RiAgJiUiEhIPYm48TV0uYHI1bH87XGVKqKKYi5GWPDc1LzQoS081uMR8scF0pbhqkKRZmXFaq4VzbWt2JScqjp5xp75xscd1s8h1tsl6uLiBrrNzjm1OiWhNKB8UeYtdqcZ1qMJqr8ZxsMN3pa5/ssR3q4xof1k+JhQMmZ9jqsBxpL5kp8BmqcFtm6d0qsJsvKV0Wj0gLygYtsN5ucJ8qL1po7pjpbxms8OQqL1npqBjYVgpaG46qL5qpL5np7lmprpnorhhtcWOp7plqK12enlKobFhprxkqr5pk6xVm7JenrVktbqXsryKj5p+nrJdo7lipLhglKxTlK1WnLNcprVuW2g2ZG1NQUk8XGw2cINBa3s/kKdSlqtakahTma1fkqZYgJRJfY1KanpBWmo3PUwnGniWNAAAACpJREFUCNdjZGAEgz+sjCycPzhAzP9f+BgFGGGAhYvuzO+cYCaI5EJXAAAYhwZnpXV6AwAAAABJRU5ErkJggg==">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="11" id="galeria-50724-3175191" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175191#galeria-50724-3175191">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/fd/50/e2/imitation-of-christ-york-mujer-primavera-verano-2021_12.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAd1QTFRFWVYseHA4lYpOkoJDnYxGqJtWqp9XkY9VjolJiIlUcGc2cWsyh3o6k4I+mY1DnpBCnJVVlJZalJZVgoZQendNd3ZHjYVKo5NkrKBqpZlVk5Nti4xuiIlumZhxiImBp6KTvbWly76tv7WnraaTqaaUm5qNrquYpqOVbWlUgHloj4l8oZyRuLKpp6Gb0c7J083G0MrDysW+f4haYHFGXmpFZG5MZWNJcGJVsa+fz8e+sJiPp6CWvLaJpqV1k5dklZViV1RBQDUsaGFWqZ6Uy8S9ta6gwr6Zy8Wlxr+jo5yCYlpNOjEpcHBuqqqqrKysv7ipZ2ZPfXZfq5l7nZB4YFpLZ089trGssK6sm5eTv7eoem1Zk4ZxrJt+cWdTqKKap4lzzce/w720urCikYZxcGZTeGtWcGVVvLWtqqOer6ef1M/I2dTNzsS2nJB9ZWViW1tXWllXaGdlamhiY11TiIB2wrmskYFpZmhmYWNiY2RjdHNvfnt1kIyFg4B6fnx3eHh0R1BKZmlpb3Fva25vd3p5XmRlUlhYSk9MQEY8QEU6ODswVmFmTVZZSE5NQ0ZBRkdBOj83MjcvNDkxNkMxNkM3REU/SUtFSk1HQkM9Ojs1OjkzLTArPkE8LUAyL0MynPRrTQAAABpJREFUCJljYWCEARauAWF+52ThhDK5CGsDAKruAm0F8fUtAAAAAElFTkSuQmCC">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_549f79a06f_cpm_r_dchac" id="banner_549f79a06f_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_549f79a06f_cpm_r_dchac = null;
function f_banner_549f79a06f_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_549f79a06f_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_549f79a06f_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_549f79a06f_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_6491e0c39d_cpm_mb" id="banner_6491e0c39d_cpm_mb">
  <script type="text/javascript">
  var slot_banner_6491e0c39d_cpm_mb = null;
function f_banner_6491e0c39d_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_6491e0c39d_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_6491e0c39d_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_6491e0c39d_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="12" id="galeria-50724-3175193" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175193#galeria-50724-3175193">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/1e/88/01/imitation-of-christ-york-mujer-primavera-verano-2021_13.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAbNQTFRFXWlelZV/gIBm3tbTe4uFi4pvop2N3dTQhZiSlJNz187G0MfCvrWvpp6YqaWksqmjuKqhwLGnVGhBbHVOaVdCWVFET09IT1JNWmZpX21vaXFwc3V2Vm1RSlcvoohQh31jc3pwcH13Z3p1UmNeb4J/eYuINkkrO00jgHtCh39khHpvg4R9cIWCZHp1doqHeIuJNEc9Oj0gmHlDcGZSYVFLaWJdbYOAZXt4dIiGd4qIVW5rPDgnaVMzWFdJUz8nYFE7aX98Y3l4cIWDcoaEZHh1d29iVlBDT1M/IBkYNiwqXXNzU2hoaoB+WmhjlpGEYVdKYFhFWC0pizBAOEA9Jy8xY3l2aW1tdnRtfn59enRzVDQ0YEpHUVJRQUdGUVVIUmBckJCQlJOUl5WUi4SBaFZXcG5xhYN/jIuIjo6MhYWEkpKTmZiZm5mZlpSSfn18U1RXZWpwgYGAf39/gYGCm5qanJubl5aVi4iHhYSDcXJzUlRVe3t7iIiGjo2MmZmaj46Ni4mGhYODgICAfX5/goKDhoWFjIuJkI+Ni4qJi4qIhoWEeHh7eHl8f3+BhISFi4uLjIyMjZF8HQAAAC9JREFUCNdjZGBkZGQAA0YWRsa/YBYLIwcjDLBwUch8xcIJY3IhmPKkGvZCEswEAGD7BFf6fL8lAAAAAElFTkSuQmCC">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="13" id="galeria-50724-3175195" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175195#galeria-50724-3175195">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/95/5e/74/imitation-of-christ-york-mujer-primavera-verano-2021_14.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAcJQTFRFCgsGDg8GFxUMGxsQCgoGMDQVFhkLAgICAQEBBQUEDg4JDA0HCQkGCAkGAwMCBAQDAQEABQUDGhoQExYKCAkFIR0ZDAsIDQsHSD4vFhULAgIBBgcEGBgPFxkMLSgekm5TUTooRzonqZR1PjcmCggFBgUDDw4JGBQNWVNKrJ6TeWhbMzArGxYPVUMvKiIYRj0rX1E9r6GS0svCn4Z0R0ZIRTYmJBsSQjEhRTQjSEk0T00xe29bnKStiZGZS0c7Z1xCXE42YE85RTYks7h+s7eBv7qWtbvDbXiEgY9xgpBPhZRPg5NPfotOrLl4r7x6uMSLy8zMsbGxqrOSqr5xrr92r8B4u7SLwLePw7yTvriid3Jmrq+Lr7p9rrp8sL2AtcCCqKCSxbul08ivy8OxnpyRsKySw7qSwbyQubqIu7qKT2Fuj5GOtK+lysO3mZeOubSs18260cmx0MOoxLWXdnx9m5qTwb2z1s/FkI2IjY2LmJSPeXl4dXZ0ent6trKq4dnP4tnQ4dfNua2gnZSKWFBLUFFSioiFs62n39XL3dXK39bN3dTKxbqw29PJ39bM4NfN2s/C29HE2tHE3NPH3tbM39fNVnQu0QAAAD5JREFUCFtjYWCEARYuMPWVi4mRhQPM5ESIMqIwv7NwwphcWBUgmAyMCLXYDcPNZPjGDWECncP1g5PxJwMbAK9ZBmcqHRQ4AAAAAElFTkSuQmCC">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="14" id="galeria-50724-3175197" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175197#galeria-50724-3175197">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/63/95/7a/imitation-of-christ-york-mujer-primavera-verano-2021_15.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdpQTFRFBQYDCgsFCAgEAgMBCgsEBQUDFhcLHR8OAwMBEREGGxoOCgoEIBwSDAwGCAcELCMXYU82bVtBEQ8GEhEJLSgWKCQTaEQyLiEVSzopfmVKgGpPb1xEPC4eWUcyPzIiVkUwq5aFT0U9BwUDAwIBCAYDLiASZlQ+q4tqjXNVc21ncnFuVFNTGRQOHBQMCQYDAgIBMC8bZl5GPzordXV1i42Nc3h3DgwJHRkRCgoHDQ4KIysRRVMfa3I6YFZPWFtZFhgUCQkGFBcMKSkbUlM9gJJJjaJNjaBLh3tqR0lKAwMDIyQShJhMlqhZl6tdush1tMFxq7pvvauUZmhhBAUEMTIbqMFsrMJvr8lytsxyt8xww8iPy8q6gn12fnx3ZWdRpbtuschxr8lwrcRptcp0vsSRiH1sZF5PkpKMfoR2ub98xsqCv8l9qsRjqsViv7+Rw6ifOUM2W2lHlKhnssduvsp8r79spL9apb5gvrmXurCWhJCAV2ZJqcBmrsRos8drr8NooLtUrsNpr6uTuKeFkJuNOU1Bo7ldqb1gq71knbVbnrhbrLxmq45knYJRe39pPkdAO00eLz0ZIC0PFSAMjqpLmbBWorRboKheh5lPc4ZBjqRQhJlKlKtVobJh0R2qyAAAABlJREFUCNdjZGAEgX8MzIyMHIwwwMI1WJkAHrUCXbY6RZMAAAAASUVORK5CYII=">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="15" id="galeria-50724-3175199" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175199#galeria-50724-3175199">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/32/7e/e7/imitation-of-christ-york-mujer-primavera-verano-2021_16.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAddQTFRF9fTt8/Hn+fjw+fjv+vjuzsq3m5J6gnZaZF9LiINrkpqMrLKpv8O909bN09C40c26d25VrqWQhH9uenJdfYyEdYZ9cYN5a3xxaXpva35zS01GZWJXZ3ZsU1tA1djcpbKvucLBvcfKkKSjjaWkkYFxlol7bIJ7KC8b0tfcnq2rvcbJzdfelqysk5yWzX16zXl0bnZkFh0OztTYk6ShwMrNydXbj6amlpKHvoqNuYKAcW5aFxwSmKimeo6HeHlxbHZ0fJKQmJiNw8HCv6ymRFU0MT8meJOQXWNNaHNieJCNfJaTnJ6YysbHw769MjsvEhQRcIyKSU44XmlYd5GQc4V7lKWjzcXDy8XEaGxkExYUdImIRk9aR1ZVZn9+ZWVcmJWOysG/yMLAnJmOOiQjiI2QiY+SipCTkpiak5iatra0x7+7xb+8iImHcGtqp6ippqeooqOlnqChq6qpqKGhraWjn5+in6Kkr6+vsLCwrq6urKysoKCehYB8joWDgHt3koeIqKiorK2tp6eopaanpKanoqWmmZydkpaWkJOTmJqao6Wlq66uqqysqKqrqaqrqqytp6mooqSknJ6fnJ6gr7GwsLKyr7CwqqurqaqqoaKjoKGinZ6gnZ+hxcQ+uQAAACBJREFUCFtjYWCEARYu+jLhNrNw4lZ7Xwmq4Bu3FogPAJNjA4t1q0gQAAAAAElFTkSuQmCC">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_c0608d9b7c_cpm_r_dchac" id="banner_c0608d9b7c_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_c0608d9b7c_cpm_r_dchac = null;
function f_banner_c0608d9b7c_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_c0608d9b7c_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_c0608d9b7c_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_c0608d9b7c_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_b75a8bd91e_cpm_mb" id="banner_b75a8bd91e_cpm_mb">
  <script type="text/javascript">
  var slot_banner_b75a8bd91e_cpm_mb = null;
function f_banner_b75a8bd91e_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_b75a8bd91e_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_b75a8bd91e_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_b75a8bd91e_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="16" id="galeria-50724-3175201" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175201#galeria-50724-3175201">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/0b/89/2a/imitation-of-christ-york-mujer-primavera-verano-2021_17.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAd1QTFRFAQEBAgMCAAAAAQEABgYDERMJGRYNHhkPHxkQCQkFBAUDBwgEAwQCKCMeJB8UPDIhIhwSTT4qMCYaHBoOHhkQNCkbKiAWnXtfLiMZinJWJiAWaVQ6QzYnKB8UPTAgGBMMEg0Kc089FgwIFw8JCQcFEhIRQDQkZE84cVpBPzEiZlBBxK6qcFhfLSQhMjs7WmFgfoOANDAkKiYeX1E7t4Nsko+NXVhYORoXOj89VlxZrq6pSlUjSlMmPEAgn3Zdh29de11UNx0VMDEfOjUWcm1UdIo6YHkvW28v0qWDrIVzf05FWVYsh59Rk6tdnK5gkqRZkKNWkqlYyJ+My4l3ZCwqWVQulrFdl7VgnrhloLZiprhnp7dmvbGMe3FVX1FCQzkxkqtZmbRflbNdm7Jfm7NdobVis7p1d2g6dm5JXldDmJ1jqrRrrbNtjKpNkq5UkKxPs710dnE2ko9WNDkocYBGl69bnrNjjKdPjalRj6tSqbVrgn5Cn5xaNT8xcH5Jlq1WnbNehZ9GkKdQkKlSkaZWm6Z5e45PZFhCdXZNjadQkalTiJ9RkqJUnqpenaphSk89XG8yXFc7Oj8eWWc0U2EydJJBfZdIhJxQi59Sf5ZIiKFRa4I9ZHo8Znc+eIpGWbpejwAAABRJREFUCFtjZGBghAFOOIuFa7AyAXbxAV9Drt3AAAAAAElFTkSuQmCC">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="17" id="galeria-50724-3175203" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175203#galeria-50724-3175203">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/b5/1c/16/imitation-of-christ-york-mujer-primavera-verano-2021_18.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAblQTFRFW2toY2tlboaXR1ljT1paUlREMzg1Xm58aGxmX15LQUIlXFo9REU3PT0rOTgoVU87MTEhNzcpVlY8TlEvLi4cS0svKSodMC8jLS0hJygdMDAeIyQaOjwnSk0sLy4dT1EuMzQgISAZJyYfFxgTISIYIyMYWVAyIyMZLCwdHR4VGRoVGhkVFRUSLCYbNi4kHBwVGhoUXU46LisfHBsWST0vZ1Y+MSogHhsYOjMpSj4xPjQoSDsuU0M2UEdBGRcUQTQmRDcoOS8jiYlahINTZWpAfH5MgnpaUkU/X1tFiYNdYVdBVUw+uLl7trt7sbt3sr12mZpnJCMdbXRJprJrn6hlgYpU4tS93c601cWozLyawbWKUEo9kolltLp4s7t4tL566d3N6d7O6d7N6dzM07yppIZy0MOnzsWexsGS5tnI6NzM6N7O5tvLnpOHYV9feXl3nZyX4NC74dG95NTB5tfF59rJ6NvK6d3M1cq66d7P4M+64dC84tK94tG95NO/5dXC5tjH6NvL6NvM28m03Mq03su23sy33864382349O/5NbF2Maw18Wv2sWw3cmz4My34M654c+65NPAkQF2mgAAAExJREFUCNdjZGCEAy44iwWT+Z+JkYUTzPrOxMHIKCYJV6CETxsGE2gOhAk07Nt/bjATaB7Y6NdiLJxQ98jBbPvE/0ocqAAkLMbIxQEAeOgJ0DXLJQUAAAAASUVORK5CYII=">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="18" id="galeria-50724-3175205" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175205#galeria-50724-3175205">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/35/46/45/imitation-of-christ-york-mujer-primavera-verano-2021_19.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAZJQTFRF7/Dy7u3n6N/T7u7w7e3v6unp4N3cx8C8z8Ctz7aj1Njb6enr7/Dx3trb0cfGnJOQQzo2VUhAa2FaaF1PU1VTiH526d/J6+vo3dzTjIqDFRQXMDU5LDxDhIF34tzL5+PQs5mI19O/39nFw7+yGyYrLURQQVNX5uLQ6uPQ6uLQkGVEpHpa1cy3y8q7MkhUFBseW1hR2da/493G4dvFho9flYZ0lZJnkJqAa3BzUlVYPktEj555kaF9iJpvQz8rn35mRlIoNVQodHJsTVxBYFtUKkMkKUUhNlwsi1k1n3BOLywXJy4dUltbLj4id2xiIzUXMEoeKkAaX2AxZmw9QV0wXmtcb4l3U3Y0anhuaY82QXcrSGozV3lSdYhlcoZndnxmg4J1iYl1f46QaoVth5lysK+QjqGyi52ui52vjZ+wipushJKhZGpuiZekip2ujJ+wiJmqiZqrh5mohpelg5SigpKgdoONgZKhi5ysjZ6uipuri5yripuqjJ2thZanhJWnhZWmhJSlg5SkhJWmhZamhpannaF0JQAAADNJREFUCNdjYEADjEwggpkRBli44ExGBnE4UwGbAuoyGTn/MTP+/8fC8JeFlwEs9JuNEQCutQZQvIqHLQAAAABJRU5ErkJggg==">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="19" id="galeria-50724-3175207" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175207#galeria-50724-3175207">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/d8/d8/7e/imitation-of-christ-york-mujer-primavera-verano-2021_20.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAddQTFRFenlccG5Ta2xSYmtVfINqiIlmlZVvlZZ1h4dmm5hxcHBUW1lFZmVNcXNci5SFi49ylJJtmpdxl5Vye3lZaWxSXmBIe31rpq+ih4ppe3pZfX1bYGJGZWdRYmROanBbpqCT2t3XnqWSkp6QbXBUf4BfX2FGeHpnf4JvYmpcuJ6F19vUlZ6Pi5mPYGpTcnZWYmRI0dLLkYxzpoyYdXJ0xa6v0NHIo6uffYVxW15GX2BEh4d+bmhZknGJgoePvp6o8O7p1tnPlJ2FV1tDYWJAqauko5F9jW2BTlRgkXCD0M3H/fz7ys/AhY12am1T4OHbp5qGhm54MjhFf2132dfO9fXxx8u7bnhXW2FMvMSpk450iHZuVldYmYaG5eTR09S8maN0cHtRZmtLg45jWlxEfmplkIBqp5OFv72MpqdmmZ5XsLBouLhrW3NGW3FGY3NLeXJUh3tedolShJVehJdbjqBdVnFBXHdHYHlJgYFfjIhpWnVFWXVFWHRDWnVEXXdFV2pFWG5FVGlBcHRVdXhbUmg9Vm0/Umk6V24/VGk9m6OcmqGamJ+Ygnt4jI6JgYV+jpSKjJOIiZCEi5GGn6ijn6iioqmkoqqknaWfhImAhoyGjZOLdntzmqKd6dcUrQAAACZJREFUCNdjZGCEAy44i4WL8a0IkP7FzsgogyxKbeYfVhCTk3htANj/BGwcslJcAAAAAElFTkSuQmCC">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_341b121f9c_cpm_r_dchac" id="banner_341b121f9c_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_341b121f9c_cpm_r_dchac = null;
function f_banner_341b121f9c_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_341b121f9c_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_341b121f9c_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_341b121f9c_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_0b8a5e31b2_cpm_mb" id="banner_0b8a5e31b2_cpm_mb">
  <script type="text/javascript">
  var slot_banner_0b8a5e31b2_cpm_mb = null;
function f_banner_0b8a5e31b2_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_0b8a5e31b2_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_0b8a5e31b2_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_0b8a5e31b2_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" data-i-function="refreshGalleryCounter" data-i="20" id="galeria-50724-3175209" data-url-type="fotogaleria scroll" data-url-title="Imitation Of Christ" data-url="https://www.woman.es/galerias/moda/imitation-of-christ-york-mujer-primavera-verano-2021?id=50724-3175209#galeria-50724-3175209">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/3c/04/71/imitation-of-christ-york-mujer-primavera-verano-2021_21.jpg"
             width="683"             height="1024"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdRQTFRFgZqfhJ2hh56iiJ6hiZ6giJ2ejaOmjqSnjaOliqKkt8TJlamvmKuxtsDGuMHGrbq/la+3mrW+ztfgn7O8nrK7z9jh0Njiw87Xk663mbS+mLO+lrO9ytbgnbG8m7C5zdfgl5+mkKu1lrK+krG9jK25y9bfm6+5mq23ydXfytTdfm9mlKerj6+8jq25hae0x9PemK23lqq0yNPeo6q0opeGgoeLZGVlgpCSe52mvs7bkKezeoOHcGhaX2FlusHGaWt3aXR0gaKuYnp1aYOLZnZyaHt8aX6DcHuBtb6/RUVIgKCvfp+udpOgdZmpX2pjT089dJKffJyso6utNTdGf6Cwe52td5enbIuXSlFEUFdNbYqXjKWwl5ucf4WLc5OdeJqrdZanbI2dUFdMRUU1UWBhf4aIjIyMfXRtXmhrbI2gTFpia4eXTlJpOTxXT2NshI+RfYOHfHBpW05IY4CTS3F9hJetgpSogpWqhpquh5msh46WiIyTh5quhpmuhJeriZqsjJ2tjZ6vipqsaGhxgYqab2p0g5Sohpish5qviZmpk6OylqSzj52thJGffYmXeIORi5utkaK0k6W2kZ+tnKu4nKy5nKy6maq4l6i4mKm5mKq6nK28Obcw5AAAACBJREFUCFtjYWCEARYuKIOBgYUDVRSiiIUTVZS+TIgbAHjGAWDKYZXfAAAAAElFTkSuQmCC">
        <p>IMAXtree.com / IMAXTREE</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Imitation Of Christ</h3>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_7254c2c7e7_cpm_r_dchac" id="banner_7254c2c7e7_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_7254c2c7e7_cpm_r_dchac = null;
function f_banner_7254c2c7e7_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_7254c2c7e7_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_7254c2c7e7_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_7254c2c7e7_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
</li>
              </ul>
            </div>
            <!-- end gallery -->
                          <div class="tags"><span>Tags:</span><p><a href='/semana-moda-york_t/'>semana de la moda de nueva york</a>,</p><p><a href='/pasarelas_t/'>pasarelas</a>,</p><p><a href='/desfiles_t/'>desfiles</a>,</p><p><a href='/mujer_t/'>mujer</a>,</p><p><a href='/primavera-verano-2021_t/'>primavera-verano 2021</a>,</p><p><a href='/imitation-of-christ_t/'>imitation of christ</a>,</p><p><a href='/york_t/'>nueva york</a></p></div>
            
            <div class="boxinterest">
              <div class="boxinterestContent">

                <!-- Noddus -->
                <div class="publicis"></div>
                <!-- /Noddus -->

                                  <!-- TABOOLA -->
                  <div id="taboola-below-article-thumbnails"></div>
                  <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                      mode: 'thumbnails-a',
                      container: 'taboola-below-article-thumbnails',
                      placement: 'Below Article Thumbnails',
                      target_type: 'mix'
                    });
                    _taboola.push({
                      flush: true
                    });
                  </script>
                  <!-- /TABOOLA -->
                
                
                              </div>
              <div class="galleryAside">
                <div class="stickybanner">
                  <!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_5d96928b2f_cpm_r_dchac" id="banner_5d96928b2f_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_5d96928b2f_cpm_r_dchac = null;
function f_banner_5d96928b2f_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_5d96928b2f_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_5d96928b2f_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_5d96928b2f_cpm_r_dchac] );
  });
}
  </script>
</div>                 </div>
              </div>
            </div>
            <!-- Ventanas inteligentes -->
            <section id="z-sites"></section>
            <!-- /Ventanas inteligentes -->

            <div id='div-gpt-ad-cpm_mb' style="margin: 20px 0">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']);
                });
              </script>
            </div>

            <div class="bottomplace">
              <div id='div-gpt-ad-cpm_fmega'>
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    advertisingShow('div-gpt-ad-cpm_fmega', __dfpslots['cpm_fmega']);
                  });
                </script>
              </div>
            </div>
          </main>
        </div>
        <!-- END CONTAINERMAIN -->

      </div>
      <aside>
  <div class="footerfirst">
    <div class="footsubs">
      <h3>Suscríbete</h3>
    </div>

    <div class="suscripcion">
      <div class="rowsuscripcion">
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion">Revista</a></h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion"><img src="https://img4.woman.es/66/9a/0a/portada-septiembre-footer-2020.jpg" /></a>
        </div>
        <div class="boxsuscripcion grow susbscribe_newsletter_button">
          <h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);">Newsletter</a></h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/newsletter.png?v=1.1.103" /></a>
        </div>
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php">Edición Digital</a></h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php"> <img nopin="nopin" src="https://med-woman.grupozeta.es/img/ipad.png" /></a>
        </div>
      </div>
    </div>
  </div>
</aside>
<div id='div-gpt-ad-cpm_sd'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']);
    });
  </script>
</div>

<div id='div-gpt-ad-cpm_si'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']);
    });
  </script>
</div>
<footer>
  <div class="footlinkrow">
    <div class="linkrow">
      <ul>
        <li><a href="/"><img nopin="nopin" class="logowomanpie" src="https://med-woman.grupozeta.es/img/womanfoot.svg" /></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebookfoot.png?v=1.1.103"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterfoot.png?v=1.1.103"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramfoot.png?v=1.1.103"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtube_foot.png?v=1.1.103"></a></li>
      </ul>
      <div class="cookies">
        <p>Esta web utiliza 'cookies'. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'. <a class="tracklink" bloque="footer" label="cookies" href='https://www.woman.es/politica-cookies'>Más información</a></p>
        <p><img nopin="nopin" id="acceptCookiePolicyButton" src="https://med-woman.grupozeta.es/img/acepto.png"></p>
      </div>
      <ul class="zetapietop">
        <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
        <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
        <li><a class="tracklink" bloque="footer" label="politica de cookies" href="/politica-cookies">Politica de cookies</a></li>
        <li><a class="tracklink" bloque="footer" label="preferencias de privacidad" onclick="Didomi.preferences.show()">Preferencias de privacidad</a></li>
        <li><a class="tracklink" bloque="footer" label="publicidad" href="/docs/publicidad.pdf">Publicidad</a></li>
        <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
      </ul>
      <div class="zetapie">
        <a class="tracklink" bloque="footer" label="grupo zeta" href="http://www.grupozeta.es/" rel="nofollow" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/zetafoot.png" /></a></div>
      <ul class="zetapietop">
        <li><span>Revistas</span></li>
        <li><a class="tracklink" bloque="footer" label="autohebdo sport" href="https://www.autohebdosport.es" rel="nofollow" target="_blank">Autohebdo Sport</a></li>
        <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.cuore.es/" rel="nofollow" target="_blank">Cuore</a></li>
        <li><a class="tracklink" bloque="footer" label="digital camera" href="http://www.digitalcamera.es/" rel="nofollow" target="_blank">Digital Camera</a></li>
        <li><a class="tracklink" bloque="footer" label="interviu" href="http://www.interviu.es/" rel="nofollow" target="_blank">Interviú</a></li>
        <li><a class="tracklink" bloque="footer" label="primera linea" href="http://www.primeralinea.es/" rel="nofollow" target="_blank">Primera Línea</a></li>
        <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" rel="nofollow" target="_blank">Stilo</a></li>
        <li><a class="tracklink" bloque="footer" label="tiempo" href="http://www.tiempodehoy.com/" rel="nofollow" target="_blank">Tiempo</a></li>
        <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
        <li><a class="tracklink" bloque="footer" label="woman" href="https://www.woman.es/" target="_blank">Woman</a></li>
      </ul>

      <ul class="zetapietop">
        <li><span>Prensa</span></li>
        <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Córdoba</a></li>
        <li><a class="tracklink" bloque="footer" label="diario de la grada" href="http://www.diariolagrada.com/" rel="nofollow" target="_blank">Diario La Grada</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de aragon" href="http://www.elperiodicodearagon.com/" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de cataluna" href="https://www.elperiodico.com/es/" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de extremadura" href="http://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
        <li><a class="tracklink" bloque="footer" label="la cronica de badajoz" href="http://www.lacronicabadajoz.com/" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
        <li><a class="tracklink" bloque="footer" label="mediterraneo" href="http://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank">Mediterraneo</a></li>
        <li><a class="tracklink" bloque="footer" label="sport" href="https://www.sport.es/es/" rel="nofollow" target="_blank">Sport</a></li>
      </ul>

      <ul class="zetapietop">
        <li><span>Otros negocios</span></li>
        <li><a class="tracklink" bloque="footer" label="zeta gestion de medios" href="http://www.zetagestion.com/" rel="nofollow" target="_blank">Zeta Gestión de Medios</a></li>
        <li><a class="tracklink" bloque="footer" label="zeta kiosko" href="https://www.zetakiosko.com/" rel="nofollow" target="_blank">Zeta Kiosko</a></li>
      </ul>
      <div class="zetacopy">
        <p>Copyright 2020 &copy; Ediciones Reunidas. S.A.U. | Todos los derechos reservados</p>
      </div>
      <div class="vmobile"><a href="javascript:setDesktop();"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mobile.png"></a></div>
    </div>

  </div>
</footer>      <!-- END CONTAINER SKIN -->
    </div>
    <!-- END CONTAINER -->
  </div>

  <!-- scripts -->
  <script src="https://med-woman.grupozeta.es/js/functions.js?v=1.1.103"></script>
  <script type="text/javascript">
    var __JSON_URLS = {"50724":{"t":"Imitation Of Christ - Nueva York - Mujer - Primavera-Verano 2021","u":"https:\/\/www.woman.es\/galerias\/moda\/imitation-of-christ-york-mujer-primavera-verano-2021"}};
    var iActualImage = 0;
    // sticky billboard
    var unsetStickyBillboard = function() {
      $("#billboardfiller").addClass("hidden");
      $('.publiheadintyes, .topAd').removeClass('viewbilityldbfixed');
    }

    renderedBanner = (typeof renderedBanner !== 'undefined' && renderedBanner instanceof Array) ? renderedBanner : [];
    renderedBanner.push(
      function(event) {
        var targetingMap = getEventTargetingMap(event);
        if (!targetingMap) return;
        var isEmpty = event.isEmpty,
          sPos = targetingMap.p[0];
        if (isEmpty || sPos != "cpm_m") return;

        var $ldb = $("#div-gpt-ad-cpm_m");
        $('.publiheadintyes, .topAd').addClass('viewbilityldbfixed');
        $("#billboardfiller").height($ldb.height()).removeClass("hidden");
        if ($('.headertophome').data("oculta")) $('.publiheadintyes, .topAd').addClass('publiheadhomeyestop');
        setTimeout(unsetStickyBillboard, 10000);
      }
    );

    bannerViewabilityChanged = (typeof bannerViewabilityChanged !== 'undefined' && bannerViewabilityChanged instanceof Array) ? bannerViewabilityChanged : [];
    bannerViewabilityChanged.push(
      function(event) {
        var targetingMap = getEventTargetingMap(event);
        if (!targetingMap) return;
        var isEmpty = event.isEmpty,
          sPos = targetingMap.p[0];
        if (isEmpty || sPos != "cpm_m") return;
        setTimeout(unsetStickyBillboard, 1500);
      }
    );

    function refreshGalleryCounter(i) {
      iActualImage = i;
      $("#image_counter").html(((i * 1) + 1) + " de 21");
    }
  </script>

</body>

</html>
<!-- Gallery Desktop -->
<!-- (01698234b7ce5227) (x.x.16.156) Exec time 0.0178s -->
