<!DOCTYPE html>
<html lang="es">

<head>

    <meta charset="utf-8">
    <meta name="referrer" content="always">
    <title>El primer posado en pareja 2.0 de Aitana y Miguel Bernardeau es puro amor</title>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <script type="text/javascript">
        var dataLayer = [{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":Math.floor(Date.now() / 1000),"userState":"no logado","conType":"noticia","conIdpage":"240519","conWords":"372","tiempoLectura":"","conTags":"miguel bernardeau,aitana","conPub":"20200729","conMod":"20200729","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_fmega,cpm_m,cpm_mb,cpm_r_dcha, cpm_r_dchab, cpm_r_dchac","conAuthor":"carmen raya","conPerson":"carmen raya","conSubsection":"protagonistas","conSection":"celebrities"}];
    </script>

    <link rel="shortcut icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="manifest" href="/manifest.json?v=1.1.103">
    <meta name="title" content="El primer posado en pareja 2.0 de Aitana y Miguel Bernardeau es puro " />
    <meta name="description" content="Nos encantan." />
    <meta name="keywords" content="aitana,miguel bernardeau" />
    <meta name="news_keywords" content="aitana,miguel bernardeau" />
    <meta name="robots" content="index,follow" />
    <meta name="verification" content="d0f44e60ffa6e71eada9d81672d11dbb" /> <!-- Zanox -->
    <link rel="canonical" href="https://www.woman.es/celebrities/protagonistas/primer-posado-pareja-aitana-miguel-bernardeau" />
    <link rel="amphtml" href="https://www.woman.es/amp/celebrities/protagonistas/primer-posado-pareja-aitana-miguel-bernardeau" />
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/common.css?v=1.1.103">
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/styleasidebarrel.css?v=1.1.103">
    <link href='//fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;' rel='stylesheet' type='text/css' />
    <link href='//fonts.googleapis.com/css?family=Merriweather:400,900' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Lato:400,300' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Cousine' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/jquery.mCustomScrollbar.min.css?v=1.1.103">

    <!-- OGs FACEBOOK -->
    <meta property="og:title" content="El primer posado en pareja 2.0 de Aitana y Miguel Bernardeau es puro amor" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.woman.es/celebrities/protagonistas/primer-posado-pareja-aitana-miguel-bernardeau" />
            <meta property="og:image" content="https://img2.woman.es/75/31/5c/aitana-miguel-bernardeau-terraza-restaurante-madrid-580x325_1.jpg" />
        <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="580" />
                <meta property="og:image:height" content="325" />
        <meta property="fb:app_id" content="443245065697754" />
    <meta property="article:publisher" content="https://www.facebook.com/WomanMadameFigaro" />
    <meta property="og:description" content="Nos encantan." />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="woman.es" />

    <!-- OGs TWITTER -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@revistawoman" />
    <meta name="twitter:creator" content="@revistawoman" />
    <meta name="twitter:domain" content="woman.es" />
    <meta name="twitter:url" content="https://www.woman.es/celebrities/protagonistas/primer-posado-pareja-aitana-miguel-bernardeau" />
    <meta name="twitter:title" content="El primer posado en pareja 2.0 de Aitana y Miguel Bernardeau es puro " />
    <meta name="twitter:description" content="Nos encantan." />
            <meta name="twitter:image" content="https://img2.woman.es/75/31/5c/aitana-miguel-bernardeau-terraza-restaurante-madrid-580x325_1.jpg" />
    
    <meta property="article:published_time" content="2020-07-29T19:29:00+02:00" />
    <meta property="article:modified_time" content="2020-07-29T19:29:24+02:00" />

    <!-- JSON-LD -->
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.woman.es/celebrities/protagonistas/primer-posado-pareja-aitana-miguel-bernardeau",
    "url": "https://www.woman.es/celebrities/protagonistas/primer-posado-pareja-aitana-miguel-bernardeau",
    "headline": "El primer posado en pareja 2.0 de Aitana y Miguel Bernardeau es puro amor",
    "image": [
        "https://img2.woman.es/75/31/5c/aitana-miguel-bernardeau-terraza-restaurante-madrid-640.jpg"
    ],
    "datePublished": "2020-07-29T19:29:00+02:00",
    "dateModified": "2020-07-29T19:29:24+02:00",
    "keywords": [
        "aitana",
        "miguel bernardeau"
    ],
    "author": {
        "@type": "Person",
        "name": "CARMEN RAYA | WOMAN.ES"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Woman Madame Figaro",
        "url": "https://www.woman.es",
        "logo": {
            "@type": "ImageObject",
            "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
            "width": 236,
            "height": 50
        },
        "sameAs": [
            "https://www.facebook.com/WomanMadameFigaro",
            "https://twitter.com/revistawoman",
            "https://www.instagram.com/woman_es/",
            "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
        ]
    },
    "description": "Nos encantan.",
    "articleBody": "Est\u00e1 claro que Miguel Bernardeau y Aitana se han convertido en la pareja m\u00e1s querida y buscada en nuestro pa\u00eds. Y es que ella es la cantante de moda y \u00e9l es uno de los actores j\u00f3venes con m\u00e1s talento del panorama internacional. Un amor que surgi\u00f3 hace ya m\u00e1s de un a\u00f1o y que nos tiene LIVING constantemente. Eso s\u00ed, como buena pareja de celebrities que son, ellos prefieren llevarlo un poquito en la intimidad.\u00a0\n- Consigue el perfecto look 'beauty' de cuarentena de Aitana\n- Aitana y los vaqueros que marcan cintura y suben los gl\u00fateos\n\u00bfPor qu\u00e9? Bueno, pues suponemos que porque mantener una relaci\u00f3n a esa edad (ambos son insultantemente j\u00f3venes para la redactora que aqu\u00ed escribe) es ya de por s\u00ed bastante complicado con sus agendas profesionales y porque si a eso le sumamos la presi\u00f3n medi\u00e1tica pues debe ser bastante complicado.\nDicho esto, es cierto que en contadas ocasiones Aitana ha 'sacado' a su chico en sus Stories y viceversa. Bueno, m\u00e1s bien, lo t\u00edpico que ambos suben las mismas im\u00e1genes o casi los mismos v\u00eddeos y entonces sabemos que est\u00e1n el uno con el otro.\n                        Bolso de rafia + 'chunky sneakers', los complementos de Aitana est\u00e1n en Stradivarius          Ver 4 fotos                  \nPero como la cuarentena ha sido dura para todos y ahora estamos comenzando a vivir en esto que llaman la nueva normalidad, Aitana ha decidido que era un buen momento para compartir una imagen de ambos con todos sus seguidores en Instagram (2.4 millones) que ha causado aut\u00e9ntico furor.\nSe trata de un retrato\u00a0en blanco y negro en el que Aitana aparece sentada en un taburete, mientras que Miguel Bernardeau le pasa un brazo por encima mientras permanece de pie. Una imagen que, de nuevo, nos ha encantado.\n\u00a0\n\u00a0\n\u00a0\n\u00a0\nVer esta publicaci\u00f3n en Instagram\n\u00a0\n\u00a0\n\u00a0\n\u00a0\n\u00a0\n\u00a0\n\u00a0\n\u00a0\n\u00a0\n\ud83d\udda4\nUna publicaci\u00f3n compartida de  AITANA (@aitanax) el 28 Jul, 2020 a las 1:48 PDT\nEn menos de 24 horas, esta instant\u00e1nea ha acumulado m\u00e1s de medio mill\u00f3n de 'Me gusta'\u00a0\u00a0y va camino de convertirse en una de las m\u00e1s 'likeadas' por sus seguidores. Normal, nosotros no podemos parar de mirarla."
}    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Woman Madame Figaro",
            "url": "https://www.woman.es",
            "logo": {
                "@type": "ImageObject",
                "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
                "width": 236,
                "height": 60
            },
            "sameAs": [
                "https://www.facebook.com/WomanMadameFigaro",
                "https://twitter.com/revistawoman",
                "https://www.instagram.com/woman_es/",
                "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
            ]
        }
    </script>
    <!-- /JSON-LD -->


    <!-- START: CMP JS -->
<script type="text/javascript">window.cmp_config=window.cmp_config||{};window.cmp_config.nameTxt="Ediciones Reunidas, SAU";window.cmp_config.privacyURL="https://med-woman.grupozeta.es/politica-seguridad-usuarios/";</script>
<script src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js" type="text/javascript"></script>
<!-- END: CMP JS -->

    <script type='text/javascript'>
    var pbjs = {};
    var hb_zeta = 'wom_desktop_noticias';
</script>
<script async='async' src='https://acdn.adnxs.com/prebid/c/9779_zeta/pb.js' type='text/javascript'></script>
<script type="text/javascript">!function(t,e,n,i,s,o,a){function g(n,i){e[t]._Q.push([n,i])}e[t]||(e[t]={init:function(){g("i",arguments)},fetchBids:function(){g("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(o=n.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(a=n.getElementsByTagName(i)[0]).parentNode.insertBefore(o,a))}("apstag",window,document,"script"),window.__cmp("getConsentData",null,function(t,e){apstag.init({pubID:"3471",adServer:"googletag",bidTimeout:2e3}),googletag.cmd.push(function(){var t=googletag.pubads().getSlots().map(function(t){return{slotID:t.getSlotElementId(),slotName:t.getAdUnitPath(),sizes:t.getSizes().map(function(t){return"string"!=typeof t?[t.getWidth(),t.getHeight()]:[t]}).filter(function(t){return(t[0]>=10||t[1]>=10)&&"string"!=typeof t[0]})}}).filter(function(t){return t.sizes.length>0});apstag.fetchBids({slots:t},function(){googletag.cmd.push(function(){apstag.setDisplayBids()})})})});</script>    <script type='text/javascript'>
var __exclude_ads = [];

</script>
<!-- START: GTMS -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TTM3HX');</script>
            <!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M4DJSW');</script>
            <!-- End Google Tag Manager -->

<!-- END: GTMs -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->

                <script>
                    window.onload = function(){
                        document.getElementsByClassName('bottomplace')[0].addEventListener('click',function(){
                            this.remove();
                        })      
                    }
                </script>
                
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

            <!-- TABOOLA -->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                article: 'auto'
            });
            ! function(e, f, u, i) {
                if (!document.getElementById(i)) {
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/grupozeta-woman/loader.js',
                'tb_loader_script');
            if (window.performance && typeof window.performance.mark == 'function') {
                window.performance.mark('tbl_ic');
            }
        </script>
        <!-- /TABOOLA -->
    

</head>

<body>

    <!-- START: GTMs(noscript) -->
    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-M4DJSW'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
    <!-- END: GTMs(noscript) -->

    <div class="articledate" data-article-id="240519"></div>

    <nav>
  <div class="menucategoria">
    <div class="menucatsection">
      <div class="menucatsectionsup">
<!--       <div class="logomenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/woman-logo.png"></div> -->
        <div id="closemenu" class="closemenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></div>
      </div>
      <div class="menupic">
        <div class="menupic1"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mujermenu2.png"/></div>
        <div class="menupic2"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/pintalabios.png"/></div>
        <div class="menupic3"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/panesmenu.png"/></div>
      </div>
      <ul>
        <li class="lilr1"><p><a class="tracklink" bloque="menu" label="moda" href="/moda/">Moda</a></p></li>
        <li class="lilr2"><p><a class="tracklink" bloque="menu" label="belleza" href="/belleza/">Belleza</a></p></li>
        <li class="lilr3"><p><a class="tracklink" bloque="menu" label="lifestyle" href="/lifestyle/">Lifestyle</a></p></li>
        <li class="lilr4"><p><a class="tracklink" bloque="menu" label="celebrities" href="/celebrities/">Celebrities</a></p></li>
        <li class="lilr5"><p><a class="tracklink" bloque="menu" label="blogs" href="/blogs/">Blogs</a></p></li>
<!--         <li class="lilr6"><p><a class="tracklink" bloque="menu" label="tienda" href="/tienda">Tienda</a></p></li> -->
        <li class="lilr7"><p><a class="tracklink" bloque="menu" label="horóscopo" href="/horoscopo/">Horóscopo</a></p></li>
        <li class="lilr8"><p><a class="tracklink" bloque="menu" label="woman tv" style="white-space: nowrap" href="/woman_tv/">Woman TV</a></p></li>
      </ul>
      <div class="listlinemenu">
        <ul>
          <li><a class="tracklink" bloque="menu" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtubelink.png"></a></li>
        </ul>
      </div>
    </div>
  </div>
</nav>
    <div id="container">
        <div class="containerskin" publi-addclass-skin="containerskinpubli" publi-delclass-skin="containerskin">
            <header>
  <div class="headertop headMain" publi-addclass-skin="headerpubli" publi-delclass-skin="headertop">
    <div class="headercontent">
      <div class="logo"><a href="/"><img nopin="nopin" title="woman.es" src="https://med-woman.grupozeta.es/img/logoWoman_big.png?v=1.1.103" /></a>
        <div class="seotittle">
          <h2>woman<span> | El lujo de ser mujer</span></h2>
        </div>
      </div>
      <div class="tips">
        <ul>
          <li><a href=" "> </a></li>
          <li><a href=" "> </a></li>
          <li><a href=" "> </a></li>
        </ul>
      </div>
      <div class="menu"><span id="searchpush"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/search.png"></span><span id="closesearch"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></span><span id="openmenu"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/menu.png"></span></div>
    </div>
  </div>
</header>
<div class="search" publi-addclass-skin="searchpubli" publi-delclass-skin="search">
  <div class="searchfind">
    <form action="/busqueda"><input id="target" type="text" name="buscar" placeholder="Haz tu búsqueda" value="" /><span><input style="top:0px" type="image" src="https://med-woman.grupozeta.es/img/search.png"></span></form>
  </div>
</div>
            <div class="coverMain">
                <div class="topAd">
                    <div id='div-gpt-ad-cpm_m'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() {
                                advertisingShow('div-gpt-ad-cpm_m', __dfpslots['cpm_m']);
                            });
                        </script>
                    </div>
                </div>


                <div class="headcat">
    <div class="headcatOne"><h2><a href="/celebrities/">celebrities</a></h2></div>
    <div class="headcatTwo">
        <ul>
                                                <li><a class="border" href="/celebrities/protagonistas/">Protagonistas</a></li>
                                                <li><a  href="/celebrities/looks/">Looks</a></li>
                                            </ul>
    </div>
</div>
                <!-- <div class="parallaxadtop">
                <div id="div-gpt-ad-parallaxadtop">
                    <script type="text/javascript">
                        googletag.cmd.push(function () { advertisingShow('', __dfpslots['parallaxadtop']); });
                    </script>
                </div>
            </div> -->

                <div id="containerMain">

                    <main>
                        <div class="contentMain">
                            <div class="contentArticle">
                                <div class="articledate" data-article-id="240519"></div>
                                                                    <div class="articleImage">
                                        <img src="https://img2.woman.es/75/31/5c/aitana-miguel-bernardeau-terraza-restaurante-madrid-640.jpg">
                                                                                    <div class="articleImageFoot">Son una pareja de guapos, para qué negarlo. | GAA / GTRES</div>
                                                                            </div>
                                
                                <div class="boxcontent">
                                    <div class="box">
                                        <div class="boxone">
                                            <h1>El primer posado en pareja 2.0 de Aitana y Miguel Bernardeau es puro amor</h1>
                                        </div>
                                    </div>
                                </div>

                                <div id=”stories-publicis”></div>

                                <div class="contentArticleMain">

                                    <div class="sharelinkfloat" publi-addclass-skin="sharelinkfloatpubli" publi-delclass-skin="sharelinkfloat">
                                        <ul class="share_floating_block_240519">
                                            <li>
                                                <a href="javascript:share_facebook(240519); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(240519); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <h2><p>Nos encantan.</p>
</h2>
                                    
                                    <div class="sharelink">
                                        <ul class="share_block_240519">
                                            <li>
                                                <a href="javascript:share_facebook(240519); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(240519); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <div class="autor">CARMEN RAYA | WOMAN.ES</div>
                                                                        <time class="date" datetime="2020-07-29T19:29:00+02:00">29 de julio de 2020</time>
                                    <div class="article_body_240519"><p>Está claro que <strong><a href="https://www.woman.es/miguel-bernardeau_t/" target="_blank">Miguel Bernardeau</a> y <a href="https://www.woman.es/aitana_t/" target="_blank">Aitana</a></strong> se han convertido en la pareja más querida y buscada en nuestro país. Y es que ella es la cantante de moda y él es uno de los actores jóvenes con más talento del panorama internacional.<strong> Un amor que surgió hace ya más de un año </strong>y que nos tiene LIVING constantemente. Eso sí, <strong>como buena pareja de celebrities que son, ellos prefieren llevarlo un poquito en la intimidad</strong>. </p>

<p><a href="https://www.woman.es/belleza/maquillaje/look-beauty-natural-aitana-echado-mano-filtro" target="_blank">- Consigue el perfecto look 'beauty' de cuarentena de Aitana</a></p>

<p><a href="https://www.woman.es/moda/tendencias/aitana-vaqueros-stradivarius-tiro-alto-realzan-gluteos" target="_blank">- Aitana y los vaqueros que marcan cintura y suben los glúteos</a></p>

<p>¿Por qué? Bueno, pues suponemos que porque mantener una relación a esa edad (ambos<strong> son insultantemente jóvenes</strong> para la redactora que aquí escribe) es ya de por sí bastante complicado con sus<strong> agendas profesionales </strong>y porque <strong>si a eso le sumamos la presión mediática pues debe ser bastante complicado</strong>.</p>

<p>Dicho esto, es cierto que en contadas ocasiones Aitana ha 'sacado' a su chico en sus Stories y viceversa. Bueno, más bien,<strong> lo típico que ambos suben las mismas imágenes o casi los mismos vídeos </strong>y entonces sabemos que están el uno con el otro.</p>

<a class="gallery_collage_link" data-gallery-id="43221" href="#galeria-43221">  <div class="gallerysee">    <div class="photogallerycontenttittle">        <div class="photogallerytittle">          <div><p class="gallery-title">Bolso de rafia + 'chunky sneakers', los complementos de Aitana están en Stradivarius</p></div>          <div class="pushbutton">Ver 4 fotos</div>        </div>    </div>    <img src="https://img1.woman.es/42/64/d6/43221_collage.jpg?v=43222" style="width:100%" /></a>  </div></a>

<p>Pero como la cuarentena ha sido dura para todos y ahora estamos comenzando a vivir en esto que llaman la nueva normalidad, <strong>Aitana ha decidido que era un buen momento para compartir una imagen de ambos </strong>con todos sus seguidores en Instagram (2.4 millones) que ha causado auténtico furor.</p>

<p>Se trata de un retrato en blanco y negro en el que <strong>Aitana aparece sentada en un taburete, mientras que Miguel Bernardeau le pasa un brazo por encima mientras permanece de pie</strong>. Una imagen que, de nuevo, nos ha encantado.</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CDMyGg_jJV7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>

<div style="padding: 19% 0;"> </div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CDMyGg_jJV7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CDMyGg_jJV7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;"> </div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/CDMyGg_jJV7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">🖤</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/aitanax/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> AITANA</a> (@aitanax) el <time datetime="2020-07-28T20:48:20+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">28 Jul, 2020 a las 1:48 PDT</time></p>
</div>
</blockquote>

<p>En menos de 24 horas, esta instantánea ha acumulado más de medio millón de 'Me gusta'  y <strong>va camino de convertirse en una de las más 'likeadas' por sus seguidores</strong>. Normal, nosotros no podemos parar de mirarla.</p>

<p><iframe allowfullscreen="" class="giphy-embed" frameborder="0" height="270" src="https://giphy.com/embed/26FLdmIp6wJr91JAI" width="480"></iframe></p>
<script async src="//www.instagram.com/embed.js"></script></div>
                                                                            <div class="tags"><span>Tags:</span><p><a href='/miguel-bernardeau_t/'>miguel bernardeau</a>,</p><p><a href='/aitana_t/'>aitana</a></p></div>
                                                                        <!-- PUBLICIS -->
                                    <div class="publicis">
                                    </div>
                                    <!-- /PUBLICIS -->

                                </div>
                            </div>
                            <div class="asidebarrel">
  
</div>
                        </div>

                                                    <div class="articleGallery">
                                <ul>

                                    <li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
  <div class="article-gallery-title">
    <a class="anchor" id="galeria-43221"></a>
    <h2>Bolso de rafia + 'chunky sneakers', los complementos de Aitana están en Stradivarius</h2>
    <div class="eTitle"><p>La cantante sorprende con un look vitaminado y veraniego en el que los accesorios marcan la diferencia. </p>
</div>
  </div>
  <div class="autor">SILVIA VÁZQUEZ | WOMAN.ES</div>
      <div class="scroll-count galleryImage" id="galeria-43221-2370023" data-url-type="noticia scroll" data-url-title="El estilismo" data-url="https://www.woman.es/celebrities/protagonistas/primer-posado-pareja-aitana-miguel-bernardeau?foto=1#galeria-43221-2370023">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/13/d7/58/look-aitana-ocana-vestido-lencero-accesorios-stradivarius.jpg"
             width="650"             height="975"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAeBQTFRFqq+dkohbbVgPbVcUkIAyrJtFjnkk0cRI08Vr3NbBhG43gWscemYecFUTgGwekHklrJkwuKFiwbeZwLWjZ1AioYlAdFode14Tl4IqiG0spIcosaKB7ejisaR8gmUyjnQxak8amHgqbFIZvqZnq5JTrptN5d6/vKp9jG00lHUgspUmo4ErVDAcmHpRtZ5lqY5YybdduqVkjG5GkXM6jGZAgF00fUkmp3lPtpVtya2JwqaAy7eRgmw9m3xajGlHqYlpzqx1s4REon5NoohszLef8ubSVD8eYkQia00xtJZ2t5t8sopM0L92hmtSuaKJ7t/GxK6Tv6iMu6SGrZN1qY1ssYpM08F00r+m5tfA7+HJo4druZ6ByK+S8+jT7uPEo3lDimE7ybSd/PXm+vDZ7dzC8OTP8ufT8ujW5NKdsok4hl0v1sWn+/Ti4M2x3syz4M627uDJ+e/c5tORzbAw2b8o8+yy8eXP3ceq+/DZ+/Hc9+vW+e/a3sppw6cg1LkQ49h9xq+RwaWE8uTK+vHb6ti89enQ2MNizrVR3cppzbhjw6eEpINg8N/B8+XM9erU9/Dcw6uPy7WT5NO0uqB8zLCLtZZz8+DA7tq86Ni/sJV7pYJgpoJZn3pNhWFFvp9+p4hpg22QagAAABFJREFUCFtjYWCEARauIcAEAHxCAWcXt/bkAAAAAElFTkSuQmCC">
        <p>D.R.</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>El estilismo</h3>
<p>Un vestido satinado complementado con accesorios inesperados forman el 'outfit' de verano de Aitana. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-43221-2370020" data-url-type="noticia scroll" data-url-title="Bandolera " data-url="https://www.woman.es/celebrities/protagonistas/primer-posado-pareja-aitana-miguel-bernardeau?foto=2#galeria-43221-2370020">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/d5/ef/22/bandolera-redonda-efecto-rafia-stradivarius.jpg"
             width="650"             height="835"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAQCAMAAAAVv241AAAABGdBTUEAALGPC/xhBQAAAORQTFRF8PDw8fHx5dzQ6d3N486y48+25dfF7+/t0a+F1LCCw5Rh06x91reO5NK78vHx8vLy4cy00Kl50qt7zKV4zah91LOJ1bOI6NvL2LqX0ah41K18z6l8zKl/0K2C2LeM38an07GNzKNzzad5zqh61K+A17SG2reL4smp28OqyJ9xw51xw5xwyqR50q2A2bWI5NK87+/v6OPezKd+wpltwptvwZdqyaF00rCH6+fj7e3t6Ojo2c/FvJRqw5ptwpdqxZ1z2M/E6urq7u7u6+vr397d2tPN3dPI286/3c694NPD39HA6uXf07q0uAAAAFZJREFUCB11wbENwjAABMB7ZAnTIVjE+0+RSVKksmgMwk5BwZ2vEOJH/BNiKcglyQvJuGY5wj1TV6iZukLNdCjUTEO0LF3aLac9Ge2ZExqPnU18NGx4A71HDe+cvB81AAAAAElFTkSuQmCC">
        <p>D.R.</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Bandolera </h3>
<p>Bandolera redonda efecto rafia, de Stradivarius, <a href="https://www.stradivarius.com/es/nueva-colecci%C3%B3n/accesorios/compra-por-producto/bolsos-y-mochilas/bandolera-efecto-rafia-c1020206061p301035317.html?colorId=005" target="_blank">29,99 euros</a>. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-43221-2370022" data-url-type="noticia scroll" data-url-title="Deportivas" data-url="https://www.woman.es/celebrities/protagonistas/primer-posado-pareja-aitana-miguel-bernardeau?foto=3#galeria-43221-2370022">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/1d/81/b8/deportivas-chunky-sneakers-colores-stradivarius.jpg"
             width="650"             height="835"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAQCAMAAAAVv241AAAABGdBTUEAALGPC/xhBQAAAKVQTFRF8vLy8fHx8PDw7+/v7+7u1das4OLc2Obi7u7u3+DH3eHgzenjuryxury22dfU5NLY6+npy8qfwcCy1dzX5uXhy8vLra2/33mg5ZW168DR7e3t7Ozrv8HEnqm62tnY4MzS2c/M5N3b4dLT38LH593e6+rn4NHFvbS9v7DH4maY36G66J287dzi7u7t39bT49rX5s7S47DA3pKq6+Tl5NfZ4cfM6NXZg6A5xgAAAE5JREFUCFtjZEACjLg5jAyM/4HUf5AoIxOyDDM6hxEI/oBoDjATBH6AOJww3ntGKUY4+MbIIQtl3gEboAXhXICZZsDIeO4/uj0oLkB2KQDJsApZWEy1vwAAAABJRU5ErkJggg==">
        <p>D.R.</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Deportivas</h3>
<p>'Chunky sneakers' de colores, de Stradivarius, <a href="https://www.stradivarius.com/es/nueva-colecci%C3%B3n/zapatos/compra-por-producto/zapatillas/zapatillas-combinadas-c1020048018p301033154.html?colorId=202&amp;style=01" target="_blank">35,99 euros</a>. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-43221-2370024" data-url-type="noticia scroll" data-url-title="Vestido lencero" data-url="https://www.woman.es/celebrities/protagonistas/primer-posado-pareja-aitana-miguel-bernardeau?foto=4#galeria-43221-2370024">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/57/a7/a1/vestido-lencero-saten-color-lima-stradivarius.jpg"
             width="650"             height="835"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAQCAMAAAAVv241AAAABGdBTUEAALGPC/xhBQAAAI1QTFRF///////9/v74+/zn/Pzr+/vo+fra9/nM9vjK+vvd+vvb+fzP+vza+fvY+vzV+fvU+fvO///++fzT+PvO+fvP/v75+vzS+PnN/v7z+fvR+frO+fnN+frP/f3t+PjH+PjE9/jE+PjI+/vi/f3w9PW49/fE9fa99vfE+PjW/Pzv9fXM9/fT9/fR9vfQ+PjdzhOmtAAAAEtJREFUCFt1y0sKgEAMBNEqk3EpCN7/ouJn4QQHwV4kPJqGbwQBphEJYMpZCHUvpMMm+n9O41jfTWg1SV7RGyNtdmxNLSwOmAv/uQEv6ASvQm7RRQAAAABJRU5ErkJggg==">
        <p>D.R.</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Vestido lencero</h3>
<p>Vestido de satén color lima, de Stradivarius, <a href="https://www.stradivarius.com/es/nueva-colecci%C3%B3n/aitana/vestido-sat%C3%A9n-c1020232514p301166073.html?colorId=307&amp;style=01" target="_blank">29,99 euros</a>. </p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_d97497260d_cpm_r_dchac" id="banner_d97497260d_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_d97497260d_cpm_r_dchac = null;
function f_banner_d97497260d_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_d97497260d_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_d97497260d_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_d97497260d_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
</li>

                                </ul>
                            </div>
                        
                        <div class="boxinterest">
                            <div class="boxinterestContent">


                                                                    <!-- TABOOLA -->
                                    <div id="taboola-below-article-thumbnails"></div>
                                    <script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                        _taboola.push({
                                            flush: true
                                        });
                                    </script>
                                    <!-- /TABOOLA -->
                                
                                                                    <div class="relacionados">
                                        <h2>Relacionados</h2>
                                    </div>
                                    <div class="articlebarrelfull">
                                        <div class="articlebarrel barrelright"><a href="/moda/shopping/pantalones-estampados-cebra-aitana"><img src="https://img4.woman.es/be/42/f2/aitana-camiseta-blanca-pantalones-cebra-280x341.png" />
                                                <h2>Sabemos de dónde son los pantalones estampados de cebra de Aitana</h2>
                                            </a></div>
                                                                                    <div class="articlebarrel"><a href="/moda/tendencias/mono-denim-aitana-besos-miguel-bernardeau"><img src="https://img3.woman.es/75/31/5c/aitana-miguel-bernardeau-terraza-restaurante-madrid-280x341.jpg" />
                                                    <h2>Denim, Aitana y Miguel Bernardeau: trilogía perfecta</h2>
                                                </a></div>
                                                                            </div>
                                
                            </div>
                            <div class="rightcolumarticle">
                                <aside class="stickybanner">
                                    <!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_cf29cf1875_cpm_r_dchac" id="banner_cf29cf1875_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_cf29cf1875_cpm_r_dchac = null;
function f_banner_cf29cf1875_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_cf29cf1875_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_cf29cf1875_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_cf29cf1875_cpm_r_dchac] );
  });
}
  </script>
</div>                                 </aside>
                            </div>

                        </div>
                        <!-- Ventanas inteligentes -->
                        <section id="z-sites"></section>
                        <!-- /Ventanas inteligentes -->
                        </aside>
                        <div id='div-gpt-ad-cpm_mb' style="margin: 20px 0">
                            <script type='text/javascript'>
                                googletag.cmd.push(function() {
                                    advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']);
                                });
                            </script>
                        </div>
                        <div class="bottomplace">
                            <div id='div-gpt-ad-cpm_fmega'>
                                <script type='text/javascript'>
                                    googletag.cmd.push(function() {
                                        advertisingShow('div-gpt-ad-cpm_fmega', __dfpslots['cpm_fmega']);
                                    });
                                </script>
                            </div>
                        </div>
                    </main>
                    <!-- END CONTAINERMAIN -->


                </div>
                <aside>
  <div class="footerfirst">
    <div class="footsubs">
      <h3>Suscríbete</h3>
    </div>

    <div class="suscripcion">
      <div class="rowsuscripcion">
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion">Revista</a></h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion"><img src="https://img1.woman.es/5d/e4/da/portada-revista-agosto-2020-207x273.jpg" /></a>
        </div>
        <div class="boxsuscripcion grow susbscribe_newsletter_button">
          <h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);">Newsletter</a></h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/newsletter.png?v=1.1.103" /></a>
        </div>
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php">Edición Digital</a></h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php"> <img nopin="nopin" src="https://med-woman.grupozeta.es/img/ipad.png" /></a>
        </div>
      </div>
    </div>
  </div>
</aside>
<div id='div-gpt-ad-cpm_sd'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']);
    });
  </script>
</div>

<div id='div-gpt-ad-cpm_si'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']);
    });
  </script>
</div>
<footer>
  <div class="footlinkrow">
    <div class="linkrow">
      <ul>
        <li><a href="/"><img nopin="nopin" class="logowomanpie" src="https://med-woman.grupozeta.es/img/womanfoot.svg" /></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebookfoot.png?v=1.1.103"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterfoot.png?v=1.1.103"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramfoot.png?v=1.1.103"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtube_foot.png?v=1.1.103"></a></li>
      </ul>
      <div class="cookies">
        <p>Esta web utiliza 'cookies'. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'. <a class="tracklink" bloque="footer" label="cookies" href='https://www.woman.es/politica-cookies'>Más información</a></p>
        <p><img nopin="nopin" id="acceptCookiePolicyButton" src="https://med-woman.grupozeta.es/img/acepto.png"></p>
      </div>
      <ul class="zetapietop">
        <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
        <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
        <li><a class="tracklink" bloque="footer" label="politica de cookies" href="/politica-cookies">Politica de cookies</a></li>
        <li><a class="tracklink" bloque="footer" label="preferencias de privacidad" onclick="Didomi.preferences.show()">Preferencias de privacidad</a></li>
        <li><a class="tracklink" bloque="footer" label="publicidad" href="/docs/publicidad.pdf">Publicidad</a></li>
        <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
      </ul>
      <div class="zetapie">
        <a class="tracklink" bloque="footer" label="grupo zeta" href="http://www.grupozeta.es/" rel="nofollow" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/zetafoot.png" /></a></div>
      <ul class="zetapietop">
        <li><span>Revistas</span></li>
        <li><a class="tracklink" bloque="footer" label="autohebdo sport" href="https://www.autohebdosport.es" rel="nofollow" target="_blank">Autohebdo Sport</a></li>
        <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.cuore.es/" rel="nofollow" target="_blank">Cuore</a></li>
        <li><a class="tracklink" bloque="footer" label="digital camera" href="http://www.digitalcamera.es/" rel="nofollow" target="_blank">Digital Camera</a></li>
        <li><a class="tracklink" bloque="footer" label="interviu" href="http://www.interviu.es/" rel="nofollow" target="_blank">Interviú</a></li>
        <li><a class="tracklink" bloque="footer" label="primera linea" href="http://www.primeralinea.es/" rel="nofollow" target="_blank">Primera Línea</a></li>
        <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" rel="nofollow" target="_blank">Stilo</a></li>
        <li><a class="tracklink" bloque="footer" label="tiempo" href="http://www.tiempodehoy.com/" rel="nofollow" target="_blank">Tiempo</a></li>
        <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
        <li><a class="tracklink" bloque="footer" label="woman" href="https://www.woman.es/" target="_blank">Woman</a></li>
      </ul>

      <ul class="zetapietop">
        <li><span>Prensa</span></li>
        <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Córdoba</a></li>
        <li><a class="tracklink" bloque="footer" label="diario de la grada" href="http://www.diariolagrada.com/" rel="nofollow" target="_blank">Diario La Grada</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de aragon" href="http://www.elperiodicodearagon.com/" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de cataluna" href="https://www.elperiodico.com/es/" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de extremadura" href="http://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
        <li><a class="tracklink" bloque="footer" label="la cronica de badajoz" href="http://www.lacronicabadajoz.com/" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
        <li><a class="tracklink" bloque="footer" label="mediterraneo" href="http://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank">Mediterraneo</a></li>
        <li><a class="tracklink" bloque="footer" label="sport" href="https://www.sport.es/es/" rel="nofollow" target="_blank">Sport</a></li>
      </ul>

      <ul class="zetapietop">
        <li><span>Otros negocios</span></li>
        <li><a class="tracklink" bloque="footer" label="zeta gestion de medios" href="http://www.zetagestion.com/" rel="nofollow" target="_blank">Zeta Gestión de Medios</a></li>
        <li><a class="tracklink" bloque="footer" label="zeta kiosko" href="https://www.zetakiosko.com/" rel="nofollow" target="_blank">Zeta Kiosko</a></li>
      </ul>
      <div class="zetacopy">
        <p>Copyright 2020 &copy; Ediciones Reunidas. S.A.U. | Todos los derechos reservados</p>
      </div>
      <div class="vmobile"><a href="javascript:setDesktop();"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mobile.png"></a></div>
    </div>

  </div>
</footer>                <!-- END CONTAINER SKIN -->
            </div>
            <!-- END CONTAINER -->
        </div>

        <!-- scripts -->
        <script src="https://med-woman.grupozeta.es/js/jquery.mCustomScrollbar.concat.min.js?v=1.1.103"></script>
        <script src="//connect.facebook.net/es_ES/sdk.js"></script>
        <script src="https://med-woman.grupozeta.es/js/functions.js?v=1.1.103"></script>
        <script type="text/javascript">
            var pixel = new Image();
            pixel.src = "/pixel.php?id=240519&r=" + new Date().getTime();
            var __JSON_URLS = {"240519":{"t":"Aitana, Miguel Bernardeau y el posado que nos ha dejado perplejas","u":"https:\/\/www.woman.es\/celebrities\/protagonistas\/primer-posado-pareja-aitana-miguel-bernardeau","c":"https:\/\/www.woman.es\/celebrities\/protagonistas\/primer-posado-pareja-aitana-miguel-bernardeau","a":"https:\/\/www.woman.es\/amp\/celebrities\/protagonistas\/primer-posado-pareja-aitana-miguel-bernardeau","tea":{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":"xxxxtimestampxxxx","userState":"no logado","conType":"noticia","conIdpage":"240519","conWords":"372","tiempoLectura":"","conTags":"miguel bernardeau,aitana","conPub":"20200729","conMod":"20200729","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_fmega,cpm_m,cpm_mb,cpm_r_dcha, cpm_r_dchab, cpm_r_dchac","conAuthor":"carmen raya","conPerson":"carmen raya","conSubsection":"protagonistas","conSection":"celebrities"}}};

            (function($) {
                $(window).load(function() {
                    $("div.barrel ul").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                    $("div.menucategoria").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                });
            })(jQuery);


            // sticky billboard
            var unsetStickyBillboard = function() {
                $("#billboardfiller").addClass("hidden");
                $('.publiheadintyes, .topAd').removeClass('viewbilityldbfixed');
            }

            renderedBanner = (typeof renderedBanner !== 'undefined' && renderedBanner instanceof Array) ? renderedBanner : [];

            bannerViewabilityChanged = (typeof bannerViewabilityChanged !== 'undefined' && bannerViewabilityChanged instanceof Array) ? bannerViewabilityChanged : [];
            bannerViewabilityChanged.push(
                function(event) {
                    var targetingMap = getEventTargetingMap(event);
                    if (!targetingMap) return;
                    var isEmpty = event.isEmpty,
                        sPos = targetingMap.p[0];
                    if (isEmpty || sPos != "cpm_fmega") return;
                    setTimeout(unsetStickyBillboard, 1500);
                }
            );

            // share links float
            (function() {
                var $element = $(".sharelink");
                var $float = $(".sharelinkfloat ul");
                if ($element.length !== 1 || $float.length !== 1) return;
                var checkShareButtonsFloat = function() {
                    var iSH = window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight;
                    var boundaries = $element[0].getBoundingClientRect();
                    if ((boundaries.top + boundaries.height) < 0) {
                        $float.addClass("floatlinkmove");
                    } else {
                        $float.removeClass("floatlinkmove");
                    }
                }
                $(window).scroll(checkShareButtonsFloat);
                checkShareButtonsFloat();
            })();
        </script>
        <script>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</script>
</body>

</html>
<!-- Article Desktop -->
<!-- (1bc1a2540e2eb986) (x.x.17.133) Exec time 0.0495s -->
