<!DOCTYPE html>
<html lang="es">
<head>

    <meta charset="utf-8">
    <meta name="referrer" content="always">
    <title>5 marcas de belleza poco conocidas que no puedes perder de vista en 2020</title>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <script type="text/javascript">
        var dataLayer = [{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":Math.floor(Date.now() / 1000),"userState":"no logado","conType":"noticia","conIdpage":"217989","conWords":"635","tiempoLectura":"","conTags":"vegano,cosmeticos,belleza","conPub":"20200206","conMod":"20200206","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,1x1,cpm_m,cpm_mb,cpm_sps,cpm_r_dcha,cpm_r_izda","conAuthor":"piluca santos","conPerson":"piluca santos","conSubsection":"novedades","conSection":"belleza"}];
    </script>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TTM3HX');</script>

    <link rel="shortcut icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <meta name="title" content="5 marcas de belleza poco conocidas que no puedes perder de vista en "/>
    <meta name="description" content="Amiga, ha llegado el momento de salir de nuestra zona de confort beauty. "/>
    <meta name="keywords" content="vegano,cosméticos,belleza"/>
    <meta name="news_keywords" content="vegano,cosméticos,belleza"/>
    <meta name="robots" content="index,follow"/>
    <meta name="verification" content="d0f44e60ffa6e71eada9d81672d11dbb"/> <!-- Zanox -->
    <link rel="canonical" href="https://www.woman.es/belleza/novedades/5-marcas-belleza-conocidas-puedes-perder-vista-2020"/>
    <link rel="amphtml" href="https://www.woman.es/amp/belleza/novedades/5-marcas-belleza-conocidas-puedes-perder-vista-2020"/>
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/common.css?v=1.1.89">
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/styleasidebarrel.css?v=1.1.89">
    <link href='//fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;'
          rel='stylesheet' type='text/css'/>
    <link href='//fonts.googleapis.com/css?family=Merriweather:400,900' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Lato:400,300' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Cousine' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/jquery.mCustomScrollbar.min.css?v=1.1.89">

    <!-- OGs FACEBOOK -->
    <meta property="og:title" content="5 marcas de belleza poco conocidas que no puedes perder de vista en 2020"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.woman.es/belleza/novedades/5-marcas-belleza-conocidas-puedes-perder-vista-2020"/>
            <meta property="og:image" content="https://img1.woman.es/5a/0d/1a/nuevas-marcas-belleza-merece-pena-conocer-ohuprettythings-580x325_1.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
                <meta property="og:image:width" content="580"/>
                <meta property="og:image:height" content="325"/>
        <meta property="fb:app_id" content="443245065697754"/>
    <meta property="article:publisher" content="https://www.facebook.com/WomanMadameFigaro"/>
    <meta property="og:description" content="Amiga, ha llegado el momento de salir de nuestra zona de confort beauty. "/>
    <meta property="og:locale" content="es_ES"/>
    <meta property="og:site_name" content="woman.es"/>

    <!-- OGs TWITTER -->
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@revistawoman"/>
    <meta name="twitter:creator" content="@revistawoman"/>
    <meta name="twitter:domain" content="woman.es"/>
    <meta name="twitter:url" content="https://www.woman.es/belleza/novedades/5-marcas-belleza-conocidas-puedes-perder-vista-2020"/>
    <meta name="twitter:title" content="5 marcas de belleza poco conocidas que no puedes perder de vista en "/>
    <meta name="twitter:description" content="Amiga, ha llegado el momento de salir de nuestra zona de confort beauty. "/>
            <meta name="twitter:image" content="https://img1.woman.es/5a/0d/1a/nuevas-marcas-belleza-merece-pena-conocer-ohuprettythings-580x325_1.jpg"/>
    
    <meta property="article:published_time"
          content="2020-02-06T20:51:00+01:00"/>
    <meta property="article:modified_time" content="2020-02-06T20:51:27+01:00"/>

    <!-- JSON-LD -->
    <script type="application/ld+json">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</script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Woman Madame Figaro",
            "url": "https://www.woman.es",
            "logo": {
                "@type": "ImageObject",
                "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
                "width": 236,
                "height": 60
            },
            "sameAs": [
                "https://www.facebook.com/WomanMadameFigaro",
                "https://twitter.com/revistawoman",
                "https://www.instagram.com/woman_es/",
                "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
            ]
        }
    </script>
    <!-- /JSON-LD -->

    <script type='text/javascript'>
var __exclude_ads = [];

</script>
<script src="https://med-woman.grupozeta.es/cmp/cmp.js?v=1.1.89"></script>
<!-- --------------------------------------------------------- -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->
    
    <script>
        var arrTags = dataLayer[0].conTags?dataLayer[0].conTags.split(" ").join("-").split(","):[];
        var testCampaign = decodeURIComponent(window.location.search.substring(1)).split("=").length>1?decodeURIComponent(window.location.search.substring(1)).split("="):[];
        if(testCampaign[0]=="tagepi"){arrTags.push(testCampaign[1])}
        googletag.cmd.push(function(){googletag.pubads().setTargeting("tagepi",arrTags)});
    </script>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

            <!-- TABOOLA -->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article: 'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)) {
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/grupozeta-woman/loader.js',
                'tb_loader_script');
            if (window.performance && typeof window.performance.mark == 'function') {
                window.performance.mark('tbl_ic');
            }
        </script>
        <!-- /TABOOLA -->
    
<!-- Google Tag Manager Data -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4DJSW');</script>
<!-- End Google Tag Manager -->
</head>
<body>
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4DJSW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="articledate" data-article-id="217989"></div>
<div id='div-gpt-ad-1x1'>
    <script type='text/javascript'>
        googletag.cmd.push(function () { advertisingShow('div-gpt-ad-1x1', __dfpslots['1x1']); });
    </script>
</div>

<nav>
  <div class="menucategoria">
    <div class="menucatsection">
      <div class="menucatsectionsup">
<!--       <div class="logomenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/woman-logo.png"></div> -->
        <div id="closemenu" class="closemenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></div>
      </div>
      <div class="menupic">
        <div class="menupic1"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mujermenu2.png"/></div>
        <div class="menupic2"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/pintalabios.png"/></div>
        <div class="menupic3"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/panesmenu.png"/></div>
      </div>
      <ul>
        <li class="lilr1"><p><a class="tracklink" bloque="menu" label="moda" href="/moda/">Moda</a></p></li>
        <li class="lilr2"><p><a class="tracklink" bloque="menu" label="belleza" href="/belleza/">Belleza</a></p></li>
        <li class="lilr3"><p><a class="tracklink" bloque="menu" label="lifestyle" href="/lifestyle/">Lifestyle</a></p></li>
        <li class="lilr4"><p><a class="tracklink" bloque="menu" label="celebrities" href="/celebrities/">Celebrities</a></p></li>
        <li class="lilr5"><p><a class="tracklink" bloque="menu" label="blogs" href="/blogs/">Blogs</a></p></li>
<!--         <li class="lilr6"><p><a class="tracklink" bloque="menu" label="tienda" href="/tienda">Tienda</a></p></li> -->
        <li class="lilr7"><p><a class="tracklink" bloque="menu" label="horóscopo" href="/horoscopo/">Horóscopo</a></p></li>
        <li class="lilr8"><p><a class="tracklink" bloque="menu" label="woman tv" style="white-space: nowrap" href="/woman_tv/">Woman TV</a></p></li>
      </ul>
      <div class="listlinemenu">
        <ul>
          <li><a class="tracklink" bloque="menu" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtubelink.png"></a></li>
        </ul>
      </div>
    </div>
  </div>
</nav>
<div id="container">
    <div class="containerskin" publi-addclass-skin="containerskinpubli" publi-delclass-skin="containerskin">
        <header>
  <div class="headertop headMain" publi-addclass-skin="headerpubli" publi-delclass-skin="headertop">
    <div class="headercontent">
      <div class="logo"><a href="/"><img nopin="nopin" title="woman.es" src="https://med-woman.grupozeta.es/img/logowomanbig.png" /></a>
        <div class="seotittle">
          <h2>woman<span> | El lujo de ser mujer</span></h2>
        </div>
      </div>
      <div class="tips">
      	<ul>
          <li><a href="https://www.woman.es/barcelona_t/">#080Barcelona</a></li>
          <li><a href="/moda/tendencias/jennifer-lopez-lucir-alta-costura-super-bowl-miami-perdon-shakira">#SuperBowl</a></li>
          <li><a href="https://www.woman.es/premios-bafta_t/">#PremiosBafta</a></li>
      	</ul>
      </div>
      <div class="menu"><span id="searchpush"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/search.png"></span><span id="closesearch"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></span><span id="openmenu"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/menu.png"></span></div>
    </div>
  </div>
</header>
<div class="search" publi-addclass-skin="searchpubli" publi-delclass-skin="search">
  <div class="searchfind"><form action="/busqueda"><input id="target" type="text" name="buscar" placeholder="Haz tu búsqueda" value="" /><span><input style="top:0px" type="image" src="https://med-woman.grupozeta.es/img/search.png"></span></form></div>
</div>

        <div class="coverMain">
            <div class="topAd">
                <div id='div-gpt-ad-ldb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () { advertisingShow('div-gpt-ad-ldb1', __dfpslots['cpm_m']); });
                    </script>
                </div>
            </div>
            <div id="billboardfiller" class="hidden"></div>
            <div class="headcat">
    <div class="headcatOne"><h2><a href="/belleza/">belleza</a></h2></div>
    <div class="headcatTwo">
        <ul>
                                                <li><a class="border" href="/belleza/novedades/">Novedades</a></li>
                                                <li><a  href="/belleza/tutoriales/">Tutoriales</a></li>
                                                <li><a  href="/belleza/maquillaje/">Maquillaje</a></li>
                                                <li><a  href="/belleza/pelo/">Pelo</a></li>
                                                <li><a  href="/belleza/tratamientos/">Tratamientos</a></li>
                                                <li><a  href="/belleza/nutricion/">Nutrición</a></li>
                                            </ul>
    </div>
</div>
            <!-- <div class="parallaxadtop">
                <div id="div-gpt-ad-parallaxadtop">
                    <script type="text/javascript">
                        googletag.cmd.push(function () { advertisingShow('', __dfpslots['parallaxadtop']); });
                    </script>
                </div>
            </div> -->

            <div id="containerMain">
                <main>
                    <div class="contentMain">
                        <div class="contentArticle">
                            <div class="articledate" data-article-id="217989"></div>
                                                            <div class="articleImage">
                                    <img src="https://img4.woman.es/5a/0d/1a/nuevas-marcas-belleza-merece-pena-conocer-ohuprettythings.jpg">
                                                                            <div class="articleImageFoot">Nuevas marcas de belleza que merece la pena conocer (@Ohuprettythings) | INSTAGRAM</div>
                                                                    </div>
                            
                            <div class="boxcontent">
                                <div class="box">
                                    <div class="boxone"><h1>5 marcas de belleza poco conocidas que no puedes perder de vista en 2020</h1></div>
                                </div>
                            </div>

                            <div class="contentArticleMain">

                                <div class="sharelinkfloat" publi-addclass-skin="sharelinkfloatpubli"
                                     publi-delclass-skin="sharelinkfloat">
                                    <ul class="share_floating_block_217989">
                                        <li>
                                            <a href="javascript:share_facebook(217989); void(0);"><img
                                                        nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                        </li>
                                        <li><a href="javascript:share_twitter(217989); void(0);"><img
                                                        nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                        </li>
                                    </ul>
                                </div>

                                                                    <h2><p>Amiga, ha llegado el momento de salir de nuestra zona de confort beauty. </p>
</h2>
                                
                                <div class="sharelink">
                                    <ul class="share_block_217989">
                                        <li>
                                            <a href="javascript:share_facebook(217989); void(0);"><img
                                                        nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                        </li>
                                        <li><a href="javascript:share_twitter(217989); void(0);"><img
                                                        nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                        </li>
                                    </ul>
                                </div>

                                                                    <div class="autor">PILUCA SANTOS | WOMAN.ES</div>
                                                                <time class="date"
                                      datetime="2020-02-06T20:51:00+01:00">06 de febrero de 2020</time>
                                <div class="article_body_217989"><p>Sin hacer mucho ruido pero con mucho que aportar, han aparecido en el mercado un buen puñado de <strong>nuevas marcas de belleza.</strong> Que sí, que eso no significa que vayamos a dejar de usar el <a href="https://www.woman.es/belleza/tratamientos/serum-antimanchas-farmacia-caudalie" target="_blank"><strong>sérum antimanchas de Caudalie</strong></a> o el <a href="https://www.woman.es/belleza/maquillaje/barra-labios-pillow-talk-nuevos-tonos-prometen-arrasar" target="_blank">labial '<strong>pillow talk' de Charlotte Tilbury</strong></a>, que están entre nuestros favoritos, pero, lo reconocemos, <strong>nos encanta descubrir marcas que acaban de aterrizar en el mercado español.</strong></p>

<p><strong>1. Miya Cosmetics</strong></p>

<p>Fue a finales de enero cuando Miya, la marca polaca en la que confió <strong><a href="https://www.woman.es/celebrities/protagonistas/olivia-wilde-espectacular-york" target="_blank">Olivia Wilde</a> para maquillarse en los Billboard de 2019</strong>, llegó a España, el primer país elegido para su expansión internacional. En este corto espacio de tiempo ya se ha ganado a un buen puñado de admiradoras en las redes sociales, donde su buena fama ha corrido como la pólvora. De origen natural y con punto de venta en perfumerías Druni, <strong>su producto más conocido es el  iluminador beautifying mySTARlighter</strong>, con una composición natural con aceites de coco y ricino, manteca de mango y vitamina E. Precio: 11,99€. </p>

<div>  <div><img  src='https://img1.woman.es/b3/f7/f0/iluminador-beautifying-mystarlighter-miya-650x342.jpg'></div>  <div class='footimgarticle'> Iluminador beautifying mySTARlighter, de MIya Cosmetics | D.R. </div></div>

<p><strong>2. Alma Secret </strong></p>

<p>A priori, el nombre suena muy internacional, pero <strong>Alma Secret nació en Murcia</strong> y aunque su nombre no sea tan conocido como otras grandes marcas, su historia comenzó en 1982  en una familia de farmacéuticos. 35 años después, Rocío, Doctora en Farmacología, <strong>se lanzó en esta aventura en la que trabajan con fórmulas magistrales.</strong> Su cosmética es <strong>hipoalergénica</strong>, adaptada a pieles problemáticas o sensibles, efectiva y respetuosa con la piel y para ello no utilizan aceites minerales, parabenos, químicos sintéticos ni ftalatos o derivados del petróleo, además, tampoco testan en animales. Si eres de las que adoras embadurnarte todas los días con una crema corporal muy hidratante, tienes que probar su <strong>crema hidratante corporal Cleopatra con leche de burra. </strong>Precio: 17,95 €. </p>

<div>  <div><img  src='https://img4.woman.es/20/52/3f/crema-hidratante-corporal-cleopatra-leche-burra-alma-secret-650x390.jpg'></div>  <div class='footimgarticle'>Crema hidratante corporal Cleopatra con leche de burra,  de Alma Secret Precio: 17,95 €.  | D.R. </div></div>

<p> </p>

<p> </p>

<p><strong>3. Kóoch Green Cosmetics</strong></p>

<p><strong>Vegana, sostenible, responsable y comprometida con el medio ambiente,</strong> Kóoch Green Cosmetics celebró su segundo aniversario en noviembre de 2019 y ya está presente en casi 40 puntos de venta en España, además de en su tienda online. Con una gama de cinco productos naturales, la firma gallega cubre las necesidades básicas de belleza, hasta la de desmaquillarse. Su producto estrella son las muselinas de algodón orgánico con <strong>certificado GOTs</strong>, lavables y reutilizables, que limpian realizando, además, una ligera exfoliación de la piel. Precio: 15,50 €, lata con 3 unidades.</p>

<div>  <div><img  src='https://img2.woman.es/5d/c1/41/muselinas-lavables-650x512.jpg'></div>  <div class='footimgarticle'>Muselinas de algodón orgánico, de Kóoch Green Cosmetics. Precio: 15,50 €, lata con 3 unidades. | D.R.</div></div>

<p> </p>

<p> </p>

<p> </p>

<p><strong>4. Milk Makeup</strong></p>

<p>Desde septiembre de 2019, Milk Makeup ya está a la venta en las boutiques <strong>Sephora</strong>, tras su éxito en Estados Unidos, donde nació en los años Con productos <strong>'cruelty-free', libres de parabenos y 100% veganos</strong>, ya han empezado a conquistar a las más jóvenes. Es una marca que fresca promueve el uso de los dedos para maquillarse. Su último lanzamiento ha sido la Vegan Milk Moisturizer, una  crema <strong>hidratante vegana para pieles normales a secas y sensibles. </strong>Precio: desde 19€. </p>

<div>  <div><img  src='https://img3.woman.es/6b/d4/61/vegan-milk-moisturizer-milk-studio-650x640.jpg'></div>  <div class='footimgarticle'>Vegan Milk Moisturizer, una  crema hidratante vegana para pieles normales a secas y sensibles. Precio: desde 19€.  | D.R.</div></div>

<p><strong>5. Plant Secret </strong></p>

<p>Alta cosmética ecológica es como podríamos definir a <strong>Plant Secre</strong>t, una marca que no trabaja con plantas, flores o árboles que estén en peligro de extinción o que sean de muy escasa producción. Su producto más cotizado es la leche <strong>micelar Fresh & Clean</strong>, con una fórmula exclusiva y un aroma fresco. </p>

<div>  <div><img  src='https://img2.woman.es/52/e0/6f/plant-secret-agua-micelar-facial-ecologico-lactobacillus-650x512.jpg'></div>  <div class='footimgarticle'>Leche micelar Fresh & Clean, de Plant Secret. Precio: 23,50€.  | D.R.</div></div>

<p> </p>
</div>
                                                                    <div class="tags"><span>Tags:</span><p><a href='/vegano_t/'>vegano</a>,</p><p><a href='/cosmeticos_t/'>cosméticos</a>,</p><p><a href='/belleza_t/'>belleza</a></p></div>
                                                            </div>
                        </div>
                        
<div class="asidebarrel">
  <div class="stickybanner">
    <aside>
      <div class="ad">
      
      <div id='div-gpt-ad-mpu1'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { advertisingShow('div-gpt-ad-mpu1', __dfpslots['cpm_r_dcha']); });
        </script>
      </div>
      
      </div>
    </aside>
    <aside>
      <div class="newsletterbar"><h2>Newsletter</h2>
        <p>Suscríbete a nuestra Newsletter y recibe las últimas noticias</p><br>
        <div class="susbscribe_newsletter_button newsbotonsend" style="width: 100%">suscríbete<img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebook.png"></div>
      </div>
    </aside>
    <section>
      <div class="barrelrightaside"><h2>Lo más visto</h2>
        <ul>
                    <li>01<a href="/moda/red_carpet/rosa-plumas-scarlett-johansson-reina-alfombra-roja"><h3> Scarlett Johansson, la verdadera reina de la alfombra roja</h3></a></li>
                    <li>02<a href="/lifestyle/womanpower/dua-lipa-habla-video-rosalia-billetes-stripper"><h3>El vídeo en el que Dua Lipa tira billetes a una 'stripper'</h3></a></li>
                    <li>03<a href="/lifestyle/ocio/error-oscar-publicar-ganadores-twitter-deja-penelope-grito-espana-lleva-premio"><h3>Ups… Los Oscar pueden haber cometido el mayor error de su historia</h3></a></li>
                    <li>04<a href="/moda/tendencias/atenta-boda-blanca-suarez-lucido-vestido-diosa-temperley-london-firma-fetiche-pippa-kate-middleton-presentacion-chicas-cable"><h3>El vestido de Blanca Suárez de la firma favorita de las 'royals'</h3></a></li>
                    <li>05<a href="/moda/tendencias/chaqueta-tweed-stradivarius-paula-echevarria"><h3>El toque tweed que necesitan tus looks más básicos según Paula Echevarría</h3></a></li>
                    <li>06<a href="/celebrities/looks/mar-torres-zapatos-lujo-Christian-louboutin"><h3>Estos son, oficialmente, los zapatos de lujo favoritos de Mar Torres</h3></a></li>
                    <li>07<a href="/moda/tendencias/pantalones-estilo-culotte-reina-letizia-hugo-boss"><h3>Los pantalones estilo 'culotte' con los que la reina Letizia nunca falla</h3></a></li>
                    <li>08<a href="/moda/shopping/tiendas-comprar-lujo-vintage"><h3>Cómo entrar en el mundo de la moda de lujo con 5 tiendas vintage</h3></a></li>
                    <li>09<a href="/moda/tendencias/reina-letizia-vestido-blanco-abrigo-capa-apertura-legislatura"><h3>El look de la reina Letizia con abrigo-capa y 'animal print'</h3></a></li>
                    <li>10<a href="/moda/red_carpet/kate-middleton-meghan-markle-premios-bafta"><h3>Kate Middleton se inspira en 'Las mil y una noches' con un 'lookazo'</h3></a></li>
                  </ul>
      </div>
    </section>
  </div>
</div>
                    </div>

                    
                    <div class="boxinterest">
                        <div class="boxinterestContent">


                                                            <!-- TABOOLA -->
                                <div id="taboola-below-article-thumbnails"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                    });
                                    _taboola.push({flush: true});
                                </script>
                                <!-- /TABOOLA -->
                                                                                        <!-- PUBLICIS -->
                                <div class="publicis">
                                    <div id='div-gpt-ad-sps1'>
                                        <script type='text/javascript'>
                                            googletag.cmd.push(function () { advertisingShow('div-gpt-ad-sps1', __dfpslots['cpm_sps']); });
                                        </script>
                                    </div>
                                </div>
                                <!-- /PUBLICIS -->
                            
                                                            <div class="relacionados"><h2>Relacionados</h2></div>
                                <div class="articlebarrelfull">
                                    <div class="articlebarrel barrelright"><a
                                                href="/belleza/novedades/selena-gomez-lanza-propia-linea-maquillaje-rare-beauty"><img
                                                    src="https://img4.woman.es/d0/6b/b0/selena-gomez-bikini-propia-coleccion-280x341_1.jpg"/>
                                            <h2>Selena Gomez lanza su propia línea de maquillaje</h2></a></div>
                                                                            <div class="articlebarrel"><a href="/belleza/tratamientos/serum-antimanchas-farmacia-caudalie"><img
                                                        src="https://img4.woman.es/7d/9d/e9/serum-antimanchas-vendido-farmacias-francia-280x341_1.jpg"/>
                                                <h2>Este sérum de farmacia vende un bote cada 30 segundos</h2></a></div>
                                                                    </div>
                            
                        </div>
                        <div class="rightcolumarticle">
                            <aside class="stickybanner">
                                <div id='div-gpt-ad-mpu2'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            advertisingShow('div-gpt-ad-mpu2', __dfpslots['cpm_r_izda']);
                                        });
                                    </script>
                                </div>
                            </aside>


                            <!-- <aside class="stickybanner"><!-- <div id='div-gpt-ad-mpu2'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-mpu2', __dfpslots['cpm_r_izda']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-unload-function="f_banner_ed7e375dbf_cpm_r_izda_unload" data-lazy-function="f_banner_ed7e375dbf_cpm_r_izda" id="banner_ed7e375dbf_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_ed7e375dbf_cpm_r_izda = null;
function f_banner_ed7e375dbf_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_ed7e375dbf_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000]], "banner_ed7e375dbf_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_ed7e375dbf_cpm_r_izda] );
  });
}
function f_banner_ed7e375dbf_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_ed7e375dbf_cpm_r_izda]);
  });
}
  </script>
</div> </aside> -->
                        </div>

                    </div>
                    <!-- Ventanas inteligentes -->
                    <section id="z-sites"></section>
                    <!-- /Ventanas inteligentes -->
                    </aside>
                    <div id='div-gpt-ad-ldb2' style="margin: 20px 0">
                        <script type='text/javascript'>
                            googletag.cmd.push(function () { advertisingShow('div-gpt-ad-ldb2', __dfpslots['cpm_mb']); });
                        </script>
                    </div>
                </main>
                <!-- END CONTAINERMAIN -->

            </div>
            <aside>
<div class="footerfirst"><div class="footsubs"><h3>Suscríbete</h3>
</div>

<div class="suscripcion">
<div class="rowsuscripcion">
<div class="boxsuscripcion grow"><h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion">Revista</a></h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion"><img src="https://img1.woman.es/a0/f1/25/portada-woman-footer-207x273.jpg" /></a></div>
<div class="boxsuscripcion grow susbscribe_newsletter_button"><h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);">Newsletter</a></h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/newsletter.jpg" /></a></div>
<div class="boxsuscripcion grow"><h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php">Edición Digital</a></h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php"> <img nopin="nopin" src="https://med-woman.grupozeta.es/img/ipad.png" /></a></div>
      </div>
    </div>
  </div>
</aside>
<div id='div-gpt-ad-cpm_sd'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']); });
    </script>
</div>

<div id='div-gpt-ad-cpm_si'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']); });
    </script>
</div>
<footer>
    <div class="footlinkrow">
      <div class="linkrow">
        <ul>
          <li><a href="/"><img nopin="nopin" class="logowomanpie" src="https://med-woman.grupozeta.es/img/womanfoot.svg" /></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebookfoot.png"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterfoot.png"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramfoot.png"></a></li>
          <li class="listline"><a class="tracklink" bloque="footer" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtubefoot.png"></a></li>
        </ul>
<div class="cookies"><p>Esta web utiliza 'cookies'. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'. <a class="tracklink" bloque="footer" label="cookies" href='https://www.woman.es/politica-cookies'>Más información</a></p><p><img nopin="nopin" id="acceptCookiePolicyButton" src="https://med-woman.grupozeta.es/img/acepto.png"></p>
</div>
        <ul class="zetapietop">
          <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
          <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
          <li><a class="tracklink" bloque="footer" label="politica de cookies" href="/politica-cookies">Politica de cookies</a></li>
          <li><a class="tracklink" bloque="footer" label="publicidad" href="/docs/publicidad.pdf">Publicidad</a></li>
          <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
        </ul>
<div class="zetapie">
  <a class="tracklink" bloque="footer" label="grupo zeta" href="http://www.grupozeta.es/"  rel="nofollow" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/zetafoot.png" /></a></div>
        <ul class="zetapietop">
          <li><span>Revistas</span></li>
          <li><a class="tracklink" bloque="footer" label="autohebdo sport" href="https://www.autohebdosport.es"  rel="nofollow" target="_blank">Autohebdo Sport</a></li>
          <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.cuore.es/"  rel="nofollow" target="_blank">Cuore</a></li>
          <li><a class="tracklink" bloque="footer" label="digital camera" href="http://www.digitalcamera.es/" rel="nofollow" target="_blank">Digital Camera</a></li>
          <li><a class="tracklink" bloque="footer" label="interviu" href="http://www.interviu.es/" rel="nofollow" target="_blank">Interviú</a></li>
          <li><a class="tracklink" bloque="footer" label="primera linea" href="http://www.primeralinea.es/" rel="nofollow" target="_blank">Primera Línea</a></li>
          <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" rel="nofollow" target="_blank">Stilo</a></li>
          <li><a class="tracklink" bloque="footer" label="tiempo" href="http://www.tiempodehoy.com/" rel="nofollow" target="_blank">Tiempo</a></li>
          <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
          <li><a class="tracklink" bloque="footer" label="woman" href="https://www.woman.es/" target="_blank">Woman</a></li>
        </ul>

        <ul class="zetapietop">
          <li><span>Prensa</span></li>
          <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Córdoba</a></li>
          <li><a class="tracklink" bloque="footer" label="diario de la grada" href="http://www.diariolagrada.com/" rel="nofollow" target="_blank">Diario La Grada</a></li>
          <li><a class="tracklink" bloque="footer" label="el periodico de aragon" href="http://www.elperiodicodearagon.com/" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
          <li><a class="tracklink" bloque="footer" label="el periodico de cataluna" href="https://www.elperiodico.com/es/" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
          <li><a class="tracklink" bloque="footer" label="el periodico de extremadura" href="http://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
          <li><a class="tracklink" bloque="footer" label="la cronica de badajoz" href="http://www.lacronicabadajoz.com/" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
          <li><a class="tracklink" bloque="footer" label="mediterraneo" href="http://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank">Mediterraneo</a></li>
          <li><a class="tracklink" bloque="footer" label="sport" href="https://www.sport.es/es/" rel="nofollow" target="_blank">Sport</a></li>
        </ul>

        <ul class="zetapietop">
          <li><span>Otros negocios</span></li>
          <li><a class="tracklink" bloque="footer" label="zeta gestion de medios" href="http://www.zetagestion.com/" rel="nofollow" target="_blank">Zeta Gestión de Medios</a></li>
          <li><a class="tracklink" bloque="footer" label="zeta kiosko" href="https://www.zetakiosko.com/" rel="nofollow" target="_blank">Zeta Kiosko</a></li>
        </ul>
      <div class="zetacopy"><p>Copyright 2020 &copy; Ediciones Reunidas. S.A.U. | Todos los derechos reservados</p></div>
      <div class="vmobile"><a href="javascript:setDesktop();"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mobile.png"></a></div>
      </div>

    </div>
</footer>
            <!-- END CONTAINER SKIN -->
        </div>
        <!-- END CONTAINER -->
    </div>

    <!-- scripts -->
    <script src="https://med-woman.grupozeta.es/js/jquery.mCustomScrollbar.concat.min.js?v=1.1.89"></script>
    <script src="//connect.facebook.net/es_ES/sdk.js"></script>
    <script src="https://med-woman.grupozeta.es/js/functions.js?v=1.1.89"></script>
    <script type="text/javascript">
        var pixel = new Image();
        pixel.src = "/pixel.php?id=217989&r=" + new Date().getTime();
        var __JSON_URLS = {"217989":{"t":"5 marcas de belleza poco conocidas que no puedes perder de vista en 2020","u":"https:\/\/www.woman.es\/belleza\/novedades\/5-marcas-belleza-conocidas-puedes-perder-vista-2020","c":"https:\/\/www.woman.es\/belleza\/novedades\/5-marcas-belleza-conocidas-puedes-perder-vista-2020","a":"https:\/\/www.woman.es\/amp\/belleza\/novedades\/5-marcas-belleza-conocidas-puedes-perder-vista-2020","tea":{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":"xxxxtimestampxxxx","userState":"no logado","conType":"noticia","conIdpage":"217989","conWords":"635","tiempoLectura":"","conTags":"vegano,cosmeticos,belleza","conPub":"20200206","conMod":"20200206","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,1x1,cpm_m,cpm_mb,cpm_sps,cpm_r_dcha,cpm_r_izda","conAuthor":"piluca santos","conPerson":"piluca santos","conSubsection":"novedades","conSection":"belleza"}}};

        (function ($) {
            $(window).load(function () {
                $("div.barrel ul").mCustomScrollbar({
                    theme: 'rounded-dark'
                });
                $("div.menucategoria").mCustomScrollbar({
                    theme: 'rounded-dark'
                });
            });
        })(jQuery);

        var _BCaq = _BCaq || [];
        _BCaq.push(['setAccount', 'M-HqMqDlpYSf']);
        _BCaq.push(['crumb']);
        (function () {
            var bca = document.createElement('script');
            bca.type = 'text/javascript';
            bca.async = true;
            bca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + "static.brandcrumb.com/bc.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(bca, s);
        })();

        // sticky billboard
        var unsetStickyBillboard = function () {
            $("#billboardfiller").addClass("hidden");
            $('.publiheadintyes, .topAd').removeClass('viewbilityldbfixed');
        }

        renderedBanner = (typeof renderedBanner !== 'undefined' && renderedBanner instanceof Array) ? renderedBanner : [];
        renderedBanner.push(
            function (event) {
                var targetingMap = getEventTargetingMap(event);
                if (!targetingMap) return;
                var isEmpty = event.isEmpty,
                    sPos = targetingMap.place[0];
                if (isEmpty || sPos != "cpm_m") return;

                var $ldb = $("#div-gpt-ad-ldb1");
                $('.publiheadintyes, .topAd').addClass('viewbilityldbfixed');
                $("#billboardfiller").height($ldb.height()).removeClass("hidden");
                if ($('.headertophome').data("oculta")) $('.publiheadintyes, .topAd').addClass('publiheadhomeyestop');
                setTimeout(unsetStickyBillboard, 10000);
            }
        );

        bannerViewabilityChanged = (typeof bannerViewabilityChanged !== 'undefined' && bannerViewabilityChanged instanceof Array) ? bannerViewabilityChanged : [];
        bannerViewabilityChanged.push(
            function (event) {
                var targetingMap = getEventTargetingMap(event);
                if (!targetingMap) return;
                var isEmpty = event.isEmpty,
                    sPos = targetingMap.place[0];
                if (isEmpty || sPos != "cpm_m") return;
                setTimeout(unsetStickyBillboard, 1500);
            }
        );

        // share links float
        (function () {
            var $element = $(".sharelink");
            var $float = $(".sharelinkfloat ul");
            if ($element.length !== 1 || $float.length !== 1) return;
            var checkShareButtonsFloat = function () {
                var iSH = window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight;
                var boundaries = $element[0].getBoundingClientRect();
                if ((boundaries.top + boundaries.height) < 0) {
                    $float.addClass("floatlinkmove");
                } else {
                    $float.removeClass("floatlinkmove");
                }
            }
            $(window).scroll(checkShareButtonsFloat);
            checkShareButtonsFloat();
        })();
    </script>
    
</body>
</html>
<!-- (9be575fed2cbb304) (x.x.18.37) Exec time 0.0624s -->
