<!DOCTYPE html>
<html lang="es">

<head>

    <meta charset="utf-8">
    <meta name="referrer" content="always">
    <title>Greta Fernández brilla con el maquillaje más bonito de los Premios Gaudí 2021 (y sorprende con un inesperado peinado)</title>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <script type="text/javascript">
        var dataLayer = [{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":Math.floor(Date.now() / 1000),"userState":"no logado","conType":"noticia","conIdpage":"269455","conWords":"756","tiempoLectura":"","conTags":"greta fernandez,premios gaudi","conPub":"20210322","conMod":"20210322","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_fmega,cpm_m,cpm_mb,cpm_r_dcha, cpm_r_dchab, cpm_r_dchac","conAuthor":"clara hernandez","conPerson":"clara hernandez","conSubsection":"maquillaje","conSection":"belleza"}];
    </script>

    <link rel="shortcut icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="manifest" href="/manifest.json?v=1.1.109">
    <meta name="title" content="Greta Fernández brilla con el maquillaje más bonito de los Premios " />
    <meta name="description" content="La actriz vuelve a demostrar que es toda una experta en sorprender sobre la alfombra roja. Su 'beauty look' -con maquillaje de ojos 'glitter' y recogido con " />
    <meta name="keywords" content="greta fernández,maquillaje,premios gaudí,vestido" />
    <meta name="news_keywords" content="greta fernández,maquillaje,premios gaudí,vestido" />
    <meta name="robots" content="index,follow" />
    <meta name="verification" content="d0f44e60ffa6e71eada9d81672d11dbb" /> <!-- Zanox -->
    <link rel="canonical" href="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021" />
    <link rel="amphtml" href="https://www.woman.es/amp/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021" />
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/common.css?v=1.1.109">
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/styleasidebarrel.css?v=1.1.109">
    <link href='//fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;' rel='stylesheet' type='text/css' />
    <link href='//fonts.googleapis.com/css?family=Merriweather:400,900' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Lato:400,300' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Cousine' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/jquery.mCustomScrollbar.min.css?v=1.1.109">

    <!-- OGs FACEBOOK -->
    <meta property="og:title" content="Greta Fernández brilla con el maquillaje más bonito de los Premios Gaudí 2021 (y sorprende con un inesperado peinado)" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021" />
            <meta property="og:image" content="https://img2.woman.es/64/d2/a6/detalle-maquillaje-nail-art-greta-fernandez-premios-gaudi-2021-580x325.jpg" />
        <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="580" />
                <meta property="og:image:height" content="325" />
        <meta property="fb:app_id" content="443245065697754" />
    <meta property="article:publisher" content="https://www.facebook.com/WomanMadameFigaro" />
    <meta property="og:description" content="La actriz vuelve a demostrar que es toda una experta en sorprender sobre la alfombra roja. Su 'beauty look' -con maquillaje de ojos 'glitter' y recogido con " />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="woman.es" />

    <!-- OGs TWITTER -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@revistawoman" />
    <meta name="twitter:creator" content="@revistawoman" />
    <meta name="twitter:domain" content="woman.es" />
    <meta name="twitter:url" content="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021" />
    <meta name="twitter:title" content="Greta Fernández brilla con el maquillaje más bonito de los Premios " />
    <meta name="twitter:description" content="La actriz vuelve a demostrar que es toda una experta en sorprender sobre la alfombra roja. Su 'beauty look' -con maquillaje de ojos 'glitter' y recogido con " />
            <meta name="twitter:image" content="https://img2.woman.es/64/d2/a6/detalle-maquillaje-nail-art-greta-fernandez-premios-gaudi-2021-580x325.jpg" />
    
    <meta property="article:published_time" content="2021-03-22T14:03:00+01:00" />
    <meta property="article:modified_time" content="2021-03-22T14:15:46+01:00" />

    <!-- JSON-LD -->
    <script type="application/ld+json">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</script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Woman Madame Figaro",
            "url": "https://www.woman.es",
            "logo": {
                "@type": "ImageObject",
                "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
                "width": 236,
                "height": 60
            },
            "sameAs": [
                "https://www.facebook.com/WomanMadameFigaro",
                "https://twitter.com/revistawoman",
                "https://www.instagram.com/woman_es/",
                "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
            ]
        }
    </script>
    <!-- /JSON-LD -->


    <!-- START: CMP JS -->
<script type="text/javascript">window.cmp_config=window.cmp_config||{};window.cmp_config.nameTxt="Ediciones Reunidas, SAU";window.cmp_config.privacyURL="https://med-woman.grupozeta.es/politica-seguridad-usuarios/";</script>
<script src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js" type="text/javascript"></script>
<!-- END: CMP JS -->

    <script type='text/javascript'>
    var pbjs = {};
    var hb_zeta = 'wom_desktop_noticias';
</script>
<!-- HB --><script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiOnReady.push(function (Didomi) {
                        Didomi.getObservableOnUserConsentStatusForVendor('google')
                        .filter(function(status) { return status !== undefined; })
                        .first() // Only get the first consent status update
                        .subscribe(function (consentStatusForVendor) {
                            inject_prebid();
                            fetchApstagSlots();
                        });
                    });
                    function inject_prebid(){
                        var s=document.createElement('script');
                        s.type='text/javascript';
                        s.src="https://cdn3.richaudience.com/ab083674fb8200b877a6983126e4477d/grupozeta/pb_wrapper/stage_2.js";
                        s.async=true;document.head.appendChild(s);
                        window.epiInitPbjs = true;
                    }
                </script> 
<!-- HB -->
<!-- Amazon -->
<script type="text/javascript">
                    var googletag=googletag||{};googletag.cmd=googletag.cmd||[];!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
                    function fetchApstagSlots(){
                        apstag.init({pubID:"3471",adServer:"googletag",bidTimeout:2e3});googletag.cmd.push(function(){var apstagSlots=googletag.pubads().getSlots().map(function(slot){return{slotID:slot.getSlotElementId(),slotName:slot.getAdUnitPath(),sizes:slot.getSizes().map(function(size){return typeof size!=="string"?[size.getWidth(),size.getHeight()]:[size];}).filter(function(size){return(size[0]>=10||size[1]>=10)&&typeof size[0]!=="string";})};}).filter(function(slot){return slot.sizes.length>0;});apstag.fetchBids({slots:apstagSlots},function(){googletag.cmd.push(function(){apstag.setDisplayBids();})});})
                    }
                </script>
<!-- Amazon -->
    <script type='text/javascript'>
var __exclude_ads = [];

</script>
<!-- START: GTMS -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TTM3HX');</script>
            <!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M4DJSW');</script>
            <!-- End Google Tag Manager -->

<!-- END: GTMs -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->

                <script>
                    window.onload = function(){
                        document.getElementsByClassName('bottomplace')[0].addEventListener('click',function(){
                            this.style.display='none';
                        })      
                    }
                </script>
                
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>



</head>

<body>

    <!-- START: GTMs(noscript) -->
    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-M4DJSW'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
    <!-- END: GTMs(noscript) -->

    <div class="articledate" data-article-id="269455"></div>

    <nav>
  <div class="menucategoria">
    <div class="menucatsection">
      <div class="menucatsectionsup">
<!--       <div class="logomenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/woman-logo.png"></div> -->
        <div id="closemenu" class="closemenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></div>
      </div>
      <div class="menupic">
        <div class="menupic1"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mujermenu2.png"/></div>
        <div class="menupic2"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/pintalabios_.png"/></div>
        <div class="menupic3"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/panesmenu_.png"/></div>
      </div>
      <ul>
        <li class="lilr1"><p><a class="tracklink" bloque="menu" label="moda" href="/moda/">Moda</a></p></li>
        <li class="lilr2"><p><a class="tracklink" bloque="menu" label="belleza" href="/belleza/">Belleza</a></p></li>
        <li class="lilr3"><p><a class="tracklink" bloque="menu" label="lifestyle" href="/lifestyle/">Lifestyle</a></p></li>
        <li class="lilr4"><p><a class="tracklink" bloque="menu" label="celebrities" href="/celebrities/">Celebrities</a></p></li>
<!--         <li class="lilr6"><p><a class="tracklink" bloque="menu" label="tienda" href="/tienda">Tienda</a></p></li> -->
        <li class="lilr8"><p><a class="tracklink" bloque="menu" label="woman tv" style="white-space: nowrap" href="/woman_tv/">Woman TV</a></p></li>
      </ul>
      <div class="listlinemenu">
        <ul>
          <li><a class="tracklink" bloque="menu" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtubelink.png"></a></li>
        </ul>
      </div>
    </div>
  </div>
</nav>
    <div id="container">
        <div class="containerskin" publi-addclass-skin="containerskinpubli" publi-delclass-skin="containerskin">
            <header>
  <div class="headertop headMain" publi-addclass-skin="headerpubli" publi-delclass-skin="headertop">
    <div class="headercontent">
      <div class="logo"><a href="/"><img nopin="nopin" title="woman.es" src="https://med-woman.grupozeta.es/img/logoWoman_big.png?v=1.1.109" /></a>
        <div class="seotittle">
          <h2>woman<span> | El lujo de ser mujer</span></h2>
        </div>
      </div>
      <div class="tips">
        <ul>
          <li><a href="/lifestyle/salud/confesiones-rocio-carrasco-enfermedades-mentales-telecinco">Rocío Carrasco</a></li>
          <li><a href="/celebrities/protagonistas/divorcio-brad-pitt-angelina-jolie-complica-maddox-testifica-actor">Brad Pitt</a></li>
          <li><a href="/celebrities/protagonistas/premio-oscar-2021-mejor-actriz-protagonista-nominadas">Oscar 2021</a></li>
        </ul>
      </div>
      <div class="menu"><span id="searchpush"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/search.png"></span><span id="closesearch"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></span><span id="openmenu"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/menu.png"></span></div>
    </div>
  </div>
</header>
<div class="search" publi-addclass-skin="searchpubli" publi-delclass-skin="search">
  <div class="searchfind">
    <form action="/busqueda"><input id="target" type="text" name="buscar" placeholder="Haz tu búsqueda" value="" /><span><input style="top:0px" type="image" src="https://med-woman.grupozeta.es/img/search.png"></span></form>
  </div>
</div>
            <div class="coverMain">
                <div class="topAd">
                    <div id='div-gpt-ad-cpm_m'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() {
                                advertisingShow('div-gpt-ad-cpm_m', __dfpslots['cpm_m']);
                            });
                        </script>
                    </div>
                </div>


                <div class="headcat">
    <div class="headcatOne"><h2><a href="/belleza/">belleza</a></h2></div>
    <div class="headcatTwo">
        <ul>
                                                <li><a  href="/belleza/novedades/">Novedades</a></li>
                                                <li><a  href="/belleza/tutoriales/">Tutoriales</a></li>
                                                <li><a class="border" href="/belleza/maquillaje/">Maquillaje</a></li>
                                                <li><a  href="/belleza/pelo/">Pelo</a></li>
                                                <li><a  href="/belleza/tratamientos/">Tratamientos</a></li>
                                                <li><a  href="/belleza/nutricion/">Nutrición</a></li>
                                            </ul>
    </div>
</div>
                <!-- <div class="parallaxadtop">
                <div id="div-gpt-ad-parallaxadtop">
                    <script type="text/javascript">
                        googletag.cmd.push(function () { advertisingShow('', __dfpslots['parallaxadtop']); });
                    </script>
                </div>
            </div> -->

                <div id="containerMain">

                    <main>
                        <div class="contentMain">
                            <div class="contentArticle">
                                <div class="articledate" data-article-id="269455"></div>
                                                                    <div class="articleImage">
                                        <img src="https://img2.woman.es/2d/43/d1/greta-fernandez-maquillaje-ojos-metalizado-peinado-diadema-premios-gaudi-2021-640.jpg">
                                                                                    <div class="articleImageFoot">Greta Fernández con maquillaje de ojos metalizado y peinado con diadema en los Premios Gaudí 2021. | Adria Salido / GTRES</div>
                                                                            </div>
                                
                                <div class="boxcontent">
                                    <div class="box">
                                        <div class="boxone">
                                            <h1>Greta Fernández brilla con el maquillaje más bonito de los Premios Gaudí 2021 (y sorprende con un inesperado peinado)</h1>
                                        </div>
                                    </div>
                                </div>

                                <div id=”stories-publicis”></div>

                                <div class="contentArticleMain">

                                    <div class="sharelinkfloat" publi-addclass-skin="sharelinkfloatpubli" publi-delclass-skin="sharelinkfloat">
                                        <ul class="share_floating_block_269455">
                                            <li>
                                                <a href="javascript:share_facebook(269455); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(269455); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <h2><p>La actriz vuelve a demostrar que es toda una experta en sorprender sobre la alfombra roja. Su 'beauty look' -con maquillaje de ojos 'glitter' y recogido con diadema- se ha convertido en el más comentado de estos galardones del cine catalán. </p>
</h2>
                                    
                                    <div class="sharelink">
                                        <ul class="share_block_269455">
                                            <li>
                                                <a href="javascript:share_facebook(269455); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(269455); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <div class="autor">SILVIA VÁZQUEZ</div>
                                                                        <time class="date" datetime="2021-03-22T14:03:00+01:00">22 de marzo de 2021</time>
                                    <div class="article_body_269455"><p>Aunque condicionada por la pandemia y las pertinentes medidas de seguridad, la temporada de premios continúa su curso y este domingo ha sido el turno de los <strong>Premios Gaudí 2021</strong>, unos galardones que destacan lo mejor de la producción audiovisual catalana del año y que han reunido ante un 'photocall' presencial (a diferencia del formato virtual que siguieron, por ejemplo, los Goya) a un buen número de artistas (y sus respectivos 'lookazos' de gala). Candela Peña, <a href="https://www.woman.es/moda/red_carpet/leticia-dolera-traje-shorts-pantalones-cortos-premios-gaudi" target="_blank">Leticia Dolera</a> o Natalia de Molina han sido algunas de las invitadas más aplaudidas por su estilismo, pero, en cuestiones de maquillaje, sin duda, ha sido <strong>Greta Fernández</strong> quien se ha coronado. </p>

<p>La actriz, que recientemente <a href="https://www.woman.es/moda/tendencias/greta-fernandez-dior" target="_blank">ha protagonizado una inspiradora producción para Woman.es de la mano de Dior</a>, acudía a la gala para entregar uno de los premios de la noche y ha conseguido acaparar todas las miradas gracias a su arriesgado 'beauty look', que combina un maquillaje llamativo con un inesperado recogido. Te lo mostramos al detalle. </p>

<p>- <a href="https://www.woman.es/lifestyle/ocio/entrevista-greta-fernandez-premios-goya-hija-ladron" target="_blank">Greta Fernández:: "No me importa ser la 'hija de', pero a veces es agotador"</a></p>

<p>- <a href="https://www.woman.es/celebrities/protagonistas/greta-fernandez-embajadora-zalando-actriz-cine" target="_blank">Greta Fernández, la frescura innata de una gran profesional</a></p>

<h2>Maquillaje 'glitter'</h2>

<p>La intérprete ha confiado una vez más en la cosmética de <strong>Chanel </strong>para brillar sobre la alfombra roja. Y, esta vez, hablamos de forma literal, ya que Greta ha centrado toda la atención de su maquillaje en la mirada gracias a un triángulo de<strong> 'glitter' plateado</strong> que ha posado sobre su párpado inferior.</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CMsw_VCF8UB/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>

<div style="padding: 19% 0;"> </div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CMsw_VCF8UB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CMsw_VCF8UB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;"> </div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CMsw_VCF8UB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Greta🌹 (@gretafernandez)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>Se trata, sin duda, de una técnica arriesgada ya que pone el foco en la zona de la ojera, por lo que es imprescindible borrar cualquier rastro de esta que pueda dar al rostro un aspecto apagado o cansado. Para ello, la maquilladora Raquel Costales ha empleado un corrector mate de larga duración y <a href="https://www.woman.es/belleza/maquillaje/base-maquillaje-hidrata-ilumina-aguanta-greta-fernandez" target="_blank">la base de maquillaje preferida de la actriz para las grandes ocasiones</a>, que deja la piel impoluta.</p>

<p>El 'eyeliner' negro a ras de las pestañas y los labios 'nude' rematan su apuesta que se cuela directamente en el podium de mejores 'make ups' de <strong>Greta Fernández</strong>, (siempre con permiso del increíble <a href="https://www.woman.es/belleza/maquillaje/perlas-greta-fernandez-goya-2020" target="_blank">maquillaje con perlas que llevó en los Goya 2020</a>). </p>

<div>  <div><img  src='https://img1.woman.es/2b/40/bc/detalle-peinado-diadema-maquillaje-glitter-greta-fernandez-premios-gaudi-2021-650x969.jpg'></div>  <div class='footimgarticle'>Detalle del peinado con diadema y el maquillaje 'glitter' de Greta Fernández en los Premios Gaudí 2021. | @academiacinecat | @wht.hrs by @bonastre.photo / INSTAGRAM</div></div>

<h2>Peinado con diadema</h2>

<p>Mención aparte merece su recogido: un moño a media altura con las puntas del pelo onduladas en el que nos ha sorprendido encontrar una <strong>diadema fina y mate</strong> como complemento. No es habitual ver este tipo de accesorios capilares sobre una alfombra roja, sin embargo, es indudable que además de adornar el recogido cumple una importante función práctica, ya que ayuda a 'pulir' el peinado, manteniendo a raya los posibles 'baby angels' (esos pelitos cortos que están naciendo y son muy complicados de domar) de la frente. ¡Chica lista!</p>

<div>  <div><img  src='https://img1.woman.es/26/8b/eb/greta-fernandez-premios-gaudi-2021-vestido-philosophy-di-lorenzo-serafini-650x1215.jpg'></div>  <div class='footimgarticle'>Greta Fernández en los Premios Gaudí 2021 con vestido de Philosophy di Lorenzo Serafini. | Adria Salido / GTRES</div></div>

<h2>Estilismo 'total black' (con un toque de brillo)</h2>

<p>Para la ocasión, la hija de Eduard Fernández ha llevado un vestido de <strong>Philosophy di Lorenzo Serafini</strong>, el cual pertenece a la colección Pre Fall 2021 de la marca italiana. El encargado de escoger su look ha sido el estilista Freddy Alonso (uno de los más reputados entre las 'celebs' españolas) que nos ha convencido de lleno con esta pieza de corte 'midi', hombreras marcadas, cuello cerrado y manga de gasa. ¿Su punto fuerte? Los detalles joya que salpican toda la tela negra (a juego con su perfecta manicura, obra de la experta en 'nail art' Luz Belenguer).</p>

<p>Unas sandalias de tacón con pulsera al tobillo y perlas en el empeine de la marca española <strong>Pedro García</strong> y las joyas de Rabat ponen el broche a este estilismo, uno de nuestros favoritos de la 'red carpet' de esta XIII edición de los <strong>Premios Gaudí</strong>. </p>

<p>Mira todos los looks de los Premios Gaudí 2021: </p>

<a class="gallery_collage_link" data-gallery-id="53730" href="#galeria-53730">  <div class="gallerysee">    <div class="photogallerycontenttittle">        <div class="photogallerytittle">          <div><p class="gallery-title">La alfombra roja de los Premios Gaudí 2021: vestidos, shorts y hasta deportivas</p></div>          <div class="pushbutton">Ver 16 fotos</div>        </div>    </div>    <img src="https://img3.woman.es/d6/a8/1b/53730_collage.jpg?v=53734" style="width:100%" /></a>  </div></a>


</div>
                                                                            <div class="tags"><span>Tags:</span><p><a href='/greta-fernandez_t/'>greta fernández</a>,</p><p><a href='/premios-gaudi_t/'>premios gaudí</a></p></div>
                                                                        
                                    
                                </div>
                            </div>
                            <div class="asidebarrel">
  
</div>
                        </div>

                                                    <div class="articleGallery">
                                <ul>

                                    <li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
  <div class="article-gallery-title">
    <a class="anchor" id="galeria-53730"></a>
    <h2>La alfombra roja de los Premios Gaudí 2021: vestidos, shorts y hasta deportivas</h2>
    <div class="eTitle"><p>Aunque reinó la sobriedad y el tono casual entre muchas de sus protagonistas, la alfombra roja de los Premios Gaudí 2021 estuvo llena de sorpresas estilísticas. Mira los looks de la noche. </p>
</div>
  </div>
  <div class="autor">Clara Hernández</div>
      <div class="scroll-count galleryImage" id="galeria-53730-3490725" data-url-type="noticia scroll" data-url-title="Greta Fernández, con vestido de Philosophy di Lorenzo Serafini" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=1#galeria-53730-3490725">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/26/8b/eb/greta-fernandez-premios-gaudi-2021-vestido-philosophy-di-lorenzo-serafini.jpg"
             width="1200"             height="1797"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdFQTFRFhISGkZKTjIuMuqOZm5mZo6GgrK2upaaorKCdpJiWiIiKk5OUjIyOopORmJiZnp+gnZ6gnpmbmpWXlZWXlZWWkZGSjo6PjoF2hnx1l5iZp6iqgXx9koN/j4+PtpyKuqiZh4eJm5ucmZmbm5ueiIeJc3J0g4KEYmFjS0Q/Uk1JdHN1iYiKjIyNh4WHcG1vfHh6LiwtIiIlIiElY1BKeXFzdnN2eHV4WFJVVU9SWVNWLyorHx4iKigrPDc4YFpdb2Jhal1ebGNlenFyWlBTVj42hGdYmn1qV01McWZpfl5bdVlXUERJT0FGVkdMSkFEGxkcIB4hUERIWElNWEhNW0xRVkhNTj5DWklONywwGRcbHBoeTUBFYlJXX01TYE9TPykxPikwQSwyLSAkFhQXGRcaPSsxVjk/Ty82VDA3wjI3wjM3xDQ3bSAjFBIVFxQYfCkszzo9zzs9zTo8zDc6yTY5zjk7cyIkFRATFhEUdCgr1T4/20JC3UND7UhB70tC7UlA0z84lEQ5pEs/4Uk/+FVH+1lK+1lL7UpE9FBI9lNJ8lBH2oNx5415+lpN/FtN+1pN91RJ5UI/7kpE809H81BJrUY/201G9FJL+VZL9lJJ8ExFwYpoIwAAAC9JREFUCNdjZGCEAy4g/scMYrFwQkR+/eVkZJCGK1CB0q/FYAoY5RlZuODydGACANJXBZzbOgn7AAAAAElFTkSuQmCC">
        <p>Adria Salido / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Greta Fernández, con vestido de Philosophy di Lorenzo Serafini</h3>
<p>De negro e impecable.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-53730-3490737" data-url-type="noticia scroll" data-url-title="María Rodríguez, de Menchen Tomas" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=2#galeria-53730-3490737">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/c2/7d/84/alfombra-roja-premios-gaudi-maria-rodriguez.jpg"
             width="1200"             height="1797"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAc5QTFRFNjU6PT1BQkJHR0dLSUtPS01RTE9TS05SSUxRREdMVFZZVldaYE1NblVRVFJSW11gaWxuV1pekmZeTExQTU1RRkZKSURDRkVHTU9STU5SV1ldUFJXQD9DRz09RENHRERIcVVIVkhAR0dMSUpOV1lcTE5SPj1BQTc6Pj0/REFBhGpUfmtYSEdLRUVJY2NmSEdMQUBCNjU3Pz5AFRMTLCUeGRYTLi4uRENGRURHTUJDTUxOMS8xMjAyMyklEw8NIBkVHhgYOTc6NjQ3MS4xQD0/ODU2RCooimBMmXxepIVnVUxIKygraD03LCYoGxYZIBwfIBobaU4/gmNLnn9jIh0eHhobLBscIRwfGxYaJyIkJSAhW0M4e15Ij2pTMSstKyYpHBUZNTAzFhAUGRQXIBodNSckeVpFfF9KKyQoIRoeGBAVQwsRQQsRQAwRSR0aeFlEfllFQw4TQw4UQg0TRQ0UZwwUZw0UZg0UZyAeeVdBhFtGbRAXbA8WbhAXbxEYgRMafRIYdCUhd1Q/gVtFgBwehxcdihkfiRYdkBkfjxofcS4neFZBdVZBizMunB8jmR0jkxogfxEYiRUdgh4gayoljCEjmh8jmR0ikxkgihUdLVy7awAAACpJREFUCFtjYWCEARYuGOsrCydMmJOFE4sCypn/cZkLs5iBhQNZwTeoGgBRrwRXS2X8twAAAABJRU5ErkJggg==">
        <p>Adria Salido / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>María Rodríguez, de Menchen Tomas</h3>
<p>La actriz catalana brilló con top con escote 'bardot' y falda dorada con estampado de red de Menchen Tomas. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-53730-3490839" data-url-type="noticia scroll" data-url-title="Natalia de Molina, de AMI Alexandre Mattiussi, y con botas" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=3#galeria-53730-3490839">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/70/07/4e/dl_u478988_110.jpg"
             width="1200"             height="1824"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdFQTFRFcXF0cnN2ZF5fj25lZGJgaWlpc3R0aGBefmlhY2FeV1daW1haXVlaVlZYV1NOVlRSWVlZX19fWlhYVVVVVVVYWVRWXldZUlFUb1U/c2RVV1hXYGBgU1RTWFZVR0ZKRkVJTEtOWldVfmBHbFxQT1BPTU5NSUlJT0VCTU1NSUhJQkJCf2ZRcWFQbV5PNzc3Pz4+SUhIPj09MjIyODAwQzUyY009KyIdYVVIOTc4NjQ1RUNEOzg4HBobHhwdIB0eX0g2GBQSLygiSj86MyAhRigjMCQhNjMzOTQ1IxocYToyGhIRDAoLKR8eHxUXJxscKiAiGRMVJB0fKyQmHxkbCAcICQgJGRQVHxYZLCIkKR4hFxETKCEjJx8hFRASCAYHCQcIEg0PGRATHhQXHxUYFA0PFw8RHBQXDwoMFggKSQ0SWA0TaA4USwsQWAsRYQsRIgcJBwUGHwcKeg4WfA8XZwoRZQoRYAoQGgYIJgUITg0ShxIblBYfmhginxojdgwUdAwUcQwTOg0QZQwSWxIXnRojohwlpR0mph0nmRUgmBYgkhMdWQ8VkxUflRghmhojkxwjpB0mmxQgnBYhnRYinRginRcinhgjnRgjfBkfpxsmqBwnANLCKAAAACZJREFUCFtjYWCEARYu+jC//+cEMTmABCfIdgYwE4+27yycMCYXAABGBGMgFvbYAAAAAElFTkSuQmCC">
        <p>Adria Salido / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Natalia de Molina, de AMI Alexandre Mattiussi, y con botas</h3>
<p>Natalia de Molina brilló con botas y vestido negro de AMI Alexandre Mattiussi, con escote cruzado. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-53730-3490755" data-url-type="noticia scroll" data-url-title="Candela Peña, de Pedro del Hierro" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=4#galeria-53730-3490755">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/dd/28/e1/alfombra-roja-premios-gaudi-candela-pena.jpg"
             width="1200"             height="1824"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdRQTFRFWFtgWl1hVFdbT1FVTk5STk9TS0xQSktPT0pOVVdcWVtfVVZaVFNXQD09ODMxT1BTTExQSUhNT09TTU5STk9SSUhMXEpKXE1EZU09VFRXRkRJTUxQXFtfQD9ET05SPz5AWUo/cldFPTs9SkdLRkNGRUNHQT5DWVdaPzw/GRYVGxgWGBMRGhYTTDMxPDc6NC8zPDIzPzk8IR0dIBocFhERHxgVLSQkJyIiNi0wZTgzLSMnLSMoKiEkPC4nPy8lKB4aSzYqJxwgKh4iNyEkKx8kOS4zNCktQzQyKx8aGxUSKR0fKRsfNScrMiQoIxUbKhwhLiEmKBwfHBYUIRkWJRgaIREWJBUaKxwhYBsfYhwgZBwgZiAhg1I3ekUsZhseaxwfahseZxkdhyQohiMniCQniiopj002hkQxiiMniCImhiAkiiImmCktmSkslygrmUM1kjQrmE44mCcpmScqnSksniksqS4xpy0wpSwvmEI0ljEvmUE1oCkspy0vqS0wrTE0rDAzqC4xj0s/bC4tlz43qy4xrzA0sDA0ry8zsTA0sC80rC4yjC82fDdBmy4zsS4ysi8zsS0zsS40tDA1tTA1sjE2sjM5tTE1tjA0tC8zsy8zsC0ydb2WoQAAAChJREFUCJljYWAEARDJwskIAyxcyMwvvFAmJyMXVgVUYzJgcwMDsssAChkCaNyCpKcAAAAASUVORK5CYII=">
        <p>GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Candela Peña, de Pedro del Hierro</h3>
<p>Candela Peña luce minivestido con grandes hombreras de inspiración ochentera de Pedro del Hierro.</p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_418684645f_cpm_r_dchac" id="banner_418684645f_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_418684645f_cpm_r_dchac = null;
function f_banner_418684645f_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_418684645f_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_418684645f_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_418684645f_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_8b64c1f650_cpm_mb" id="banner_8b64c1f650_cpm_mb">
  <script type="text/javascript">
  var slot_banner_8b64c1f650_cpm_mb = null;
function f_banner_8b64c1f650_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_8b64c1f650_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_8b64c1f650_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_8b64c1f650_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" id="galeria-53730-3490700" data-url-type="noticia scroll" data-url-title="Leticia Dolera, con 'shorts'" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=5#galeria-53730-3490700">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/53/25/da/look-completo-leticia-dolera-premios-gaudi-2021.jpg"
             width="1200"             height="1824"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAddQTFRFTkxQR0VJW0REXUdHSURGT0xOYmBkYV9jT0hMflhVQD5DPz1BQD5CODY7PTQyQzo5SEZLRkRJUlBVWldcMC4zNjAzNjQ4NTM3Z0w8ZE9EOTc8PDk+PjxBSkhMMjA0Qy4uNTM2XFpbinVjhnpyPDo8S0lMYF1gODU5LCosV1RVw8K+sKWZubGokpCOOjc5QD1APTo/ODY4LCkpgoCAraagr6GXrZ+Vvbi0LSYnLisuLysvFBEVExASpKCdnJGJuK+oubCnr6WeRD8/HhcbKhseNS4wNC0uraOesaOb0M7L1NLPu66nf3l4JxQWWSklEAoMQjo8s6qnr6WjysPCy8XDysPAXFRTGxIVFw8TDQcJHRUXIhocalhUno2GrZiPWEtJHxYZHRQXFw4RDAQHEAgKEwoNQiceWzsvcko4LRwaHRMXEAcLMwIHMQIGVSceUh8aazcqRhESPQIKPwMKRAMMWgELWAEKXwEMbSgjcBsdejgvcBEYZgEOagIOawIPagENbAENaQENdRwedBQZfC4rdQgSdwIQeQMRfAMSgQEQhwIRiAISghEZiSIliTMyjQYVkQQWkAQWjAMUeQEOgQIQhwMTiAwakSAskR0rjwwcjQQWjAMVhQIS5bzvHAAAAChJREFUCNdjZGCEAy44iwUL87kUozpeBaQwf3CycDJCrOZkBDKJNgEARJgDfiood8cAAAAASUVORK5CYII=">
        <p>Adria Salido / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Leticia Dolera, con 'shorts'</h3>
<p>Leticia Dolera, en los Premios Gaudí 2021, con look de Elisabetta Franchi. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-53730-3490874" data-url-type="noticia scroll" data-url-title="Bruna Cusí, de Dior" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=6#galeria-53730-3490874">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/aa/45/99/bruna-cursi-premios-gaudi-2021.jpg"
             width="1200"             height="1824"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAchQTFRFT01SS0pOXVtfZ2ZpVVNXX15iamptWlleY2NmX15jTEtPWFdbT01Rf35/OTQ1Pzk4UE9TX15hWE1QaVRSPjxBOzk+PjxAPDo/XEk/dllJREJGQT9ESEZLREJHOjg8QkBEPjo6UUE4dFtKUUxLOTY7UE1RRkJHWDc0My8yNzQ3aVhKUj4pWT8qdmBMVVJVOzY7REBELSksKSQnJR8iellERjgqU0Ard19MMCwvLiksNicpQjw+OzU4IxYYlWlWFxEOIhoVb11MPzg6Ny8yRScpKiImIhofIhocSzowBgUGCAYHRjgtQDc6LCImKR4jJR0hJh4jIhodTjkvDgkJDAgJRjQsKyIlJRoeJRgeJx4jLiYqIBcaDwkKCgcHCQYHCwcJLSQnKB4iJhogMQsRMwsRMAkOFAUIBwUGBgQFCAUGPwsTQQwUQg4WcggTcwgUbwgSIAQHBQMEBwQFaAoTfgsYfwwYeQkWcgcTbgcSFwQGBgMEWgkRgw0ZiBAbjA8chg0aeQgUEQQFVgoSlRMgnBcjmxIgmxMgjw0bIwQIBwMEHAYIdQ8YqBonqx0plhIfmhIgnBMhkREeeg8ZfBAamRQhoRckpBsnqBsotQhSCAAAADNJREFUCJljYWCEARYu7MwfnDAmJxchtaQyGSDmAokfDBwgJgeYycAOZLKD5MThChTA2gBP4wST928NhAAAAABJRU5ErkJggg==">
        <p>Adria Salido / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Bruna Cusí, de Dior</h3>
<p>Bruni Cusí, con vestido de tul negro de la colección Crucero 2021 de Dior. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-53730-3490744" data-url-type="noticia scroll" data-url-title="Paula Màlia, de Elsa Barreto" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=7#galeria-53730-3490744">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/79/35/2a/alfombra-roja-premios-gaudi-paula-malia.jpg"
             width="1200"             height="1797"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAActQTFRFPz9BRkdJTExOUVFTU1RWVVZYV1haVldaVFVZT1BUWFhZXl5fVlFSgmVdWlhYYmFgcHFyaWpseWZjb15eTU1PUFBSTEtNXFBQTk1NUVBRV1dZWFhaXFZZWVVZV1dYVVVWVFRVTD40SzswVlZXU1RVXV1famlsS0pMTEJCVEhIW0tTeFRBg2FMUEtPW1tcYF9hX15gUlFSQD5ASEdIeSdRv2F8ymWDjzRiTUtNUVBSTk1OX1xdNzM1Qj4/bT1FsiNqwCpznUNaQjw/Pjs+QDw/KSQnKCMlKCIkQzEtqSVnuihwf2FXMiwwPzExOS0wPTc4RD0+KB4gXCwztSVvxyt5VTM9PjY4TzEwQissJR0fKB8iUCY6uiFuvCRwMx0nLCIlMCYqLCMlKiAjRR4wqx9kpxxhOCIrOC0xMSYqNSouGhEVGxEVHRQXRhQsghpMnhhaKBgeKhsfJRUZKhcbZhcbZRcbaRkceRQzgBczmRROdB0gdh0hdh4ieB4ibhkecBoehhY7ehkmlxpKfSAjgSElhCMngyEjiCMliCMkiD87hCIjjz8+lygqnCoslycqgB8hiiMmkScpfCQljicpeygoniwvnSotmCgqkCQngFwMfQAAADRJREFUCFtjYWCEARYuXMwvvBAmJyMjFyG1WJkQSxgYWTjg1oEMw6n2NxuQyQEWAQkgqQUAIzoDa5GFPUQAAAAASUVORK5CYII=">
        <p>Adria Salido / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Paula Màlia, de Elsa Barreto</h3>
<p>La actriz Paula Màlia, conocida por su papel en 'Valeria', brilló con un dos piezas fucsia.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-53730-3490742" data-url-type="noticia scroll" data-url-title="Elena Tarrats, de Otaduy" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=8#galeria-53730-3490742">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/da/86/bb/dl_u478988_211.jpg"
             width="1200"             height="1797"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAchQTFRFOTk7Q0NFMzEzcUhAOzo7REJDVFVXT09SUD9AW0I+NjU3NTQ2MzM2ODc6Ozs+Ozs/OTg9PDxAQEBEMTAyMjAyNjM0JyMhPDEpPz5CRURILy0wLicoNiwsNDIyIRUMYkY1LywtQkFDQ0FESUhKOTg6KScpMC8wKCMgJxcKc1pINjU1NjU2OTc5NjQ2RENDIB4fKigpNC0qh2RKn39tcE5DKCQlJSQmFRESbU8/el5RqoZ3aE5GW0Q8OSQeKBoaGhcYHhobHhgYimpbemJZs5CASzw5YElGNiAgJBYXFRETGhUWcVRIblZQlHVpqIR1UkA8RzU0GBIVHRgaEg4PEQ0OIhgYY0pGimFXoXhrUj04HBYXGBIUHRcZHwUIHQUIGwYIJQ4Qg1tSn3RoYUE8IQoNHwcLIggMSgIISgIJRwIIUA8TgllRm29jfkRBWQQNXAUOWwUNVwMLVgMLUAIKWhkbl2lfg0tHXwUOZAYQZwcRd01IeVJMdUpGa0I9elNLkWRajFlTeggTgAsWgAoWbwcRdw4XfSEmdS4uf1ROi1JNi0VDhQ8ZfwwWfAkVZgMObwUQdwcSfQoVVBEUgA4Ygw4YgAwXfgkVdgYS9LXi5wAAAD1JREFUCNdjZGCEAy44m4WTkfEfM+NnZm5GFnawCCdIlAuuFMF8z8LIAFHCKMkigEUBkczvnDCLGbnwqAUAOYwFb3oUn+UAAAAASUVORK5CYII=">
        <p>Adria Salido / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Elena Tarrats, de Otaduy</h3>
<p>Elena Tarrats con un vestido de la firma nupcial Otaduy en la alfombra roja de los Premios Gaudí. </p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_35af6b8a06_cpm_r_dchac" id="banner_35af6b8a06_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_35af6b8a06_cpm_r_dchac = null;
function f_banner_35af6b8a06_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_35af6b8a06_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_35af6b8a06_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_35af6b8a06_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_2c80d99214_cpm_mb" id="banner_2c80d99214_cpm_mb">
  <script type="text/javascript">
  var slot_banner_2c80d99214_cpm_mb = null;
function f_banner_2c80d99214_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_2c80d99214_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_2c80d99214_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_2c80d99214_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" id="galeria-53730-3490842" data-url-type="noticia scroll" data-url-title="Bella Agossou, de Jordi Dalmau" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=9#galeria-53730-3490842">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/35/5d/aa/dl_u478988_136.jpg"
             width="1200"             height="801"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAMAAACKYC6uAAAABGdBTUEAALGPC/xhBQAAAdpQTFRFX2RoZmtxbnJ2eXx8b3Z5dn6Ac3t9cXZ3eXt6enhyX2JjU1VWTE1NVVpXUFhTQUdBa3B0gnRzcXV5e4KFg4KCf4GCfoaIfoGCeH2Ad3x9dHl5cnZ2b29ueHVuYWJiXF1dYmZqdHh7aW5ybHF1cHR3cHZ5d32Af3p5LyoofX18gYB+e3t5c3Jwc3Bta2xsbWtqUFBVWVpeX1lcV1ldWFRXWVpdXmBjYWNlXU9EZWZobWtrZWZnaWpqZWNiZGJiXl1dT0VHUUNDQkBDUFBTST9APzs9TkpMVU1NioJ7ZlpZUExMVUlIS0NCRzo5STw8Qzg4NzA2OiswNTE2PTxALygsJiMmTEdLQ0FEcWxqTURIRTg7QjI3PCswPCovNCAmOiMoMScuKBwjOB0jNBgeRD9DOjk9KCYpPj1BXzQ5hiwxkCsxmSswpS0yry8ztC80iRojhSgwdy42by82Qy0yNjE2VFBVjoWKoJicv3Z51j492T8+20A/2UBA1z4/1T4/sSUsiy80hzk+lj5CsUJGxEJFz1VX1G1v12Nmz0VE4EFA4EE/4EBA30FA30BA3D9Auicvxi0zyzA10DM31DU51zc62jo83Tw93Dw+3j4/4T8/3z4/4D9A30BB2T0/7Rw1FgAAABtJREFUCJljYWBEBSwCtBH4y4IiwE+SGSBHAgCwjwJM3yWSxwAAAABJRU5ErkJggg==">
        <p>Adria Salido / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Bella Agossou, de Jordi Dalmau</h3>
<p>La actriz beninesa Bella Agossou, de la película 'Adú', lució un vestido largo blanco y negro de tul y bordados, con cola de Jordi Dalmau.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-53730-3490759" data-url-type="noticia scroll" data-url-title="La cineasta Nuria Giménez, de premio" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=10#galeria-53730-3490759">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/0c/a1/31/cineasta-nuria-gimenez-tres-premios-gala-premios-gaudi-2021.jpg"
             width="1200"             height="1824"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAddQTFRFbFRVj2RZVVJUWVZWbm5xa2ttUVBUlWdbUE9RVlNTSUhMTEhLSklMS0lMTkA3TEVDSkhLXEpLSUdKS0lLV1ZZR0VJTkxPUVBSf1hEVkM7UlFTX15gUE5QVVRWQ0FER0ZJPzxAPjs8QTEoKCAeQD5AcnFyRUNGTUtNPzw/Ozc6My8yFBEQFhMTGRUULioqOzk7RTo6Rjs8LiouKCMnIh0fDgsLTzQrXjcqMiMfMCwuNSstNi0wLyotLSgrHxkcEwwMc04+eE8/MiEeLigqKSIlNS8yOB0fTighHhUWFxAQDw0NEAwMKhYYZTIqKx4fNCgqIhEVKREUFw8SEQsMEQ0ODwsMGA4RLRcaIxcaHxQXLyUqIxkdKB8jFA4QEQ0NDgoLHhcZNSktQTU4LiImKB4iGxAUIBYaEQwNEAwNDwoLFQ4QJhgdIxQZJxgdGg4TGA0RGQ4SEAkLGgwOLhAVMhAWMgwSbg0XbwsVcwwWHAgKEAsMDgkLMgsPeA4YfBAZfxEbeg8Zdg0XcQsVFQYIFQsMFAoLNwoOeg0XgxEbhxQdhhIchBAbfQ4ZZQkSSh4ZaCQggh8hkBYflhkhmBkimhgimhkimBgikhYgeBIadBEZfhQclxgimRkjXwsuUgAAABxJREFUCJljYWCEARYuujOfcAmDmBxAQpUobQwAstYChoe3QM0AAAAASUVORK5CYII=">
        <p> - (C-2.jpg) / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>La cineasta Nuria Giménez, de premio</h3>
<p>Nuría Giménez posa de negro y con tres premios Gaudí por su película 'My mexican bretzel'.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-53730-3490783" data-url-type="noticia scroll" data-url-title="Andrea Fandos, de Silvia Fernández" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=11#galeria-53730-3490783">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/9e/76/aa/alfombra-roja-premios-gaudi-andrea-fandos.jpg"
             width="1200"             height="1824"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdFQTFRFU1NYVVVZSUlOdVpaS0xQVVRVWVpeXl9jalpdUlNXVldaUVFVTE1RSUlMRENFUVFWUVJWXF1hQ0NIQz5CTEJDSUlNST04gWNPQD5CTk5TPDtAOzc7QTk9Rj5CWTo2lGpXWz02YFRRRENISklOU1NWOTg8Q0FGV0NBnScup05MjD46lG9cX1RTSklNZGJmMjA0PzxAVkE4jyIpwC83VyguVjo6Qj9EODU6LyswMCsvJSAkY0U6cBggqyQtWiguNzM3Mi0ySTIvNjE1ODM3JB8jYz01jxwlwDA4eSctNC8yMCotTy8xIx0hJR8jJyElWDAyoCAqvC02miApMiktKSEmKSAlJiAkKSImaBkhnh8psicwpSErQSUrNy80LCMoGxQYGxMXHhQZhRYhoCEqqCAqqiQuSxceIxkeHxQaSBIXSxMYYxYdhREelhgkkBMgnhsogBkiVBYbWBcdYBQZXxMZghoiiBIflxglhw4ckxYioR8qbRkfcxshahYcZRQZkBsmhhEejxEfhQsakRMhpR8rgR0jhCElgR4ieRkelxomjRYiig4dsygylBYjox4qlyEnoiosiiImih8liRchfxMdjxkimB4nlB0mkhskoScspCoutpSdYgAAADFJREFUCJljYWCEgP9MLJxQ5k8OGPOzwA8WDgiTk5GLhYsRBkhj/oCZzMLJRYI2bEwALs8GcTysJU8AAAAASUVORK5CYII=">
        <p>Adria Salido / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Andrea Fandos, de Silvia Fernández</h3>
<p>Andrea Fandos, protagonista de 'Las Niñas', brilla con un vestido rojo con un gran volante en la falda del atelier de Silvia Fernández, de Zaragoza. </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-53730-3490834" data-url-type="noticia scroll" data-url-title="Tània Sarrias: nupcial y vintage" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=12#galeria-53730-3490834">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/17/78/d5/dl_u478988_179.jpg"
             width="1200"             height="1824"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAd1QTFRFQkRKPzg+Z01JPz5ERkVKV1pgVVlfQ0ZMel5aQ0hONTY9MzI4Qjc8ODc8RT02QkNIREZNPkBIUUVLPkNKOzxCPz9FNDQ6QDk3impQRT8+PD1ESktTVVhfQkZOPy8xNjE3NjY8PTk7iWZLSENESktRPT5FZWZsPT9HLCwxMzI3LCswhXVvsZ2Pl4J5PTxDOzpBOTlAPzk9Hx4jIR8kIB4jl31zvbCtqpeSKiUpJyYrKSguLCctIB4iIyEmJiQofWplvq+tpYyGOS4wKScsJCIoMC8zHRMWVyghloF7wre1rZuYWE9PIBccZTQuIh0gEhAVEA4SGRMVoIuFyL++t6akW0tHExAUGxMYFxUaIR4jGxgbMSkqn4iCyL6+u6uphXRzIx8kFxIYMSwyEg8TEQ4SUEFCrJycxLi4v7CvqpGPKiMnEwsSHRYdHgcLIQgMa1FRsp+fv7Gyvq6tr5iWWT5BKwkQLgkRRwYLTw8Tg2RktKGhtaKivKmos5ybiFNWXAgQYwkSUQcMSwcLd05Qr5eWqZGRp4uLkmpsbB4lZgkSbAoUbAcPaQcPYRAWRBkbOxEOVgYMZwYOeQgSgAkUgQgUbwgRcwkSawkSZQgQVA0QaQkReQgTfgkUggkVfggU+Fk/IQAAABlJREFUCFtjYWCEARYuypgMjCycmKJUZgIAe3sBZWdM5MAAAAAASUVORK5CYII=">
        <p>Adria Salido / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Tània Sarrias: nupcial y vintage</h3>
<p>Tania Sárrias optó por un precioso modelo blanco de corte nupcial y aire vintage con mangas semitransparentes bordadas. </p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_72c2955990_cpm_r_dchac" id="banner_72c2955990_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_72c2955990_cpm_r_dchac = null;
function f_banner_72c2955990_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_72c2955990_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_72c2955990_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_72c2955990_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_a8c0b9ebc4_cpm_mb" id="banner_a8c0b9ebc4_cpm_mb">
  <script type="text/javascript">
  var slot_banner_a8c0b9ebc4_cpm_mb = null;
function f_banner_a8c0b9ebc4_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_a8c0b9ebc4_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_a8c0b9ebc4_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_a8c0b9ebc4_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" id="galeria-53730-3490933" data-url-type="noticia scroll" data-url-title="Betsy Túrnez, de Pronovias" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=13#galeria-53730-3490933">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/01/1f/aa/betsy-turnez-vestido-pronovias-premios-gaudi-2021.jpg"
             width="1200"             height="1824"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdRQTFRFbm9ycXJ0dGxsi3ZzcXFyeXd3gYKEhYeIfH6BqYqDdXZ4cHFzeXp7ampsaGZlRz01bWhjeXt9gYKFYmJmd2VgZGRmZGVmcV1RaEo1WkxAa2ttaWlsbG1wVFNWZFhYW1tdX19hamFdm3hXX19gdHV2a2xtkJCRWllbWlhaZmVmVlVXQz8/NzAsVlRVbGxtaGhqZ2ZoW1lbW1laTkxOFxUWFBISU0dIaFVRYV9hVFJVPzo+PDg7QTg4RDw8HBobRD9DSEFETEhMSUVIWlZYS0ZHbEM9cUY+HRobExESX1tbZWFhQDk8vWZTMy0wPjc6Pzc6ODE0Pi8sFBARNy4yOS80OjA0OS4yMigtQTc8PTQ4PTQ5QiwoGhQWQDU6SD1BTUJGNigtJxwiNCguPDE3OS81GBQVGBMVOy40QjU7PjA1MiMoSRkfRRgfRRohQBshFA4QFw8RQB0jRiIoQB4kkh0kkx4llR8mkx8lEQwOHg8RnyQqoiYroSUrpCcsmiAnlx4mTRIXPhASEAwNFA0PmiMpqCgtryswsywyxTAyxC8yjCIjZxUYEAsOEw0OtS4vzjc20Dk3zzg3xTEzyzQ2zTU3xzI0gSEljCQo0jk42Do52Tw62Ts5jLTyEAAAADJJREFUCNdjZGCEAy4I9YudkYUTLsLCBZdHY37lgTA5Qeq+cUGZUGNwa8NgMsBsI0YbAPq3BHNdr8WuAAAAAElFTkSuQmCC">
        <p>Adria Salido / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Betsy Túrnez, de Pronovias</h3>
<p>Betsy Túrnez con vestido de Pronovias con hombreras joya en los Premios Gaudí 2021.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-53730-3490848" data-url-type="noticia scroll" data-url-title="Nuria Prims, de azul noche" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=14#galeria-53730-3490848">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/81/54/05/alfombra-roja-premios-gaudi-2021-nuria-prims.jpg"
             width="1200"             height="1797"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAdRQTFRFS0tMVFNUWlpbX19gY2NkZmZnaGhpZ2hpZGRmXl9hV1dZXV1eYF9gb2ZjZ2ZmaWlpampra2ttbWxuaGhqbGxsdHV0Y19fmHNoaGRhcnBthIWDenp6oX5yem5ubm1uaGhoZ2dnYGBgWEk/eWdba2trdHR1eHh5XVxdYFVTZlxZXl1cPy4jXE9JZGRkZGRlcXFybGxtWVdZT0xNUk9Oo4JkMCMeIB4iVlVVW1paZWRkXFpaREJDYlNKeWFOHBYcJyAkUEtLVlRVV1VVVlNUUk5OOzc4Qj4/ZU1AblFHUD03YEdBUE1NR0RFR0VGTEdHT0pKPSorZTUuGRUgEw4ST0ZERkBBjVFFPTY2LiYpNS0vLSQmMCgrGBMdJRwgNSwvNiwvNiksPDI1MScrNCktMSYpJx4iFhEbIxkeOi8yOi4yMSUpQzg7IRYcIhccJhsfJh0iFhIcNSktOCsvKhwgMiUpchYcbhYcbBYcShMaFBEbSBUcaRkfaRogaBogbhwjhRgfgRcdWRYeFBEaWxYdkB4kliEnmyMpmSIoqCEnsSYqryUqZBohGBEZax0hwTAxwzEyvy8xtystnB0jqiMptSkttCoupiYrsCovuSwwxDAxvywvtScrGl5sSwAAADJJREFUCNdjZGCEAy44iwWT+UaUkYUTwpRDVnCJ0QqfNgLM7yAjIeZyQUTh7oHZhqoNAKuSBH6skfLGAAAAAElFTkSuQmCC">
        <p>Adria Salido / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Nuria Prims, de azul noche</h3>
<p>Nuria Prims, con vestido de lentejuelas azul noche y bolso de mano a juego en la alfombra roja de los Premios Gaudí 2021.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-53730-3490811" data-url-type="noticia scroll" data-url-title="Minivestido + zapatos de cordones + calcetines" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=15#galeria-53730-3490811">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/bb/e5/05/dl_u478988_095.jpg"
             width="1200"             height="789"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAMAAACKYC6uAAAABGdBTUEAALGPC/xhBQAAAc5QTFRFT1FUWl5iYFdXY1pbW15hY2pvWmJnb1hTXmNnZm5yeWhmW2FkYGdsXmVpb2BfQ0ZKRUdMTVFVV1tfVltgVFleV1peZFBEWF1hWWBlYFxfWV9kXWNoW2BkXGFlYmZrODk9QEFGR0lNVVdbWFRWS05SeXNuo6SVbnBvTlJXTE9TTlFVSEpPQ0RJT1FWHRwgNCosMzM4OTk+PDc7QkFGcG1nraydbWllPj5DQzc6PTxBOjk+MzI3PDtAQ0FGFBITJiUpJyElSC4uLyosNzI2bGhisK6ed3BoOTY6NDA1UjIxKyQnMi4yMi4zRicnDgwPEhEUGBUZHxoeMi0xTD06qZuNZFVQJiElLicsNzE2KCEmKCImJR8kJh8kDgsOFBAUIh0hHBYaJBwhKSAlJBoemGdQMiQmHhUaIBccJRwhJRofJBQaIxAVIAQIPAYMSQoSUw0VXA8XXw8XZBgclF5LaRIZbBEZcxMbdhQbdhIbdhMbcxIadBEbRwcOcA0WehIafRMcfxQdfxUdfBQcjGhjehcejRoijxwjkBwjjxsijxkhjRghixcgmRggoRsjpB4lph8mpx8mpyAnoR4lbxkdiR0ioiAooyEooR8onh0mmhslwqQKdAAAADVJREFUCFtjYWCEgT+sIJKFnxEVsAjAWK/FGFFVCKCrQNbyXghJgB+hmvE/E15bsAgwgBwJABrgBWPCfUdhAAAAAElFTkSuQmCC">
        <p>Adria Salido / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Minivestido + zapatos de cordones + calcetines</h3>
<p>Los zapatos con cordones y calcetines blancos, combinados con minivestido, también recorrieron la alfombra roja de los Premios Gaudí 2021.</p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-53730-3490838" data-url-type="noticia scroll" data-url-title="Deportivas y looks ochenteros" data-url="https://www.woman.es/belleza/maquillaje/greta-fernandez-maquillaje-vestido-premios-gaudi-2021?foto=16#galeria-53730-3490838">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/74/1a/26/sorprendente-alfombra-roja-premios-gaudi-2021.jpg"
             width="1200"             height="801"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAMAAACKYC6uAAAABGdBTUEAALGPC/xhBQAAAd1QTFRFKiUlQT4+V01GYldRTk1PV1hbX2FkW11gamlodHV1fnhyfXh0Y2dsam5yZ2tvXGBlJyQnMzE0Rj8/TkxQXFxgZmJjZmZpbG1wbHBzc3Fyb3J2cXZ6dnZ3cHV4b3R4am9zOzQ2QUBDV0pLYF5gaWptbGJhYVVPb3JzZWdof29od3p8e3h1h3+AeHp9fICDend5JiUqNzU6Pz1CRkVJUU5RQTg2Hx0dUlZWallQODIwUlFRXE5EamVoZGdrXmBlXl5jMywvNDM3NzU5REJGVFFUGBcaDAsNJI+nUbfMDhkdLSUlDw4OWFdbYWBkYF9jX1VYJyEkLyswQSkrMCksPDc6GhUVEw0NJ4OWHZ+7DQ0PIh4eDQwNUzs6QTk8SkVJSDo+JyAlNC0xLCUpMyswKyImFxIVEw0PR0hHUGdnFRESLCMkPi0mOzE3PjM5OS80PDE3SA8WTRQbUBYdSRIZLQ4SIwoOUickYTYsHQoNNxEWIB0rUh0kVB0lUxsiVB4liBUejxkhlRsjmR0kmh4ln0BDlTc6pFtYnVJSghYdOxASGBMZcxkeoCMqnyMrnCIqohwmqR8oryIqtSUrvCkutSctsSctxEpNuTtBtycuuSgtnCk0sycuuSoxuyoxvCkx1xqxpQAAABdJREFUCFtjYWBEBSwCdBJAtZiFn5C1AG+4AU1+9UzmAAAAAElFTkSuQmCC">
        <p>Adria Salido / GTRES</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Deportivas y looks ochenteros</h3>
<p>La alfombra de los Premios Gaudí 2021 fue, por lo general, sobria pero con sorprendentes pinceladas naif y ochenteras. </p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_ad1b9facad_cpm_r_dchac" id="banner_ad1b9facad_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_ad1b9facad_cpm_r_dchac = null;
function f_banner_ad1b9facad_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_ad1b9facad_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_ad1b9facad_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_ad1b9facad_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
</li>

                                </ul>
                            </div>
                        
                        <div class="boxinterest">
                            <div class="boxinterestContent">


                                                                    <!-- OUTBRAIN -->
                                        <div id='bloque_bajo_noticia'></div>
                                    <!-- /OUTBRAIN -->
                                
                                <!-- Noddus -->
                                <div class="publicis"></div>
                                <!-- /Noddus -->


                                                                    <div class="relacionados">
                                        <h2>Relacionados</h2>
                                    </div>
                                    <div class="articlebarrelfull">
                                        <div class="articlebarrel barrelright"><a href="/moda/tendencias/greta-fernandez-dior"><img src="https://img1.woman.es/4d/80/64/greta-fernandez-total-look-dior-280x341.jpg" />
                                                <h2>Greta Fernández: “Siempre estoy conectada conmigo misma, no me descuido”</h2>
                                            </a></div>
                                                                                    <div class="articlebarrel"><a href="/belleza/maquillaje/base-maquillaje-hidrata-ilumina-aguanta-greta-fernandez"><img src="https://img4.woman.es/88/42/ce/greta-fernandez-look-blanco-negro-280x341.jpg" />
                                                    <h2>Esta es la base de maquillaje que Greta Fernández lleva en las alfombras rojas</h2>
                                                </a></div>
                                                                            </div>
                                
                            </div>
                            <div class="rightcolumarticle">
                                <aside class="stickybanner">
                                    <!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_49eb4bb8cc_cpm_r_dchac" id="banner_49eb4bb8cc_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_49eb4bb8cc_cpm_r_dchac = null;
function f_banner_49eb4bb8cc_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_49eb4bb8cc_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_49eb4bb8cc_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_49eb4bb8cc_cpm_r_dchac] );
  });
}
  </script>
</div>                                 </aside>
                            </div>

                        </div>
                        <!-- Ventanas inteligentes -->
                        <section id="z-sites"></section>
                        <!-- /Ventanas inteligentes -->
                        </aside>
                        <div id='div-gpt-ad-cpm_mb' style="margin: 20px 0">
                            <script type='text/javascript'>
                                googletag.cmd.push(function() {
                                    advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']);
                                });
                            </script>
                        </div>
                        <div class="bottomplace">
                            <div id='div-gpt-ad-cpm_fmega'>
                                <script type='text/javascript'>
                                    googletag.cmd.push(function() {
                                        advertisingShow('div-gpt-ad-cpm_fmega', __dfpslots['cpm_fmega']);
                                    });
                                </script>
                            </div>
                        </div>
                    </main>
                    <!-- END CONTAINERMAIN -->


                </div>
                <aside>
  <div class="footerfirst">
    <div class="footsubs">
      <h3>Suscríbete</h3>
    </div>

    <div class="suscripcion">
      <div class="rowsuscripcion">
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion">Revista</a></h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion"><img src="https://img1.woman.es/9c/d8/7c/portada-woman-abril-207x273.jpg" /></a>
        </div>
        <div class="boxsuscripcion grow susbscribe_newsletter_button">
          <h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);">Newsletter</a></h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/newsletter.png?v=1.1.109" /></a>
        </div>
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php">Edición Digital</a></h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php"> <img nopin="nopin" src="https://med-woman.grupozeta.es/img/ipad.png" /></a>
        </div>
      </div>
    </div>
  </div>
</aside>
<div id='div-gpt-ad-cpm_sd'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']);
    });
  </script>
</div>

<div id='div-gpt-ad-cpm_si'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']);
    });
  </script>
</div>
<footer>
  <div class="footlinkrow">
    <div class="linkrow">
      <ul>
        <li><a href="/"><img nopin="nopin" class="logowomanpie" src="https://med-woman.grupozeta.es/img/womanfoot.svg" /></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebookfoot.png?v=1.1.109"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterfoot.png?v=1.1.109"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramfoot.png?v=1.1.109"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtube_foot.png?v=1.1.109"></a></li>
      </ul>
      <ul class="zetapietop">
        <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
        <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
        <li><a class="tracklink" bloque="footer" label="politica de privacidad y cookies" rel="nofollow" href="https://www.prensaiberica.es/politica-de-privacidad-resumida/">Política de privacidad y cookies</a></li>
        <li><a class="tracklink" bloque="footer" label="publicidad" href="/docs/publicidad.pdf">Publicidad</a></li>
        <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
      </ul>
      <div class="zetapie">
        <a class="tracklink" bloque="footer" label="grupo zeta" href="http://www.grupozeta.es/" rel="nofollow" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/zetafoot.png" /></a></div>
      <ul class="zetapietop">
        <li><span>Revistas</span></li>
        <li><a class="tracklink" bloque="footer" label="autohebdo sport" href="https://www.autohebdosport.es" rel="nofollow" target="_blank">Autohebdo Sport</a></li>
        <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.cuore.es/" rel="nofollow" target="_blank">Cuore</a></li>
        <li><a class="tracklink" bloque="footer" label="digital camera" href="http://www.digitalcamera.es/" rel="nofollow" target="_blank">Digital Camera</a></li>
        <li><a class="tracklink" bloque="footer" label="interviu" href="http://www.interviu.es/" rel="nofollow" target="_blank">Interviú</a></li>
        <li><a class="tracklink" bloque="footer" label="primera linea" href="http://www.primeralinea.es/" rel="nofollow" target="_blank">Primera Línea</a></li>
        <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" rel="nofollow" target="_blank">Stilo</a></li>
        <li><a class="tracklink" bloque="footer" label="tiempo" href="http://www.tiempodehoy.com/" rel="nofollow" target="_blank">Tiempo</a></li>
        <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
        <li><a class="tracklink" bloque="footer" label="woman" href="https://www.woman.es/" target="_blank">Woman</a></li>
      </ul>

      <ul class="zetapietop">
        <li><span>Prensa</span></li>
        <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Córdoba</a></li>
        <li><a class="tracklink" bloque="footer" label="diario de la grada" href="http://www.diariolagrada.com/" rel="nofollow" target="_blank">Diario La Grada</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de aragon" href="http://www.elperiodicodearagon.com/" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de cataluna" href="https://www.elperiodico.com/es/" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de extremadura" href="http://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
        <li><a class="tracklink" bloque="footer" label="la cronica de badajoz" href="http://www.lacronicabadajoz.com/" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
        <li><a class="tracklink" bloque="footer" label="mediterraneo" href="http://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank">Mediterraneo</a></li>
        <li><a class="tracklink" bloque="footer" label="sport" href="https://www.sport.es/es/" rel="nofollow" target="_blank">Sport</a></li>
      </ul>

      <ul class="zetapietop">
        <li><span>Otros negocios</span></li>
        <li><a class="tracklink" bloque="footer" label="zeta gestion de medios" href="http://www.zetagestion.com/" rel="nofollow" target="_blank">Zeta Gestión de Medios</a></li>
        <li><a class="tracklink" bloque="footer" label="zeta kiosko" href="https://www.zetakiosko.com/" rel="nofollow" target="_blank">Zeta Kiosko</a></li>
      </ul>
      <div class="zetacopy">
        <p>Copyright 2021 &copy; Ediciones Reunidas. S.A.U. | Todos los derechos reservados</p>
      </div>
      <div class="vmobile"><a href="javascript:setDesktop();"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mobile.png"></a></div>
    </div>

  </div>
</footer>                <!-- END CONTAINER SKIN -->
            </div>
            <!-- END CONTAINER -->
        </div>

        <!-- scripts -->
        <script src="https://med-woman.grupozeta.es/js/jquery.mCustomScrollbar.concat.min.js?v=1.1.109"></script>
        <script src="//connect.facebook.net/es_ES/sdk.js"></script>
        <script src="https://med-woman.grupozeta.es/js/functions.js?v=1.1.109"></script>
        <script type="text/javascript">
            var pixel = new Image();
            pixel.src = "/pixel.php?id=269455&r=" + new Date().getTime();
            var __JSON_URLS = {"269455":{"t":"Greta Fern\u00e1ndez y el maquillaje m\u00e1s bonito de los Premios Gaud\u00ed","u":"https:\/\/www.woman.es\/belleza\/maquillaje\/greta-fernandez-maquillaje-vestido-premios-gaudi-2021","c":"https:\/\/www.woman.es\/belleza\/maquillaje\/greta-fernandez-maquillaje-vestido-premios-gaudi-2021","a":"https:\/\/www.woman.es\/amp\/belleza\/maquillaje\/greta-fernandez-maquillaje-vestido-premios-gaudi-2021","tea":{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":"xxxxtimestampxxxx","userState":"no logado","conType":"noticia","conIdpage":"269455","conWords":"756","tiempoLectura":"","conTags":"greta fernandez,premios gaudi","conPub":"20210322","conMod":"20210322","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_fmega,cpm_m,cpm_mb,cpm_r_dcha, cpm_r_dchab, cpm_r_dchac","conAuthor":"clara hernandez","conPerson":"clara hernandez","conSubsection":"maquillaje","conSection":"belleza"}}};

            (function($) {
                $(window).load(function() {
                    $("div.barrel ul").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                    $("div.menucategoria").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                });
            })(jQuery);


            // sticky billboard
            var unsetStickyBillboard = function() {
                $("#billboardfiller").addClass("hidden");
                $('.publiheadintyes, .topAd').removeClass('viewbilityldbfixed');
            }

            renderedBanner = (typeof renderedBanner !== 'undefined' && renderedBanner instanceof Array) ? renderedBanner : [];

            bannerViewabilityChanged = (typeof bannerViewabilityChanged !== 'undefined' && bannerViewabilityChanged instanceof Array) ? bannerViewabilityChanged : [];
            bannerViewabilityChanged.push(
                function(event) {
                    var targetingMap = getEventTargetingMap(event);
                    if (!targetingMap) return;
                    var isEmpty = event.isEmpty,
                        sPos = targetingMap.p[0];
                    if (isEmpty || sPos != "cpm_fmega") return;
                    setTimeout(unsetStickyBillboard, 1500);
                }
            );

            // share links float
            (function() {
                var $element = $(".sharelink");
                var $float = $(".sharelinkfloat ul");
                if ($element.length !== 1 || $float.length !== 1) return;
                var checkShareButtonsFloat = function() {
                    var iSH = window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight;
                    var boundaries = $element[0].getBoundingClientRect();
                    if ((boundaries.top + boundaries.height) < 0) {
                        $float.addClass("floatlinkmove");
                    } else {
                        $float.removeClass("floatlinkmove");
                    }
                }
                $(window).scroll(checkShareButtonsFloat);
                checkShareButtonsFloat();
            })();
        </script>
        <script>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</script>
</body>

</html>
<!-- Article Desktop -->
<!-- (455cdc1b9cf05afb) (x.x.18.112) Exec time 0.0646s -->
