<!DOCTYPE html>
<html lang="es">

<head>

    <meta charset="utf-8">
    <meta name="referrer" content="always">
    <title>Las mejores bases de maquillaje y las más resistentes para usar bajo la mascarilla</title>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <script type="text/javascript">
        var dataLayer = [{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":Math.floor(Date.now() / 1000),"userState":"no logado","conType":"noticia","conIdpage":"242309","conWords":"538","tiempoLectura":"","conTags":"bases de maquillaje,mascarilla,verano 2020,piel","conPub":"20200817","conMod":"20200814","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_fmega,cpm_m,cpm_mb,cpm_r_dcha, cpm_r_dchab, cpm_r_dchac","conAuthor":"cristina  martin ","conPerson":"aida ortega","conSubsection":"maquillaje","conSection":"belleza"}];
    </script>

    <link rel="shortcut icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://med-woman.grupozeta.es/favicon.ico" type="image/x-icon">
    <link rel="manifest" href="/manifest.json?v=1.1.103">
    <meta name="title" content="Las mejores bases de maquillaje y las más resistentes para usar bajo " />
    <meta name="description" content="Estas son las mejores bases de maquillaje y los trucos infalibles para una piel perfecta bajo la mascarilla " />
    <meta name="keywords" content="bases de maquillaje,mascarilla,piel,verano 2020" />
    <meta name="news_keywords" content="bases de maquillaje,mascarilla,piel,verano 2020" />
    <meta name="robots" content="index,follow" />
    <meta name="verification" content="d0f44e60ffa6e71eada9d81672d11dbb" /> <!-- Zanox -->
    <link rel="canonical" href="https://www.woman.es/belleza/maquillaje/bases-maquillaje-resistentes-mascarilla" />
    <link rel="amphtml" href="https://www.woman.es/amp/belleza/maquillaje/bases-maquillaje-resistentes-mascarilla" />
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/common.css?v=1.1.103">
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/styleasidebarrel.css?v=1.1.103">
    <link href='//fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;' rel='stylesheet' type='text/css' />
    <link href='//fonts.googleapis.com/css?family=Merriweather:400,900' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Lato:400,300' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Cousine' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://med-woman.grupozeta.es/css/jquery.mCustomScrollbar.min.css?v=1.1.103">

    <!-- OGs FACEBOOK -->
    <meta property="og:title" content="Las mejores bases de maquillaje y las más resistentes para usar bajo la mascarilla" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.woman.es/belleza/maquillaje/bases-maquillaje-resistentes-mascarilla" />
            <meta property="og:image" content="https://img3.woman.es/b5/e0/67/mascarilla-verano-presumir-piel-perfecta-580x325_1.jpg" />
        <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="580" />
                <meta property="og:image:height" content="325" />
        <meta property="fb:app_id" content="443245065697754" />
    <meta property="article:publisher" content="https://www.facebook.com/WomanMadameFigaro" />
    <meta property="og:description" content="Estas son las mejores bases de maquillaje y los trucos infalibles para una piel perfecta bajo la mascarilla " />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="woman.es" />

    <!-- OGs TWITTER -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@revistawoman" />
    <meta name="twitter:creator" content="@revistawoman" />
    <meta name="twitter:domain" content="woman.es" />
    <meta name="twitter:url" content="https://www.woman.es/belleza/maquillaje/bases-maquillaje-resistentes-mascarilla" />
    <meta name="twitter:title" content="Las mejores bases de maquillaje y las más resistentes para usar bajo " />
    <meta name="twitter:description" content="Estas son las mejores bases de maquillaje y los trucos infalibles para una piel perfecta bajo la mascarilla " />
            <meta name="twitter:image" content="https://img3.woman.es/b5/e0/67/mascarilla-verano-presumir-piel-perfecta-580x325_1.jpg" />
    
    <meta property="article:published_time" content="2020-08-17T08:52:00+02:00" />
    <meta property="article:modified_time" content="2020-08-14T14:42:34+02:00" />

    <!-- JSON-LD -->
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.woman.es/belleza/maquillaje/bases-maquillaje-resistentes-mascarilla",
    "url": "https://www.woman.es/belleza/maquillaje/bases-maquillaje-resistentes-mascarilla",
    "headline": "Estas son las bases de maquillaje que no dejar\u00e1n huella en tu mascarilla",
    "image": [
        "https://img2.woman.es/b5/e0/67/mascarilla-verano-presumir-piel-perfecta-640.jpg"
    ],
    "datePublished": "2020-08-17T08:52:00+02:00",
    "dateModified": "2020-08-14T14:42:34+02:00",
    "keywords": [
        "bases de maquillaje",
        "mascarilla",
        "piel",
        "verano 2020"
    ],
    "author": {
        "@type": "Person",
        "name": "Cristina Mart\u00edn Frutos | Woman.es"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Woman Madame Figaro",
        "url": "https://www.woman.es",
        "logo": {
            "@type": "ImageObject",
            "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
            "width": 236,
            "height": 50
        },
        "sameAs": [
            "https://www.facebook.com/WomanMadameFigaro",
            "https://twitter.com/revistawoman",
            "https://www.instagram.com/woman_es/",
            "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
        ]
    },
    "description": "Hace calor. Y este verano, adem\u00e1s, la temperatura sube m\u00e1s con el uso de la mascarilla. Pero tenemos las claves para tu maquillaje permanezca impecable frente a ambos enemigos.\u00a0",
    "articleBody": "Ya sabemos, por lo que nos han contado y, sobre todo, por nuestra propia experiencia, que el uso de mascarilla est\u00e1 cambiando nuestros h\u00e1bitos de maquillaje. Nos hemos centrado en la mirada, se ha disparado la demanda de los\u00a0labiales permanentes, y, adem\u00e1s, tambi\u00e9n nos preocupa encontrar la base de maquillaje perfecta para este verano tan extra\u00f1o. Esa que combine una textura ligera y fresca con una f\u00f3rmula de larga duraci\u00f3n, resistente al sudor que propicia el uso de la mascarilla y a su roce.\u00a0\n- Siete propuestas para que tu maquillaje de ojo no pase desapercibido\n- \u00bfD\u00f3nde comprar mascarillas bonitas? Marcas con dise\u00f1os originales (y, en muchos casos, fines ben\u00e9ficos)\nPor supuesto, el primer paso para conseguir un maquillaje resistente a la mascarilla -que no deje rastro en la misma y mantenga nuestra piel perfecta- es elegir la f\u00f3rmula correcta. Las m\u00e1s eficaces son las que combinan texturas ligeras, coberturas medias y larga duraci\u00f3n. Si adem\u00e1s cuentan con SPF (\u00a1recuerda que la mascarilla no te protege de la radiaci\u00f3n solar!) e incluyen activos hidratantes, mejor que mejor. Las fluidas son las que mejor cumplen estos requisitos, pero tambi\u00e9n existen algunos fondos en forma de polvo o stick que pueden ser tu mejor aliado estival. Pese a todo, es probable que no supere la prueba al 100%. Un truco infalible consiste en no aplicarla por todo el rostro, sino \u00fanicamente en las zonas m\u00e1s conflictivas como las mejillas, la nariz o la frente. Incluso puedes optar por hacerlo con un buen corrector, algo que los maquilladores profesionales suelen recomendar para cualquier d\u00eda del a\u00f1o.\u00a0\n    Gregory Scaffidi/IMAXTREE.COM\n\u00a0\nOtros tips que te ayudar\u00e1n a mantener tu base de maquillaje impecable con el uso continuo de la mascarilla en verano consisten en prestar atenci\u00f3n al antes y al despu\u00e9s. Es decir, en primer lugar prepara tu piel antes de maquillarla. Mantenerla limpia e hidratada es siempre b\u00e1sico, pero con el uso de la mascarilla se convierte en imprescindible. Esa es la mejor manera de crear un lienzo perfecto en el que luego podr\u00e1s aplicar tu base. \u00bfY el desp\u00faes? Se trata de seguir un gesto tan sencillo como aplicar un spray fijador. Resulta clave para evitar los brillos tan t\u00edpicos durante los d\u00edas de calor, alarga la vida de la base de maquillaje y, adem\u00e1s, refresca.\u00a0\nSi no tienes uno a mano, prueba con un agua termal o una bruma. Es importante dejar una distancia de unos 20 cent\u00edmetros con la cara y dejar que se seque solo. Que no tienes ni uno ni otro. Puedes dar el toque final con unos polvos trasl\u00facidos. Eso s\u00ed, aseg\u00farate de retirar bien el exceso de producto y c\u00e9ntrate en las zonas que se rozan con la mascarilla.\n                        Las bases de maquillaje m\u00e1s ligeras y resistentes que superar\u00e1n con \u00e9xito el uso de la mascarilla en verano          Ver 7 fotos                  \n\u00a0"
}    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Woman Madame Figaro",
            "url": "https://www.woman.es",
            "logo": {
                "@type": "ImageObject",
                "url": "https://med-woman.grupozeta.es/img/woman_logo_amp_236x60.png",
                "width": 236,
                "height": 60
            },
            "sameAs": [
                "https://www.facebook.com/WomanMadameFigaro",
                "https://twitter.com/revistawoman",
                "https://www.instagram.com/woman_es/",
                "https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA"
            ]
        }
    </script>
    <!-- /JSON-LD -->


    <!-- START: CMP JS -->
<script type="text/javascript">window.cmp_config=window.cmp_config||{};window.cmp_config.nameTxt="Ediciones Reunidas, SAU";window.cmp_config.privacyURL="https://med-woman.grupozeta.es/politica-seguridad-usuarios/";</script>
<script src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js" type="text/javascript"></script>
<!-- END: CMP JS -->

    <script type='text/javascript'>
    var pbjs = {};
    var hb_zeta = 'wom_desktop_noticias';
</script>
<script async='async' src='https://acdn.adnxs.com/prebid/c/9779_zeta/pb.js' type='text/javascript'></script>
<script type="text/javascript">!function(t,e,n,i,s,o,a){function g(n,i){e[t]._Q.push([n,i])}e[t]||(e[t]={init:function(){g("i",arguments)},fetchBids:function(){g("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(o=n.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(a=n.getElementsByTagName(i)[0]).parentNode.insertBefore(o,a))}("apstag",window,document,"script"),window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push(function(Didomi){apstag.init({pubID:"3471",adServer:"googletag",bidTimeout:2e3}),googletag.cmd.push(function(){var t=googletag.pubads().getSlots().map(function(t){return{slotID:t.getSlotElementId(),slotName:t.getAdUnitPath(),sizes:t.getSizes().map(function(t){return"string"!=typeof t?[t.getWidth(),t.getHeight()]:[t]}).filter(function(t){return(t[0]>=10||t[1]>=10)&&"string"!=typeof t[0]})}}).filter(function(t){return t.sizes.length>0});apstag.fetchBids({slots:t},function(){googletag.cmd.push(function(){apstag.setDisplayBids()})})})});</script>    <script type='text/javascript'>
var __exclude_ads = [];

</script>
<!-- START: GTMS -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TTM3HX');</script>
            <!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M4DJSW');</script>
            <!-- End Google Tag Manager -->

<!-- END: GTMs -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->

                <script>
                    window.onload = function(){
                        document.getElementsByClassName('bottomplace')[0].addEventListener('click',function(){
                            this.remove();
                        })      
                    }
                </script>
                
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

            <!-- TABOOLA -->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                article: 'auto'
            });
            ! function(e, f, u, i) {
                if (!document.getElementById(i)) {
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/grupozeta-woman/loader.js',
                'tb_loader_script');
            if (window.performance && typeof window.performance.mark == 'function') {
                window.performance.mark('tbl_ic');
            }
        </script>
        <!-- /TABOOLA -->
    

</head>

<body>

    <!-- START: GTMs(noscript) -->
    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-M4DJSW'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
    <!-- END: GTMs(noscript) -->

    <div class="articledate" data-article-id="242309"></div>

    <nav>
  <div class="menucategoria">
    <div class="menucatsection">
      <div class="menucatsectionsup">
<!--       <div class="logomenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/woman-logo.png"></div> -->
        <div id="closemenu" class="closemenucatsection"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></div>
      </div>
      <div class="menupic">
        <div class="menupic1"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mujermenu2.png"/></div>
        <div class="menupic2"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/pintalabios.png"/></div>
        <div class="menupic3"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/panesmenu.png"/></div>
      </div>
      <ul>
        <li class="lilr1"><p><a class="tracklink" bloque="menu" label="moda" href="/moda/">Moda</a></p></li>
        <li class="lilr2"><p><a class="tracklink" bloque="menu" label="belleza" href="/belleza/">Belleza</a></p></li>
        <li class="lilr3"><p><a class="tracklink" bloque="menu" label="lifestyle" href="/lifestyle/">Lifestyle</a></p></li>
        <li class="lilr4"><p><a class="tracklink" bloque="menu" label="celebrities" href="/celebrities/">Celebrities</a></p></li>
        <li class="lilr5"><p><a class="tracklink" bloque="menu" label="blogs" href="/blogs/">Blogs</a></p></li>
<!--         <li class="lilr6"><p><a class="tracklink" bloque="menu" label="tienda" href="/tienda">Tienda</a></p></li> -->
        <li class="lilr7"><p><a class="tracklink" bloque="menu" label="horóscopo" href="/horoscopo/">Horóscopo</a></p></li>
        <li class="lilr8"><p><a class="tracklink" bloque="menu" label="woman tv" style="white-space: nowrap" href="/woman_tv/">Woman TV</a></p></li>
      </ul>
      <div class="listlinemenu">
        <ul>
          <li><a class="tracklink" bloque="menu" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramlink.png"></a></li>
          <li><a class="tracklink" bloque="menu" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtubelink.png"></a></li>
        </ul>
      </div>
    </div>
  </div>
</nav>
    <div id="container">
        <div class="containerskin" publi-addclass-skin="containerskinpubli" publi-delclass-skin="containerskin">
            <header>
  <div class="headertop headMain" publi-addclass-skin="headerpubli" publi-delclass-skin="headertop">
    <div class="headercontent">
      <div class="logo"><a href="/"><img nopin="nopin" title="woman.es" src="https://med-woman.grupozeta.es/img/logoWoman_big.png?v=1.1.103" /></a>
        <div class="seotittle">
          <h2>woman<span> | El lujo de ser mujer</span></h2>
        </div>
      </div>
      <div class="tips">
        <ul>
          <li><a href=" "> </a></li>
          <li><a href=" "> </a></li>
          <li><a href=" "> </a></li>
        </ul>
      </div>
      <div class="menu"><span id="searchpush"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/search.png"></span><span id="closesearch"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/close.png"></span><span id="openmenu"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/menu.png"></span></div>
    </div>
  </div>
</header>
<div class="search" publi-addclass-skin="searchpubli" publi-delclass-skin="search">
  <div class="searchfind">
    <form action="/busqueda"><input id="target" type="text" name="buscar" placeholder="Haz tu búsqueda" value="" /><span><input style="top:0px" type="image" src="https://med-woman.grupozeta.es/img/search.png"></span></form>
  </div>
</div>
            <div class="coverMain">
                <div class="topAd">
                    <div id='div-gpt-ad-cpm_m'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() {
                                advertisingShow('div-gpt-ad-cpm_m', __dfpslots['cpm_m']);
                            });
                        </script>
                    </div>
                </div>


                <div class="headcat">
    <div class="headcatOne"><h2><a href="/belleza/">belleza</a></h2></div>
    <div class="headcatTwo">
        <ul>
                                                <li><a  href="/belleza/novedades/">Novedades</a></li>
                                                <li><a  href="/belleza/tutoriales/">Tutoriales</a></li>
                                                <li><a class="border" href="/belleza/maquillaje/">Maquillaje</a></li>
                                                <li><a  href="/belleza/pelo/">Pelo</a></li>
                                                <li><a  href="/belleza/tratamientos/">Tratamientos</a></li>
                                                <li><a  href="/belleza/nutricion/">Nutrición</a></li>
                                            </ul>
    </div>
</div>
                <!-- <div class="parallaxadtop">
                <div id="div-gpt-ad-parallaxadtop">
                    <script type="text/javascript">
                        googletag.cmd.push(function () { advertisingShow('', __dfpslots['parallaxadtop']); });
                    </script>
                </div>
            </div> -->

                <div id="containerMain">

                    <main>
                        <div class="contentMain">
                            <div class="contentArticle">
                                <div class="articledate" data-article-id="242309"></div>
                                                                    <div class="articleImage">
                                        <img src="https://img2.woman.es/b5/e0/67/mascarilla-verano-presumir-piel-perfecta-640.jpg">
                                                                                    <div class="articleImageFoot">Matteo Scarpellini / Imaxtree.com</div>
                                                                            </div>
                                
                                <div class="boxcontent">
                                    <div class="box">
                                        <div class="boxone">
                                            <h1>Estas son las bases de maquillaje que no dejarán huella en tu mascarilla</h1>
                                        </div>
                                    </div>
                                </div>

                                <div id=”stories-publicis”></div>

                                <div class="contentArticleMain">

                                    <div class="sharelinkfloat" publi-addclass-skin="sharelinkfloatpubli" publi-delclass-skin="sharelinkfloat">
                                        <ul class="share_floating_block_242309">
                                            <li>
                                                <a href="javascript:share_facebook(242309); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(242309); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <h2><p>Hace calor. Y este verano, además, la temperatura sube más con el uso de la mascarilla. Pero tenemos las claves para tu maquillaje permanezca impecable frente a ambos enemigos. </p>
</h2>
                                    
                                    <div class="sharelink">
                                        <ul class="share_block_242309">
                                            <li>
                                                <a href="javascript:share_facebook(242309); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebooklink.png"></a>
                                            </li>
                                            <li><a href="javascript:share_twitter(242309); void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterlink.png"></a>
                                            </li>
                                        </ul>
                                    </div>

                                                                            <div class="autor">Cristina Martín Frutos | Woman.es</div>
                                                                        <time class="date" datetime="2020-08-17T08:52:00+02:00">17 de agosto de 2020</time>
                                    <div class="article_body_242309"><p>Ya sabemos, por lo que nos han contado y, sobre todo, por nuestra propia experiencia, que el uso de mascarilla está cambiando nuestros hábitos de maquillaje. Nos hemos <a href="https://www.woman.es/belleza/maquillaje/resaltar-maximo-ojos-nuevos-protagonistas-rostro-mascarilla-obligatorio" target="_blank">centrado en la mirada</a>, se ha disparado la demanda de los <a href="https://www.woman.es/belleza/maquillaje/pintalabios-mascarilla-maybelline-superstay" target="_blank">labiales permanentes</a>, y, además, también nos preocupa encontrar la <strong>base de maquillaje perfecta para este verano tan extraño</strong>. Esa que combine una textura ligera y fresca con una fórmula de larga duración, resistente al sudor que propicia el uso de la mascarilla y a su roce. </p>

<p><a href="https://www.woman.es/belleza/maquillaje/sombras-ojos-verano-mascarilla" target="_blank">- Siete propuestas para que tu maquillaje de ojo no pase desapercibido</a></p>

<p><a href="https://www.woman.es/moda/shopping/comprar-mascarillas-bonitas-marcas" target="_blank">- ¿Dónde comprar mascarillas bonitas? Marcas con diseños originales (y, en muchos casos, fines benéficos)</a></p>

<p>Por supuesto, el primer paso para conseguir un <strong>maquillaje resistente a la mascarilla</strong> -que no deje rastro en la misma y mantenga nuestra piel perfecta- es elegir la fórmula correcta. Las más eficaces son las que combinan texturas ligeras, coberturas medias y larga duración. Si además cuentan con SPF (¡recuerda que <a href="https://www.woman.es/belleza/maquillaje/protector-solar-color-cara" target="_blank"><strong>la mascarilla no te protege de la radiación solar</strong></a>!) e incluyen activos hidratantes, mejor que mejor. Las fluidas son las que mejor cumplen estos requisitos, pero también existen algunos fondos en forma de polvo o stick que pueden ser tu mejor aliado estival. Pese a todo, es probable que no supere la prueba al 100%. Un truco infalible consiste en no aplicarla por todo el rostro, sino únicamente en las zonas más conflictivas como las mejillas, la nariz o la frente. Incluso puedes optar por hacerlo con un buen corrector, algo que los maquilladores profesionales suelen recomendar para cualquier día del año. </p>

<div>  <div><img  src='https://img1.woman.es/fe/e7/f7/trucos-base-maquillaje-resista-mascarilla-650x416.jpg'></div>  <div class='footimgarticle'>Gregory Scaffidi/IMAXTREE.COM</div></div>

<p> </p>

<p>Otros tips que te ayudarán a mantener tu<strong> base de maquillaje impecable con el uso continuo de la mascarilla</strong> en verano consisten en prestar atención al antes y al después. Es decir, en primer lugar prepara tu piel antes de maquillarla. Mantenerla limpia e hidratada es siempre básico, pero con el uso de la mascarilla se convierte en imprescindible. Esa es la mejor manera de crear un lienzo perfecto en el que luego podrás aplicar tu base. ¿Y el despúes? Se trata de seguir un gesto tan sencillo como <a href="https://www.woman.es/belleza/maquillaje/spray-fijador-rostro" target="_blank">aplicar un spray fijador</a>. Resulta clave para evitar los brillos tan típicos durante los días de calor, <strong>alarga la vida de la base de maquillaje</strong> y, además, refresca. </p>

<p>Si no tienes uno a mano, prueba con un agua termal o una bruma. Es importante dejar una distancia de unos 20 centímetros con la cara y dejar que se seque solo. Que no tienes ni uno ni otro. Puedes dar el toque final con unos polvos traslúcidos. Eso sí, asegúrate de retirar bien el exceso de producto y céntrate en las zonas que se rozan con la mascarilla.</p>

<a class="gallery_collage_link" data-gallery-id="50359" href="#galeria-50359">  <div class="gallerysee">    <div class="photogallerycontenttittle">        <div class="photogallerytittle">          <div><p class="gallery-title">Las bases de maquillaje más ligeras y resistentes que superarán con éxito el uso de la mascarilla en verano</p></div>          <div class="pushbutton">Ver 7 fotos</div>        </div>    </div>    <img src="https://img3.woman.es/49/e8/d2/50359_collage.jpg?v=50372" style="width:100%" /></a>  </div></a>

<p> </p>
</div>
                                                                            <div class="tags"><span>Tags:</span><p><a href='/bases-maquillaje_t/'>bases de maquillaje</a>,</p><p><a href='/mascarilla_t/'>mascarilla</a>,</p><p><a href='/verano-2020_t/'>verano 2020</a>,</p><p><a href='/piel_t/'>piel</a></p></div>
                                                                        
                                    <!-- Noddus -->
                                    <div class="publicis"></div>
                                    <!-- /Noddus -->
                                    
                                </div>
                            </div>
                            <div class="asidebarrel">
  
</div>
                        </div>

                                                    <div class="articleGallery">
                                <ul>

                                    <li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
  <div class="article-gallery-title">
    <a class="anchor" id="galeria-50359"></a>
    <h2>Las bases de maquillaje más ligeras y resistentes que superarán con éxito el uso de la mascarilla en verano</h2>
    <div class="eTitle"><p>Sus fórmulas de larga duración no dejarán rastro y permanecerán horas inalterables pese al sudor, el calor y el roce de la mascarilla. </p>
</div>
  </div>
  <div class="autor">Cristina Martín Frutos | Woman.es</div>
      <div class="scroll-count galleryImage" id="galeria-50359-3159553" data-url-type="noticia scroll" data-url-title="Giorgio Armani Beauty" data-url="https://www.woman.es/belleza/maquillaje/bases-maquillaje-resistentes-mascarilla?foto=1#galeria-50359-3159553">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/e0/ad/50/base-luminosa-silk-foundation-giorgio-armani.jpg"
             width="650"             height="780"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA0AAAAQCAMAAAD6fQULAAAABGdBTUEAALGPC/xhBQAAARpQTFRF////9vb36Ojp9/f46unq/f390NDRHh0iS0pPwb7EMS80VFNXwcHCGBcbSUhMuri+QUBEvLu9FxYaS0pOs7C3NDI3Ozo+t7a4Tk1RsK60ODY6NDM3sbCyFhUZUU9UsK20LSswqaiqExMVlpSaQD9CJCMnzsjGe15PlHdpg3Fqood0ln5t5t7br4pxzbCa1Lqj0bady6+Y/f385t/brIZuzbGb2MCp0LSayKuT/Pz7kW1YuZuFw6mTuJmBu5+I/Pv66ePgonxjx6iP0rigyauPx6qS6+bjq4Zsy62U1b2lza+TyKyT7ejll3RdqYp0v6OJro50vaKN+/r57+zs0sbA5NvU7OTd4tjQ29DL+ff3+fj4/fz89/b2/Pz8F69/SgAAAFVJREFUCFtjYgACRiZmFlYQgwmI2cAAmccAl2MFAm6EHJgPl+NmY/uDpJKBhQ+JxwU0B8RF2KAL5bFDAJSHsB7E44VJ4XAZG5swVlPY2TasZ2FhAbIApoQE82GzkgIAAAAASUVORK5CYII=">
        <p>D.R.</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Giorgio Armani Beauty</h3>
<p>La base de maquillaje más deseada de Armani celebra este verano su 20 aniversario. Y, la verdad, sigue siendo un must. Tiene un acabado ligero y fresco, con cobertura media, que deja la piel hidratada durante 24 horas. Perfecto para este verano de mascarilla...</p>

<p><a href="https://www.armanibeauty.es/maquillaje/tez/base-de-maquillaje/base-de-maquillaje-liquida/luminous-silk-base-de-maquillaje/AP10101.html" target="_blank">Luminous Silk, de Giorgio Armani Beauty (41 €)</a></p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-50359-3159562" data-url-type="noticia scroll" data-url-title="Bare Minerals" data-url="https://www.woman.es/belleza/maquillaje/bases-maquillaje-resistentes-mascarilla?foto=2#galeria-50359-3159562">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/ed/76/e7/2-bare-minerals.jpg"
             width="650"             height="650"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAMAAAAoLQ9TAAAABGdBTUEAALGPC/xhBQAAAeBQTFRF/////v7+tLS1gYGCdXV2oqKi2tra/f39fX1+YmJibm5ueHh4gYGBiYmJj4+PxMTEoKGhTExNWFhabGxsdXV1f39/h4eHjo6O5OTkRERFQkJCS0tMVVVXX19gaWlpc3NzfHx8hYWFsLCw5OTlJiYnNjY2TU1NW1tcZmZnbGxtc3N0eHh5eXl5jY2O4eHhHx8gLS0tNDQ0QEBATk5PVlZYW1tdY2NjbW1t6err0c7PxLSuybautaypbm1wLy8vMjIyOjo6Q0NDYGBhm5uc3d7fybOovIxxsIBlvItuuolsyqWQmZSULy8wMDAwODg4QUFBSkpKVFRW3Nzd7Oztz7uy3qmG4qyKzJl6wpJ0wpF0wpqEeXh6JycoLi4uQEBBtbW209PW6sCk88Ge8r2Z7biUx5R1vYxvuIdrvo1wt6iiLi4wOTk61tbWzMfG+NvG+sup9sKd5bGOy5d4uYhssYBlt56T6+vszcnJ+N/N+9Gx88Cc7LmWy5h5uIdqxpR2wqyg7Ozs2Njb7tG9/NW5+smm8L+d3auJs4Jnt4VoxpR18vLzz8C6+Mqo+sqn8sKhu4ptxKeWzM3O4eHjzb+48sep+sik+sml2quMzbWov7/B6urrx8fKwbq4wbm2wsLE19fZuqM01wAAAIxJREFUGJVjZIAARiD4z8T4i4ERwmdnhIKPUAEBRsbvXBAhiAIhRjgACygzogqwq8O5r4ACFnDeUz4+oAoXRlQQDLZMAMw+Ycm4kDEBSXK/0xQGxlww87oWkOgCO7kcKnvajLEBLNAIU7/59E+wQBeQ/UiecZc7Yz7ElwyToCryfkIFGGaB+Un/Id4EABhiGi7Ib9PWAAAAAElFTkSuQmCC">
        <p>D.R.</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Bare Minerals</h3>
<p>Te recomendamos otro best seller con mucha historia. Estos polvos sueltos de Bare Minerals, la marca pionera en la 'clean beauty', son un éxito que llegó a nuestro país este año. Son curiosos porque, aunque su formato es en polvo, al aplicarlos sobre la piel quedan cremosos como un fondo de maquillaje tradicional. Su fórmula, que no se cuartea, hace que no se transfieran a la ropa ni la mascarilla. Además, tienen SPF. </p>

<p><a href="https://www.primor.eu/bareminerals/59428-original-foundation-spf15-base-de-maquillaje-en-polvo.html" target="_blank">Base de maquillaje en polvo Original Foundation SPF15, de Bare Minerals (32 €).</a></p>

<p> </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-50359-3159574" data-url-type="noticia scroll" data-url-title="Maybelline NY" data-url="https://www.woman.es/belleza/maquillaje/bases-maquillaje-resistentes-mascarilla?foto=3#galeria-50359-3159574">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/d0/aa/1d/3-maybelline.jpg"
             width="650"             height="870"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAsAAAAQCAMAAAD3Y3VMAAAABGdBTUEAALGPC/xhBQAAAJNQTFRF////+vn46t7Z/Pv76NvTy6CI4dTPuYeTizVLm4GEjVFkcRo2ZUVLhERXZxEnXj9CtWB9kRxCg1Rf2raszpiDt5eJ5cm616+TxKeV2L6wtZN7vJ2Kn5CIfWlakX9zdHNxYWFgfXp5yY+EroJgsn2B2r6vvpmAuJiE27+vq4p1u5uG4cW1yKCGvp2HxsC+rqGYta2oyTiKfgAAABdJREFUCB1jYgACRiZmEMUEIpiZhxQbAEFQAK57+QgoAAAAAElFTkSuQmCC">
        <p>D.R.</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Maybelline NY</h3>
<p>Otra buena opción para que tu maquillaje aguante intacto el cóctel mascarilla & calor es aplicarte un corrector. El famoso 'borrador mágico' de Maybelline es perfecto para ello, ya que lo puedes ir extendiendo por las zonas conflictivas (ojeras, alrededor de la nariz, frente...), rojeces, manchas y granitos. </p>

<p><a href="https://www.maybelline.es/maquillaje-rostro/corrector/corrector-borrador-ojos" target="_blank">El Borrador Corrector Instant Anti-Age, de Maybelline NY (8,99 €)</a></p>

<p> </p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-50359-3159575" data-url-type="noticia scroll" data-url-title="Mia Cosmetics" data-url="https://www.woman.es/belleza/maquillaje/bases-maquillaje-resistentes-mascarilla?foto=4#galeria-50359-3159575">
        <img class="lazy-render"
             data-lazy-src="https://img4.woman.es/19/02/fb/4.jpg"
             width="650"             height="600"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAOCAMAAAAR8Wy4AAAABGdBTUEAALGPC/xhBQAAAL1QTFRF/////v7+5+fm6eno+fn3/v799vb2w8PCh4iHa2xsVVZWUFFRWlpZ8O7p9/bz+fn5p6emZmdnT1JSVFhaPkFCNzk6NDU2NjY3RkZF5OLd+vn4ysvKe3x9QEJDMjQ2KCotQkVHTlJURkhHOzs5S0xLmJiX4+Pj/fDn/dO7aE1JJSksLC4vMDAxNjc1PT49RERDdXV0r6+v/N7b71dbmUBIOjo6U1NTfn5+jo+OyMjI+vr6/vz87MPK8Ojp8PDvYbwmcQAAADdJREFUCJljZEADjJQJMIIBlMPGCAMgHj8jEmBgkEbi3WJgVEfw7n0EGWQE4x6DmmwNZB+izKUAyykFPJmnLZUAAAAASUVORK5CYII=">
        <p>D.R.</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Mia Cosmetics</h3>
<p>En verano nos gustan más que nunca los productos cómodos, ligeros y sencillos de usar. Este stick cumple todas esas funciones. Su parte blanca es en realidad una base de maquillaje que se transforma al contacto con la piel, para unificar el tono, cubrir imperfecciones etc. En la punta opuesta, un trío de coloretes para darle un punto fresco a las mejillas. En menos de un minuto tienes un look veraniego y resistente al sudor, calor, el roce de la mascarilla...</p>

<p><a href="https://es.miacosmeticsparis.com/products/sos-magic-stick" target="_blank">SOS Magic Stick, de MIA Cosmetics Paris (21,95 €)</a></p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_f222309a28_cpm_r_dchac" id="banner_f222309a28_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_f222309a28_cpm_r_dchac = null;
function f_banner_f222309a28_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_f222309a28_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_f222309a28_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_f222309a28_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
  <div class="galleryTopAd">
<!-- <div id='div-gpt-ad-cpm_mb'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_de01be37df_cpm_mb" id="banner_de01be37df_cpm_mb">
  <script type="text/javascript">
  var slot_banner_de01be37df_cpm_mb = null;
function f_banner_de01be37df_cpm_mb(){
  googletag.cmd.push(function() {
    slot_banner_de01be37df_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_de01be37df_cpm_mb").setTargeting("p", ["cpm_mb"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_de01be37df_cpm_mb] );
  });
}
  </script>
</div>   </div>
</li>
<li class="gallery-photo-li">
  <div class="gallery-photo galleryContainer">
    <div class="galleryContent">
      <div class="scroll-count galleryImage" id="galeria-50359-3159595" data-url-type="noticia scroll" data-url-title="Chanel " data-url="https://www.woman.es/belleza/maquillaje/bases-maquillaje-resistentes-mascarilla?foto=5#galeria-50359-3159595">
        <img class="lazy-render"
             data-lazy-src="https://img2.woman.es/ef/ba/22/6-chanel.jpg"
             width="650"             height="680"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAQCAMAAAD+iNU2AAAABGdBTUEAALGPC/xhBQAAAd1QTFRF68663p9546R+5aeA5aaA5qeC5qmE2Jp2/O7d//Li/vHg/+/e/+3a/uzW/+rU/fPm4KWD46V+5KZ/5qeB1598PjEqdmtjf3du/+zZ/uvW/vTo7cSq5KaAw49vDAwOW1tXT0lE//Lh/vHf/+/d/uzZ/+vW9+DN2Zp0nm1QDA0OV1ZTTUdC/vHh//Df/+7c/uzY/+rT/vPn3KSCnm5RKiEbWk9GbWFY++7d/+/f/+7b/uzX/+rV78iuz5Br4KF6zpd0yYxjw4hg1Zt18dnE//Pm+eLQzpBryotluINhvoNdsXtY0Zdy79bC/+nS/vTn//Pl3qaEtnpVvYdlsXpXzZNu79S+/+nR//Pk8cirtXpWwoxqx4piu4JczpNs79C5/+rS/ujQ//Pj99nCvYBbw4xp1ZVq1JVq05dw6cGk/+vU/+fP/OnWw4Zgwo1rtHxYrHdVw49s4ayJ/ejS/+bN1pt20KB/3aeA0pt24LGQ1J578c6z36+PsnVRtHtVtnxVtYhr1qyP26qK/+XM9NjC0JFrvX5Xr3lZ38q2wbCe4sCm9ti+/+fQ/+fO/+XL37GTzIxltIBg5M+6s6OT27uj2qaF/+TL/erV2KeHqm1JupB02LWb2aF+yIlj9M+z/+TJ2fNuwwAAAKJJREFUCB0FwTFKw1AAAND/tv6YUjEFw++WlA4OuYI3MKOzToIncPYshZygXkFBEBe7dRS+4CL86uh7AgBgAfDDXJF8rnILkKVaCTXgeCKdezvtAIoUOsAzQ5EuAPb1MV+6EvBb8TQoG2OYAd6/ujXjrAJsh+F7aTybbgEva43ragr3wG6zjG6m0I/Aa9MsxNDmBwDEoD88Ah9tI2pzfwf4i/+UoiVgEmzjEQAAAABJRU5ErkJggg==">
        <p>D.R.</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Chanel </h3>
<p>La línea de maquillaje Les Beiges, de Chanel, es un acierto seguro en verano (y en nuestra opinión, durante el resto del año). Aunque no está a la venta hasta el 1 de septiembre, no podíamos dejar de recomendarte esta base de larga duración: deja una sensación de piel desnuda pero perfecta que permanece intacta durante 12 horas. </p>

<p><a href="https://www.chanel.com/es/maquillaje/p/184210/les-beiges-teint-belle-mine-naturelle-spf-25-pa/" target="_blank">Les Beiges Teint Belle Mine Longue Tenue, de Chanel (51 €)</a></p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-50359-3159576" data-url-type="noticia scroll" data-url-title="La Spiaggia" data-url="https://www.woman.es/belleza/maquillaje/bases-maquillaje-resistentes-mascarilla?foto=6#galeria-50359-3159576">
        <img class="lazy-render"
             data-lazy-src="https://img1.woman.es/e6/d8/88/5-spiaggia.jpg"
             width="650"             height="780"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA0AAAAQCAMAAAD6fQULAAAABGdBTUEAALGPC/xhBQAAARdQTFRF/////v7+/Pz8+vr6+Pj39/f38PDw6+vr9PT09fX1+Pj47+/v5eXl4+Pj8fHx6Ojo1NTU4uLh3d3d+fn57Ozs39/f4ODg6enpurq6U1NTS0tLSkpKUFBQ6urpxMTE29vbzMzMnp6ea2trbGxsc3NzgYGB7u7t3t7e3NzcycnJzs7OjY2NZ2dnUVFRkpKR7e3t4eHhxcXFh4eHZmZmSEhIoaGg2dnZysrKz8/PhYWFZGRkra2t19fX0tLSW1tbXl5etra22NjYzc3NVlZWVVVVvr6+7e3s1dXVwcHBi4uLbW1s7u7u2trakJCQcnJyWFhYq6urjIyMWVlZ9PTz5+fn5ubm6urq0dHRysrJnJycoKCg/f388vLyPBe4KAAAAKVJREFUCB0FwTFOQkEUQNF7h/dm+GJHzE8stHAH7sHYmbhULdiBtbU0VhaCSGNExDCeI6oejx1AquhffgMEqftpdRK6CQY9QdUPgkHtRfWHYFDVz7lQGIbdlNbOtw2Ct/loU6hQYF0rEFcJAWfpl7+jQuF6TY7jBbxAISez5x5x2mcw4f2w2q8uS8n6SnCjLpr6BJL3PNwVFq1vKBzyMZc9b3db+Adonih5s7qBWwAAAABJRU5ErkJggg==">
        <p>D.R.</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>La Spiaggia</h3>
<p>Además de una textura fresquita y de gran duración, este fondo en mousse incluye en su fórmula activos como el ácido hialurónico, la vitamina C o la rosa mosqueta para proteger la piel de las agresiones externas y mantenerla hidratada. </p>

<p><a href="http://laspiaggiacosmetics.com/productos/goa/" target="_blank">Skin Optimizer Nude Make up de La Spiaggia (40 €)</a></p>

      </div>
      <div class="scroll-count galleryImage" id="galeria-50359-3159604" data-url-type="noticia scroll" data-url-title="Yves Rocher" data-url="https://www.woman.es/belleza/maquillaje/bases-maquillaje-resistentes-mascarilla?foto=7#galeria-50359-3159604">
        <img class="lazy-render"
             data-lazy-src="https://img3.woman.es/be/4f/0f/7-yves-rocher.jpg"
             width="650"             height="730"             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAQCAMAAAARSr4IAAAABGdBTUEAALGPC/xhBQAAANVQTFRF////8fHyjYqZko6g6ens5uXoMytHOjFRy8vSvLnCOzJRNCpLq6q2jomWQDlXMShJiYaYkoqUT0JXPzFIioWV0KaA6LN736t0yJ52/v7+2beZ7sSY572Rz6yN/f390qiC67mD4at0xJhy/Pz70qmC67qC4qx0wpNr/Pv606mB7LuC46tyw5Rr+/r61ayF7r2G5a92xJVs+/r52rSR8MWV6byMx5lx27eV78SV6LmI1q2I6rqH4q12x5Zq0KeC5LWD3KZvyJtz/Pr6wri02dXV4t3dyMHBfhRZbQAAADJJREFUCJljYgABRiZmFjCDCUyyAAElXEkElxUEqMdFtYjhN4LLzMzMjuYMUVS9d0AMAN1jA1GnqzihAAAAAElFTkSuQmCC">
        <p>D.R.</span></p>
      </div>
      <div class="galleryContentTittle">
        <h3>Yves Rocher</h3>
<p>Con este fondo puedes proteger tu piel de los rayos UVA y UVB mientras la mantienes hidratada y corriges imperfecciones. Su fórmula se mantiene inalterable durante 10 horas a prueba de calor, contacto con la mascarilla, agua...</p>

<p><a href="https://www.yves-rocher.es/maquillaje/rostro/fondos-de-maquillaje/maquillaje-zero-defaut-10h-spf-30/p/34014" target="_blank">Fondo de maquillaje Zero Defaut 10H SPF30 de Yves Rocher (12,45 €)</a></p>

      </div>
    </div>
    <div class="galleryAside">
      <div class="stickybanner">
<!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_7fd6d6a846_cpm_r_dchac" id="banner_7fd6d6a846_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_7fd6d6a846_cpm_r_dchac = null;
function f_banner_7fd6d6a846_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_7fd6d6a846_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_7fd6d6a846_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_7fd6d6a846_cpm_r_dchac] );
  });
}
  </script>
</div>       </div>
    </div>
  </div>
</li>

                                </ul>
                            </div>
                        
                        <div class="boxinterest">
                            <div class="boxinterestContent">


                                                                    <!-- TABOOLA -->
                                    <div id="taboola-below-article-thumbnails"></div>
                                    <script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                        _taboola.push({
                                            flush: true
                                        });
                                    </script>
                                    <!-- /TABOOLA -->
                                
                                                                    <div class="relacionados">
                                        <h2>Relacionados</h2>
                                    </div>
                                    <div class="articlebarrelfull">
                                        <div class="articlebarrel barrelright"><a href="/belleza/maquillaje/maquillaje-resistente-verano-altas-temperaturas"><img src="https://img3.woman.es/c3/3c/8d/maquillaje-triunfo-naturalidad-280x341.jpg" />
                                                <h2>Esto es todo lo que necesitas en tu neceser para que tu maquillaje esté intacto este verano a pesar de las altas temperaturas</h2>
                                            </a></div>
                                                                                    <div class="articlebarrel"><a href="/belleza/maquillaje/existe-barra-labios-universal-favorece-hidrata-resiste-intacta-pese-mascarillas"><img src="https://img1.woman.es/fc/2f/00/rosie-huntington-whiteley-encontrado-pintalabios-favorece-280x341.jpg" />
                                                    <h2>A este pintalabios le llaman universal porque es PERFECTO para todas </h2>
                                                </a></div>
                                                                            </div>
                                
                            </div>
                            <div class="rightcolumarticle">
                                <aside class="stickybanner">
                                    <!-- <div id='div-gpt-ad-cpm_r_dchac'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_r_dchac', __dfpslots['cpm_r_dchac']); });
  </script>
</div> -->
<div class="lazy-render" data-lazy-function="f_banner_25b5db9d31_cpm_r_dchac" id="banner_25b5db9d31_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_25b5db9d31_cpm_r_dchac = null;
function f_banner_25b5db9d31_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_25b5db9d31_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_25b5db9d31_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_25b5db9d31_cpm_r_dchac] );
  });
}
  </script>
</div>                                 </aside>
                            </div>

                        </div>
                        <!-- Ventanas inteligentes -->
                        <section id="z-sites"></section>
                        <!-- /Ventanas inteligentes -->
                        </aside>
                        <div id='div-gpt-ad-cpm_mb' style="margin: 20px 0">
                            <script type='text/javascript'>
                                googletag.cmd.push(function() {
                                    advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']);
                                });
                            </script>
                        </div>
                        <div class="bottomplace">
                            <div id='div-gpt-ad-cpm_fmega'>
                                <script type='text/javascript'>
                                    googletag.cmd.push(function() {
                                        advertisingShow('div-gpt-ad-cpm_fmega', __dfpslots['cpm_fmega']);
                                    });
                                </script>
                            </div>
                        </div>
                    </main>
                    <!-- END CONTAINERMAIN -->


                </div>
                <aside>
  <div class="footerfirst">
    <div class="footsubs">
      <h3>Suscríbete</h3>
    </div>

    <div class="suscripcion">
      <div class="rowsuscripcion">
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion">Revista</a></h3><a class="tracklink" bloque="suscribete" label="revista" href="/suscripcion"><img src="https://img3.woman.es/5d/e4/da/portada-revista-agosto-2020-207x273.jpg" /></a>
        </div>
        <div class="boxsuscripcion grow susbscribe_newsletter_button">
          <h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);">Newsletter</a></h3><a class="tracklink" bloque="suscribete" label="newsletter" href="javascript:void(0);"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/newsletter.png?v=1.1.103" /></a>
        </div>
        <div class="boxsuscripcion grow">
          <h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php">Edición Digital</a></h3><a class="tracklink" bloque="suscribete" label="edicion digital" href="http://pdf.woman.es/edicion.php"> <img nopin="nopin" src="https://med-woman.grupozeta.es/img/ipad.png" /></a>
        </div>
      </div>
    </div>
  </div>
</aside>
<div id='div-gpt-ad-cpm_sd'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']);
    });
  </script>
</div>

<div id='div-gpt-ad-cpm_si'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']);
    });
  </script>
</div>
<footer>
  <div class="footlinkrow">
    <div class="linkrow">
      <ul>
        <li><a href="/"><img nopin="nopin" class="logowomanpie" src="https://med-woman.grupozeta.es/img/womanfoot.svg" /></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="facebook" href="https://www.facebook.com/WomanMadameFigaro" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/facebookfoot.png?v=1.1.103"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="twitter" href="https://twitter.com/revistawoman" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/twitterfoot.png?v=1.1.103"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="instagram" href="https://instagram.com/woman_es/" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/instagramfoot.png?v=1.1.103"></a></li>
        <li class="listline"><a class="tracklink" bloque="footer" label="youtube" href="https://www.youtube.com/channel/UCPEeBoLeNe7HEJ2PCch64OA" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/youtube_foot.png?v=1.1.103"></a></li>
      </ul>
      <div class="cookies">
        <p>Esta web utiliza 'cookies'. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'. <a class="tracklink" bloque="footer" label="cookies" href='https://www.woman.es/politica-cookies'>Más información</a></p>
        <p><img nopin="nopin" id="acceptCookiePolicyButton" src="https://med-woman.grupozeta.es/img/acepto.png"></p>
      </div>
      <ul class="zetapietop">
        <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
        <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
        <li><a class="tracklink" bloque="footer" label="politica de cookies" href="/politica-cookies">Politica de cookies</a></li>
        <li><a class="tracklink" bloque="footer" label="preferencias de privacidad" onclick="Didomi.preferences.show()">Preferencias de privacidad</a></li>
        <li><a class="tracklink" bloque="footer" label="publicidad" href="/docs/publicidad.pdf">Publicidad</a></li>
        <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
      </ul>
      <div class="zetapie">
        <a class="tracklink" bloque="footer" label="grupo zeta" href="http://www.grupozeta.es/" rel="nofollow" target="_blank"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/zetafoot.png" /></a></div>
      <ul class="zetapietop">
        <li><span>Revistas</span></li>
        <li><a class="tracklink" bloque="footer" label="autohebdo sport" href="https://www.autohebdosport.es" rel="nofollow" target="_blank">Autohebdo Sport</a></li>
        <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.cuore.es/" rel="nofollow" target="_blank">Cuore</a></li>
        <li><a class="tracklink" bloque="footer" label="digital camera" href="http://www.digitalcamera.es/" rel="nofollow" target="_blank">Digital Camera</a></li>
        <li><a class="tracklink" bloque="footer" label="interviu" href="http://www.interviu.es/" rel="nofollow" target="_blank">Interviú</a></li>
        <li><a class="tracklink" bloque="footer" label="primera linea" href="http://www.primeralinea.es/" rel="nofollow" target="_blank">Primera Línea</a></li>
        <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" rel="nofollow" target="_blank">Stilo</a></li>
        <li><a class="tracklink" bloque="footer" label="tiempo" href="http://www.tiempodehoy.com/" rel="nofollow" target="_blank">Tiempo</a></li>
        <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
        <li><a class="tracklink" bloque="footer" label="woman" href="https://www.woman.es/" target="_blank">Woman</a></li>
      </ul>

      <ul class="zetapietop">
        <li><span>Prensa</span></li>
        <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Córdoba</a></li>
        <li><a class="tracklink" bloque="footer" label="diario de la grada" href="http://www.diariolagrada.com/" rel="nofollow" target="_blank">Diario La Grada</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de aragon" href="http://www.elperiodicodearagon.com/" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de cataluna" href="https://www.elperiodico.com/es/" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
        <li><a class="tracklink" bloque="footer" label="el periodico de extremadura" href="http://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
        <li><a class="tracklink" bloque="footer" label="la cronica de badajoz" href="http://www.lacronicabadajoz.com/" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
        <li><a class="tracklink" bloque="footer" label="mediterraneo" href="http://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank">Mediterraneo</a></li>
        <li><a class="tracklink" bloque="footer" label="sport" href="https://www.sport.es/es/" rel="nofollow" target="_blank">Sport</a></li>
      </ul>

      <ul class="zetapietop">
        <li><span>Otros negocios</span></li>
        <li><a class="tracklink" bloque="footer" label="zeta gestion de medios" href="http://www.zetagestion.com/" rel="nofollow" target="_blank">Zeta Gestión de Medios</a></li>
        <li><a class="tracklink" bloque="footer" label="zeta kiosko" href="https://www.zetakiosko.com/" rel="nofollow" target="_blank">Zeta Kiosko</a></li>
      </ul>
      <div class="zetacopy">
        <p>Copyright 2020 &copy; Ediciones Reunidas. S.A.U. | Todos los derechos reservados</p>
      </div>
      <div class="vmobile"><a href="javascript:setDesktop();"><img nopin="nopin" src="https://med-woman.grupozeta.es/img/mobile.png"></a></div>
    </div>

  </div>
</footer>                <!-- END CONTAINER SKIN -->
            </div>
            <!-- END CONTAINER -->
        </div>

        <!-- scripts -->
        <script src="https://med-woman.grupozeta.es/js/jquery.mCustomScrollbar.concat.min.js?v=1.1.103"></script>
        <script src="//connect.facebook.net/es_ES/sdk.js"></script>
        <script src="https://med-woman.grupozeta.es/js/functions.js?v=1.1.103"></script>
        <script type="text/javascript">
            var pixel = new Image();
            pixel.src = "/pixel.php?id=242309&r=" + new Date().getTime();
            var __JSON_URLS = {"242309":{"t":"Estas son las mejores bases de maquillaje (y los trucos) para una piel perfecta bajo la mascarilla ","u":"https:\/\/www.woman.es\/belleza\/maquillaje\/bases-maquillaje-resistentes-mascarilla","c":"https:\/\/www.woman.es\/belleza\/maquillaje\/bases-maquillaje-resistentes-mascarilla","a":"https:\/\/www.woman.es\/amp\/belleza\/maquillaje\/bases-maquillaje-resistentes-mascarilla","tea":{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":"xxxxtimestampxxxx","userState":"no logado","conType":"noticia","conIdpage":"242309","conWords":"538","tiempoLectura":"","conTags":"bases de maquillaje,mascarilla,verano 2020,piel","conPub":"20200817","conMod":"20200814","pubTarget":"","pubAudience":"","numOfAdPositions":"9","numOfAdImpresions":"0","typeOfAd":"cpm_si,cpm_sd,cpm_fmega,cpm_m,cpm_mb,cpm_r_dcha, cpm_r_dchab, cpm_r_dchac","conAuthor":"cristina  martin ","conPerson":"aida ortega","conSubsection":"maquillaje","conSection":"belleza"}}};

            (function($) {
                $(window).load(function() {
                    $("div.barrel ul").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                    $("div.menucategoria").mCustomScrollbar({
                        theme: 'rounded-dark'
                    });
                });
            })(jQuery);


            // sticky billboard
            var unsetStickyBillboard = function() {
                $("#billboardfiller").addClass("hidden");
                $('.publiheadintyes, .topAd').removeClass('viewbilityldbfixed');
            }

            renderedBanner = (typeof renderedBanner !== 'undefined' && renderedBanner instanceof Array) ? renderedBanner : [];

            bannerViewabilityChanged = (typeof bannerViewabilityChanged !== 'undefined' && bannerViewabilityChanged instanceof Array) ? bannerViewabilityChanged : [];
            bannerViewabilityChanged.push(
                function(event) {
                    var targetingMap = getEventTargetingMap(event);
                    if (!targetingMap) return;
                    var isEmpty = event.isEmpty,
                        sPos = targetingMap.p[0];
                    if (isEmpty || sPos != "cpm_fmega") return;
                    setTimeout(unsetStickyBillboard, 1500);
                }
            );

            // share links float
            (function() {
                var $element = $(".sharelink");
                var $float = $(".sharelinkfloat ul");
                if ($element.length !== 1 || $float.length !== 1) return;
                var checkShareButtonsFloat = function() {
                    var iSH = window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight;
                    var boundaries = $element[0].getBoundingClientRect();
                    if ((boundaries.top + boundaries.height) < 0) {
                        $float.addClass("floatlinkmove");
                    } else {
                        $float.removeClass("floatlinkmove");
                    }
                }
                $(window).scroll(checkShareButtonsFloat);
                checkShareButtonsFloat();
            })();
        </script>
        <script>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</script>
</body>

</html>
<!-- Article Desktop -->
<!-- (81f77788ce65f7f8) (x.x.16.158) Exec time 0.0391s -->
